<!doctype html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" ><head ><meta charset="UTF-8" /> <!--<meta property="fb:app_id" content="155345648555734"><meta property="fb:pages" content="1055481871142724" />--><meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /> <!--<meta name="p:domain_verify" content="0677ba069ecd494e877412bc071efa74"/>--><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="msvalidate.01" content="8D2C5F40A40B6AF91BE9917E9105FF17" /><meta http-equiv="Cache-control" content="public"><meta name="description" content="Noticias al instante de Guerrero, Acapulco, México y el mundo. Información de última hora: política, videos, tendencias, policiaca, deportes, espectáculos."><link rel="canonical" href="https://bajopalabra.com.mx/" /><link rel="alternate" href="https://bajopalabra.com.mx" hreflang="es-MX" /> <!--<link href="https://fonts.googleapis.com/css?family=Catamaran:100,400|Poppins|Raleway:900" rel="stylesheet">--><title>Ante bajas ventas Apple decide bajar precio del iPhone &#8211; Bajo Palabra</title> <!-- Jetpack Site Verification Tags --><meta name="yandex-verification" content="adeecce0813d9991" /><link rel="amphtml" href="https://bajopalabra.com.mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone/amp" /><link rel='stylesheet' id='main-stylesheet-css'  href='https://s3-us-west-2.amazonaws.com/bajopalabra/assets/css/app.min.css' type='text/css' media='all' /><link id="header-css-0" rel="stylesheet" href="https://bajopalabra.com.mx/wp-content/uploads/fvm/out/header-5d5c088f-1548947541.min.css" media="all" /><link rel='https://api.w.org/' href='https://bajopalabra.com.mx/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fante-bajas-ventas-apple-decide-bajar-precio-del-iphone" /><link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fante-bajas-ventas-apple-decide-bajar-precio-del-iphone&#038;format=xml" /><!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.4) --> <!-- https://wordpress.org/plugins/complete-open-graph/ --><meta property='og:site_name' content='Bajo Palabra' /><meta property='og:url' content='https://bajopalabra.com.mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone' /><meta property='og:locale' content='es_ES' /><meta property='og:description' content='La empresa de Tim Cook anunci&oacute; que considera bajar los precios de sus nuevos smartphones, esto debido a las bajas ventas que han registrado sus &uacute;ltimos lanzamientos. ' /><meta property='og:title' content='Ante bajas ventas Apple decide bajar precio del iPhone' /><meta property='og:type' content='article' /><meta property='og:image' content='https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?fit=1054%2C402&amp;ssl=1' /><meta property='og:image:width' content='1054' /><meta property='og:image:height' content='402' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:site' content='@BajoPalabraGro' /><meta name='twitter:title' content='Ante bajas ventas Apple decide bajar precio del iPhone' /><meta name='twitter:image' content='https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?fit=1054%2C402&amp;ssl=1' /><meta property='twitter:description' content='La empresa de Tim Cook anunci&oacute; que considera bajar los precios de sus nuevos smartphones, esto debido a las bajas ventas que han registrado sus &uacute;ltimos lanzamientos. ' /><meta property='fb:admins' content='100009587734362' /><meta property='fb:app_id' content='1649101445360948' /> <!-- End Complete Open Graph. | 0.0024559497833252s --><meta property="og:title" content="Ante bajas ventas Apple decide bajar precio del iPhone" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /><meta property="og:image:width" content="1054" /><meta property="og:image:height" content="402" /><meta property="og:url" content="https://bajopalabra.com.mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="La empresa de Tim Cook anunció que considera bajar los precios de sus nuevos smartphones, esto debido a las bajas ventas que han registrado sus últimos lanzamientos." /> <!-- Google Webmaster Tools plugin for WordPress --><meta name="google-site-verification" content="ykeV3uJT9BkZ05E_17Rd9-S9OJsLR6Z1avsxc9tRZV8" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">/* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63428918-1"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-63428918-1');</script> <style>.continer-timedown { background-color: #0a6cf1; background: url(http://diario.mx/imagesnotas/2018/04/NAC1396166fce9b20d_0.jpg) no-repeat center center; background-size: cover; border-radius: 8px; color: #2d3840; width: 100%; margin: auto; box-shadow: 0 5px 50px rgba(0, 0, 0, 0.2); } .continer-timedown label { display: block; } .continer-timedown .project-title { font-size: 9pt; opacity: 0.5; } .continer-timedown .project-name { font-size: 16pt; font-weight: bold; /*margin: 5px 0;*/ } .continer-timedown .counter { background-color: rgba(255, 255, 255, 0.6); font-weight: 700; border-radius: 8px; /*box-shadow: 0 10px 25px rgba(0, 0, 0, 0.5); min-height: 80px;*/ } .continer-timedown .counter div { display: inline-block; } .continer-timedown .counter .days, .continer-timedown .counter .hours, .continer-timedown .counter .minutes, .continer-timedown .counter .seconds { width: 25%; float: left; text-align: center; } .continer-timedown .counter .days .value, .continer-timedown .counter .hours .value, .continer-timedown .counter .minutes .value, .continer-timedown .counter .seconds .value { display: block; font-size: 36pt; width: 100%; display: block; } .continer-timedown .counter .days span, .continer-timedown .counter .hours span, .continer-timedown .counter .minutes span, .continer-timedown .counter .seconds span { font-size: 8pt; opacity: 0.8; width: 100%; display: block; } .continer-timedown .counter .hours::before, .continer-timedown .counter .minutes::before, .continer-timedown .counter .seconds::before { content: ":"; float: left; font-size: 20pt; position: relative; margin-top: 10px; opacity: 0.7; -webkit-animation: pink 1s ease-in-out infinite; animation: pink 1s ease-in-out infinite; } .centerIt { position: absolute; top: 40%; left: 50%; -webkit-transform: translateX(-50%) translateY(-50%); transform: translateX(-50%) translateY(-50%); } @-webkit-keyframes pink { 0% { opacity: 1; } 50% { opacity: 0.5; } 100% { opacity: 1; } } @keyframes pink { 0% { opacity: 1; } 50% { opacity: 0.5; } 100% { opacity: 1; } }</style> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7644323457377045",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-301922 single-format-standard offcanvas"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '155345648555734',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.10'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <header class="site-header" role="banner" style="background-color: #2C3840;"><div class="site-title-bar title-bar" data-responsive-toggle="mobile-menu"><div class="title-bar-left"> <button class="menu-icon" type="button" data-toggle="mobile-menu"></button> <span class="site-mobile-title title-bar-title"> <a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-mobile.png" alt="Bajo Palabra"> </a> </span></div></div><div class="expanded row show-for-medium" style="padding-top: 20px; margin-bottom: 15px;"><div class="row" style="padding-bottom: 20px;"><div class="medium-4 columns" style="padding-top: 22px;"> <a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-logotipo.png" alt="Bajo Palabra"> </a></div><div class="medium-8 columns"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row"><div class="column"><ul id="menu-principal" class="dropdown menu align-center desktop-menu" data-dropdown-menu><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16"><a href="https://bajopalabra.com.mx">Secciones</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bajopalabra.com.mx/category/internacional">Orbis</a></li><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455"><a href="https://bajopalabra.com.mx/category/mexico">Suave Patria</a></li><li id="menu-item-75467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75467"><a href="https://bajopalabra.com.mx/category/sociedad">Sociedad</a></li><li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468"><a href="https://bajopalabra.com.mx/category/policiaca">A sangre fría</a></li><li id="menu-item-39169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39169"><a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">Ciencia y tecnología</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bajopalabra.com.mx/category/deportes">Hiperactivo</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://bajopalabra.com.mx/category/cultura">Creativos</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bajopalabra.com.mx/category/espectaculos">Oh La La</a></li></ul></li><li id="menu-item-91238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91238"><a href="https://bajopalabra.com.mx/category/guerrero/">Guerrero</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91239"><a href="https://bajopalabra.com.mx/category/guerrero">Todo</a></li><li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558"><a href="https://bajopalabra.com.mx/category/guerrero/acapulco-guerrero">Acapulco</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bajopalabra.com.mx/category/guerrero/chilpancingo-guerrero">Chilpancingo</a></li></ul></li><li id="menu-item-63731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63731"><a href="https://bajopalabra.com.mx/al-instante">Al instante</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a>Opinión</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-cultural">Opinión cultural</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-politica">Opinión política</a></li></ul></li><li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15687"><a href="https://bajopalabra.com.mx/category/consejos-moda-vida">Trendy</a></li></ul></div></div></div> </header><div class="container website"><style type="text/css">.left-sidebar a{ display: block; position: relative; } .bloque-noticia .adsbygoogle{ margin-top: 15px; margin-bottom: 15px; background: #fafafa; } .share-buttons img { width: 35px; padding: 5px; border: 0; box-shadow: 0; display: inline; } body{ background-color: #fff; } .left-sidebar { border-right: 1px solid #e3e3e3; padding-left: 0; padding-right: 0; } .left-sidebar .media-object{ padding: 15px 15px 10px 15px; border-bottom: 1px solid #e3e3e3; margin-bottom: 0; } .left-sidebar .media-object:hover{ background-color: #f9f9f9; } .left-sidebar .media-object .media-object-section h5{ color: #0a0a0a; } .sigue-informado .media-object-section h5{ border-bottom: none; } .galeria{ background-color: #333333; padding: 20px; display: block; width: 100%; position: relative; } .galeria h2{ color: #2cc2ff; font-family: "Raleway",sans-serif !important; text-transform: uppercase; border-bottom: 5px solid; margin-bottom: 30px; } .galeria a{ margin: 5px; }</style><div class="row expanded"><div class="column large-3 hide-for-small-only left-sidebar"> <!--<div class="column" id ="custom-banner" style="margin-bottom:10px;"> <a href="http://chilpancingo.guerrero.gob.mx/?utm_source=bajopalabra.com.mx&utm_medium=banner&utm_campaign=bodas_comunitarias" target="_blank" onClick="ga('send', 'event', { eventCategory: 'banner_gobierno', eventAction: 'banner_click', eventLabel: 'bodas_comunitarias'});"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/wp-content/uploads/2018/01/IMG-20180128-WA0030.jpg" style="width:100%;"> </a></div>--> <!--<div class="column" id="banner" style="margin-bottom:10px; position:relative; display:block;"></div>--><ins class="adsbygoogle"
style="display:block margin"
data-ad-format="fluid"
data-ad-layout-key="-gj+14-29-ni+1g7"
data-ad-client="ca-pub-7644323457377045"
data-ad-slot="8106476187"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/amlo-debe-respetar-nuestro-derecho-a-disentir-rene-juarez"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/amlo-debe-respetar-nuestro-derecho-a-disentir-rene-juarez"><h5 style="line-height: 1;">&#8220;AMLO debe respetar nuestro derecho a disentir&#8221;: René Juárez</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/vortice-polar-congela-a-victimas-en-15-minutos-ya-van-8-muertos-en-eu"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/vortice-polar_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/vortice-polar-congela-a-victimas-en-15-minutos-ya-van-8-muertos-en-eu"><h5 style="line-height: 1;">Vórtice polar congela a victimas en 15 minutos; ya van 8 muertos en EU</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/pablo-larios-el-portero-volador-que-inspiro-al-brody"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/inspiraci%C3%B3n_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/pablo-larios-el-portero-volador-que-inspiro-al-brody"><h5 style="line-height: 1;">Pablo Larios &#8220;el portero volador&#8221; que inspiró al &#8220;brody&#8221;</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/lainez-y-guardado-ovacionados-por-trinfo-del-betis-ante-el-espanyol"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Lainez-y-Guardado_1053_4021.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/lainez-y-guardado-ovacionados-por-trinfo-del-betis-ante-el-espanyol"><h5 style="line-height: 1;">Lainez y Guardado ovacionados por trinfo del Betis ante el Espanyol</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/?p=301885"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.com.mx/wp-content/themes/bajopalabra-2017-12-03-11-57/assets/images/default/sin-imagen-150x150.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/?p=301885"><h5 style="line-height: 1;"></h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/sus-vidas-valen-mas-que-todo-el-petroleo-advierten-en-tlahuelilpan"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Tlahue.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/sus-vidas-valen-mas-que-todo-el-petroleo-advierten-en-tlahuelilpan"><h5 style="line-height: 1;">&#8220;Sus vidas valen más que todo el petróleo”, advierten en Tlahuelilpan</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/?p=301873"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/ni%C3%B1os.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/?p=301873"><h5 style="line-height: 1;">Niños de 14 y 15 años los dos asesinados ayer en la Zapata de Acapulco</h5> </a></div></div><div class="column large-12" style="margin-top: 15px;"> <ins class="adsbygoogle" style="display:block;position: relative;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="7331724033"
data-ad-format="auto"
data-ad-test="off"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/asume-david-portillo-el-control-de-la-ssp-estatal"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Polis.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/asume-david-portillo-el-control-de-la-ssp-estatal"><h5 style="line-height: 1;">Asume David Portillo el control de la SSP estatal</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/fiscalias-estatales-son-un-dolor-para-el-gobierno-federal-encinas"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Encinas.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/fiscalias-estatales-son-un-dolor-para-el-gobierno-federal-encinas"><h5 style="line-height: 1;">&#8220;Fiscalías estatales son un dolor de cabeza para gobierno federal&#8221;: Encinas</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/asesinan-a-vendedora-de-frutas-en-la-peligrosa-progreso-de-acapulco"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/mujer.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/asesinan-a-vendedora-de-frutas-en-la-peligrosa-progreso-de-acapulco"><h5 style="line-height: 1;">Asesinan a vendedora de frutas en la peligrosa Progreso de Acapulco</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/el-futbol-esta-de-luto-fallece-legendario-portero-pablo-larios"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Pablo-Larios_1055_402.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/el-futbol-esta-de-luto-fallece-legendario-portero-pablo-larios"><h5 style="line-height: 1;">El futbol está de luto; fallece legendario portero Pablo Larios</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/sabes-que-es-una-agencia-calificadora-aqui-te-lo-explicamos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Fitch-2.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/sabes-que-es-una-agencia-calificadora-aqui-te-lo-explicamos"><h5 style="line-height: 1;">¿Sabes qué es una agencia calificadora? Aquí te lo explicamos</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/amlo-presume-que-entrego-pension-a-cinco-millones-de-adultos-mayores"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO-7.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/amlo-presume-que-entrego-pension-a-cinco-millones-de-adultos-mayores"><h5 style="line-height: 1;">AMLO presume que entregó pensión a cinco millones de adultos mayores</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/expertos-advierten-a-amlo-que-no-puede-finalizar-guerra-contra-el-narco"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Guerra.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/expertos-advierten-a-amlo-que-no-puede-finalizar-guerra-contra-el-narco"><h5 style="line-height: 1;">Expertos advierten a AMLO que no puede finalizar guerra contra el narco</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/detienen-a-hombre-por-vender-combustible-robado-en-iztapalapa"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/gasolina-robada_1054_4021.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/detienen-a-hombre-por-vender-combustible-robado-en-iztapalapa"><h5 style="line-height: 1;">Detienen a hombre por vender combustible robado en Iztapalapa</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/mexico-es-mas-corrupto-que-argentina-guatemala-y-nicaragua"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Corrupci%C3%B3n1.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/mexico-es-mas-corrupto-que-argentina-guatemala-y-nicaragua"><h5 style="line-height: 1;">México es más corrupto que Argentina, Guatemala y Nicaragua</h5> </a></div></div><div class="column large-12 publicidad" style="margin-top: 15px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="7331724033"
data-ad-format="auto"
data-ad-test="off"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="column large-12 publicidad" style="margin-top:15px;"> <!-- single content --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7644323457377045" data-ad-slot="6216386421" data-ad-format="auto" data-full-width-responsive="true"></ins></div></div><div class="column large-9"> <!--<div class="row" style="margin-bottom: 15px;"><div class="column large-12"><div class="column ultimo-momento" style="background-color: #4B4C4D;"> <span class="colum medium-2 small-12" style="background-color: #379dff; padding: 10px; box-shadow: -6px 7px 0 rgba(0, 0, 0, 0.38);"> De último momento </span> <span class="column medium-10 small-12" style="padding: 10px;"> Lorem ipsum dolor sit amet, consectetur adipisicing elit. Ab adipisci at, atque, blanditiis corporis, culpa excepturi explicabo fugiat impedit inventore labore minima perferendis placeat porro quia saepe totam! Quis, voluptates. </span></div></div></div>--><div class="row bloque-noticia" data-category="1503"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">#Ciencia y tecnología</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> Ante bajas ventas Apple decide bajar precio del iPhone</h1> <header class="featured-hero" role="banner" data-interchange="[https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?resize=640%2C200&#038;ssl=1, small], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?resize=1054%2C400&#038;ssl=1, medium], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?resize=1054%2C400&#038;ssl=1, large], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Apple_1054_402.jpg?resize=1054%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>La empresa de Tim Cook anunció que considera bajar los precios de sus nuevos smartphones, esto debido a las bajas ventas que han registrado sus últimos lanzamientos.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fante-bajas-ventas-apple-decide-bajar-precio-del-iphone',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fante-bajas-ventas-apple-decide-bajar-precio-del-iphone" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fante-bajas-ventas-apple-decide-bajar-precio-del-iphone&amp;text=Ante+bajas+ventas+Apple+decide+bajar+precio+del+iPhone&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#c0ff93b5a2aaa5a3b4fd81aeb4a5eba2a1aaa1b3ebb6a5aeb4a1b3eb81b0b0aca5eba4a5a3a9a4a5eba2a1aaa1b2ebb0b2a5a3a9afeba4a5aceba990a8afaea5e6a1adb0fb82afa4b9fd8da9b2a1e0a5b3b4a5e0a1b2b4036da3b5acafe0a8b4b4b0b3e5f381e5f286e5f286a2a1aaafb0a1aca1a2b2a1eea3afadeeadb8e5f286a1aeb4a5eda2a1aaa1b3edb6a5aeb4a1b3eda1b0b0aca5eda4a5a3a9a4a5eda2a1aaa1b2edb0b2a5a3a9afeda4a5aceda9b0a8afaea5" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-01-31 14:09</span></p></div><div class="contenido"><p style="text-align: justify;"><em><strong>México.-</strong></em>Aunque año con año millones de fans de los teléfonos inteligentes de Apple esperan con ansias lo nuevo de la marca, los modelos presentados en 2018 no se han vendido como la compañía esperaba, lo cual ha derivado en pérdidas para la empresa y para las que les proveen de los componentes necesarios para su fabricación.</p><p style="text-align: justify;">De acuerdo con los informes financieros del último trimestre, los ingresos provenientes de la venta de los nuevos modelos de iPhone cayeron un 15 por ciento respecto al mismo periodo del año pasado, siendo esta la primera vez en la historia del smartphone que las ganancias de Apple se ven recortadas por las bajas ventas.</p><p style="text-align: justify;">El reporte también mostró que las ventas generales de la compañía cayeron 5 por ciento, con un estimado de 84 millones de dólares, lo cual representa la primera caída de la compañía desde 2016.</p><p style="text-align: justify;">Tim Cook, CEO de la firma, declaró que los altos precios de sus teléfonos inteligentes están provocando que para sus clientes sea poco accesible adquirir sus dispositivos, además de que la fortaleza del dólar frente a las monedas de los mercados emergentes provoca que, al hacer la conversión local, el precio suba de manera considerable.</p><p style="text-align: justify;">Cook también dijo que Apple ha comenzado a plantearse la posibilidad de reducir sus precios en algunos de estos mercados emergentes, para que los clientes de aquellas naciones puedan volver a considerarlos &#8220;Lo que hicimos en enero en algunas áreas y (para) algunos productos fue, básicamente, absorber parcial o totalmente los movimientos de divisas extranjeras, en comparación con el año pasado&#8221; dijo.</p><p style="text-align: justify;">Aunque no especificó en qué países se rebajará el precio de los distintos modelos de iPhone, se espera su estrategia tenga un efecto favorable en los números de la compañía.</p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/ciencia-y-tecnologia" class="tag"> Ciencia y tecnología </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/trendy" class="tag"> trendy </a></div></div><div class="row"> <!--<div class="column" style="margin-bottom:15px;"> <a href="http://chilpancingo.guerrero.gob.mx/?utm_source=bajopalabra.com.mx&utm_medium=banner&utm_campaign=impuesto_predial_febrero"
target="_blank"
onClick="ga('send', 'event', { eventCategory: 'banner_gobierno', eventAction: 'banner_click', eventLabel: 'impuesto_predial_febrero'});"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/wp-content/uploads/2018/02/sintillo-10.jpg" style="width:100%; border:1px solid #E6E6EB;"> </a></div>--><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/manzanero-presume-que-tendra-su-propio-museo-en-merida"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt=" Manzanero presume que tendrá su propio museo en Mérida" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301913" data-permalink="https://bajopalabra.com.mx/manzanero-presume-que-tendra-su-propio-museo-en-merida/manzanero_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Manzanero_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Manzanero_1054_402.jpeg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/manzanero-presume-que-tendra-su-propio-museo-en-merida" title="Manzanero presume que tendrá su propio museo en Mérida"> Manzanero presume que tendrá su propio museo en Mérida </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/dueno-de-chimuelo-ya-tiene-nueva-nueva-mascota-tras-epico-funeral"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="due%C3%B1o de Chimuelo 1054 402 Dueño de Chimuelo ya tiene nueva mascota tras épico funeral" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301909" data-permalink="https://bajopalabra.com.mx/dueno-de-chimuelo-ya-tiene-nueva-nueva-mascota-tras-epico-funeral/dueno-de-chimuelo_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dueño-de-Chimuelo_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/due%C3%B1o-de-Chimuelo_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/dueno-de-chimuelo-ya-tiene-nueva-nueva-mascota-tras-epico-funeral" title="Dueño de &#8220;Chimuelo&#8221; ya tiene nueva mascota tras épico funeral"> Dueño de &#8220;Chimuelo&#8221; ya tiene nueva mascota tras épico funeral </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/si-unes-estas-monedas-podras-formar-el-calendario-azteca"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="menedas 1055 401 Si unes estas monedas podrás formar el calendario azteca" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301903" data-permalink="https://bajopalabra.com.mx/si-unes-estas-monedas-podras-formar-el-calendario-azteca/menedas_1055_401" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg?fit=1055%2C401&amp;ssl=1" data-orig-size="1055,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="monedas_1055_401" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg?fit=1055%2C401&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/menedas_1055_401.jpg?fit=1055%2C401&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/si-unes-estas-monedas-podras-formar-el-calendario-azteca" title="Si unes estas monedas podrás formar el calendario azteca"> Si unes estas monedas podrás formar el calendario azteca </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/muere-dick-miller-actor-de-gremlins-y-terminator"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="fallece actor 1053 402 Muere Dick Miller, actor de Gremlins  y Terminator" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 1053w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301880" data-permalink="https://bajopalabra.com.mx/muere-dick-miller-actor-de-gremlins-y-terminator/fallece-actor_1053_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg?fit=1053%2C402&amp;ssl=1" data-orig-size="1053,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fallece-actor_1053_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg?fit=1053%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/fallece-actor_1053_402.jpg?fit=1053%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/muere-dick-miller-actor-de-gremlins-y-terminator" title="Muere Dick Miller, actor de &#8216;Gremlins&#8217;  y &#8216;Terminator&#8217;"> Muere Dick Miller, actor de &#8216;Gremlins&#8217;  y &#8216;Terminator&#8217; </a></h5></div></div></div></div><div class="row bloque-noticia" data-category="1503" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">#Ciencia y tecnología</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> Lanzan lampara de noche que puedes controlar con tu teléfono</h1> <header class="featured-hero" role="banner" data-interchange="[https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/lampara-de-mesa_1055_402.jpg?resize=640%2C200&#038;ssl=1, small], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/lampara-de-mesa_1055_402.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/lampara-de-mesa_1055_402.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/lampara-de-mesa_1055_402.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>La luz está diseñada para ayudarte a relajarte por la noche.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Flanzan-lampara-de-noche-que-puedes-controlar-con-tu-telefono',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Flanzan-lampara-de-noche-que-puedes-controlar-con-tu-telefono" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Flanzan-lampara-de-noche-que-puedes-controlar-con-tu-telefono&amp;text=Lanzan+lampara+de+noche+que+puedes+controlar+con+tu+tel%C3%A9fono&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/lanzan-lampara-de-noche-que-puedes-controlar-con-tu-telefono','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#f5caa680979f909681c8b9949b8f949bde99949885948794de9190de9b9a969d90de848090de858090919086de969a9b81879a999487de969a9bde8180de819099d0b6c6d0b4cc939a9b9ad3949885ceb79a918cc8b89c8794d590868190d594878136589680999ad59d81818586d0c6b4d0c7b3d0c7b397949f9a85949994978794db969a98db988dd0c7b399949b8f949bd899949885948794d89190d89b9a969d90d8848090d8858090919086d8969a9b81879a999487d8969a9bd88180d881909990939a9b9a" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-01-31 12:51</span></p></div><div class="contenido"><p style="text-align: justify;"><em><strong>México.</strong></em>-Casper, uno de los principales vendedores de colchones en línea, se está expandiendo más allá de la ropa de cama con su primer dispositivo conectado. Llamada The Glow, la luz de la mesita controlada por teléfono inteligente anunciada hoy se une a la línea de colchones, almohadas, marcos de cama y sábanas de la compañía.</p><blockquote><p style="text-align: justify;"><strong>El dispositivo puede funcionar con energía de la batería y, por lo tanto, es portátil, lo que le permite usarlo como una especie de linterna cuando se levanta en medio de la noche. También se carga utilizando una estación base inalámbrica que se encuentra enchufada en su mesa de noche. El producto se lanza hoy a través del sitio web de Casper a $ 89 por una unidad y $ 169 por un par.</strong></p></blockquote><p style="text-align: justify;">El Glow se diseñó en la misma línea que el modo Night Shift de Apple en iOS y macOS , ya que se supone que es ajustable en función de cómo te gusta relajarte por la noche. Hay controles de gestos para encender la luz simplemente girándola de un extremo al otro, y girándola iniciará una secuencia de apagado de 45 minutos en la que el Resplandor pasa constantemente de una luz cálida a una luz más tenue y más roja antes. apagando por completo.</p><blockquote><p style="text-align: justify;"><strong>El proceso de atenuación se puede ajustar manualmente a través de la aplicación que acompaña a Glow, que también puede administrar varias unidades (hasta seis en total) como un solo sistema que se atenúa y se vuelve más brillante al unísono. </strong></p><p style="text-align: justify;"><strong>Al agitar la luz, también puede activar el Resplandor en su configuración de luz más baja, ya que, cuando lo lleve al baño o tome un vaso de agua, sugiere la compañía. Quizás lo más importante es que el dispositivo puede configurarse para despertarte por la mañana con una luz gradualmente más brillante.</strong></p></blockquote><p style="text-align: justify;">En cuanto a las especificaciones, Casper dice que la luz puede durar días con una sola carga de la batería, si alguna vez desea usarla como una fuente de luz verdaderamente portátil, mientras que debería durar alrededor de siete horas si la ha detenido para evitar que se llene. más brillante o más tenue.</p><p style="text-align: justify;">Tiene solo cinco pulgadas de alto y tres pulgadas de ancho, por lo que es un poco más pequeño que un altavoz Amazon Echo de segunda generación. Y en cuanto a su calidez, el resplandor emite luz a través de un LED de alta eficiencia a 2,700 K, que se encuentra en el extremo inferior de la escala de temperatura de color, y garantiza que pueda moverse entre la luz roja, amarilla, naranja y blanca.</p><p style="text-align: justify;">El objetivo de Glow, dice Casper, es ayudarlo a tener ganas de dormir sin ninguna luz azul o blanca, como las que pueden emanar de la pantalla de un teléfono o una bombilla de alta temperatura. Sin duda, parece encajar con el enfoque más amplio de la compañía en materia de sueño y bienestar, que ha crecido desde los inicios de su colchón de Internet hasta incluir todo tipo de productos de ropa de cama de gama media y alta como sábanas de lino , edredones de lana merino y una almohada de $ 75 con un producto Lista de especificaciones modelada después de un dispositivo electrónico de consumo. Para Casper mudarse a la casa inteligente con un enfoque en los aparatos para el dormitorio parece ser un movimiento inteligente y una evolución natural de la marca Casper.</p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/ciencia-y-tecnologia" class="tag"> Ciencia y tecnología </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/trendy" class="tag"> trendy </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/sabias-que-hoy-se-celebra-el-dia-del-mago"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="don bosco turin 644x362 ¿Sabías que hoy se celebra el día del mago?" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg 644w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg 640w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301877" data-permalink="https://bajopalabra.com.mx/sabias-que-hoy-se-celebra-el-dia-del-mago/2-torino-1861-riproduzione-paziale-solda-1-jpg" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg?fit=644%2C362&amp;ssl=1" data-orig-size="644,362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ABC&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1429228800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;2. Torino 1861 - Riproduzione Paziale Sold\u00e0-1.jpg&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2. Torino 1861 &#8211; Riproduzione Paziale Soldà-1.jpg" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg?fit=644%2C362&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/don-bosco-turin-644x362.jpg?fit=644%2C362&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/sabias-que-hoy-se-celebra-el-dia-del-mago" title="¿Sabías que hoy se celebra el día del mago?"> ¿Sabías que hoy se celebra el día del mago? </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/escritores-mexicanos-de-terror-que-vale-la-pena-seguir"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="escritores de terro 1055 401 Escritores mexicanos de terror que vale la pena seguir" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301874" data-permalink="https://bajopalabra.com.mx/escritores-mexicanos-de-terror-que-vale-la-pena-seguir/escritores-de-terro_1055_401" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg?fit=1055%2C401&amp;ssl=1" data-orig-size="1055,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escritores-de-terro_1055_401" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg?fit=1055%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/escritores-de-terro_1055_401.jpg?fit=1055%2C401&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/escritores-mexicanos-de-terror-que-vale-la-pena-seguir" title="Escritores mexicanos de terror que vale la pena seguir"> Escritores mexicanos de terror que vale la pena seguir </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/yalitza-protagoniza-videoclip-pulque-bendito-donde-muestra-sus-raices"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Yalitza 1055 402 Yalitza protagoniza videoclip Pulque bendito donde muestra sus raíces" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301842" data-permalink="https://bajopalabra.com.mx/yalitza-protagoniza-videoclip-pulque-bendito-donde-muestra-sus-raices/yalitza_1055_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yalitza_1055_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Yalitza_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/yalitza-protagoniza-videoclip-pulque-bendito-donde-muestra-sus-raices" title="Yalitza protagoniza videoclip &#8220;Pulque bendito&#8221; donde muestra sus raíces"> Yalitza protagoniza videoclip &#8220;Pulque bendito&#8221; donde muestra sus raíces </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/decomisan-mas-de-mil-cajas-con-muestras-medicas-que-vendian-ilegalmente"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt=" Decomisan más de mil cajas con muestras médicas que vendían ilegalmente" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301823" data-permalink="https://bajopalabra.com.mx/decomisan-mas-de-mil-cajas-con-muestras-medicas-que-vendian-ilegalmente/muestras-medicas_1055_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muestras-médicas_1055_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/muestras-m%C3%A9dicas_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/decomisan-mas-de-mil-cajas-con-muestras-medicas-que-vendian-ilegalmente" title="Decomisan más de mil cajas con muestras médicas que vendían ilegalmente"> Decomisan más de mil cajas con muestras médicas que vendían ilegalmente </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row bloque-noticia" data-category="1503" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">#Ciencia y tecnología</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> Apple lanzará iPhone con tres cámaras traseras con mejor resolución</h1> <header class="featured-hero" role="banner" data-interchange="[https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/iPhone_1055_4011.jpg?resize=640%2C200&#038;ssl=1, small], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/iPhone_1055_4011.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/iPhone_1055_4011.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/iPhone_1055_4011.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>Apple está trabajando en una &#8220;cámara 3D&#8221; alimentada por láser y orientada hacia atrás que podría &#8220;escanear el entorno para crear reconstrucciones tridimensionales del mundo real&#8221;.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fapple-lanzara-iphone-con-tres-camaras-traseras-con-mejor-resolucion',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fapple-lanzara-iphone-con-tres-camaras-traseras-con-mejor-resolucion" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fapple-lanzara-iphone-con-tres-camaras-traseras-con-mejor-resolucion&amp;text=Apple+lanzar%C3%A1+iPhone+con+tres+c%C3%A1maras+traseras+con+mejor+resoluci%C3%B3n&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/apple-lanzara-iphone-con-tres-camaras-traseras-con-mejor-resolucion','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#07385472656d6264733a4677776b622c6b66697d66752244342246362c6e576f6869622c6468692c737562742c642244342246366a667566742c73756674627566742c6468692c6a626d68752c756274686b72646e2244342245346921666a773c4568637e3a4a6e7566276274736227667573c4aa64726b68276f7373777422344622354122354165666d6877666b666575662964686a296a7f2235416677776b622a6b66697d6675662a6e776f6869622a6468692a737562742a64666a667566742a73756674627566742a6468692a6a626d68752a756274686b72646e6869" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-01-31 11:31</span></p></div><div class="contenido"><p style="text-align: justify;"><em><strong>México</strong></em>.-Apple planea lanzar un iPhone que tiene tres cámaras traseras en 2019, según un nuevo informe de Mark Gurman de Bloomberg . Los iPhones de primera línea actuales de la compañía, el XS y el XS Max, tienen dos cámaras en la parte posterior, una de ellas es una lente de retrato. Pero los fabricantes de teléfonos Android, como LG y Huawei, ya han lanzado sistemas de triple cámara que permiten una mayor flexibilidad creativa y tomas de gran angular.</p><p style="text-align: justify;">Apple está preparado para unirse a ellos con el sucesor del XS Max, según Gurman, con la cámara más nueva que captura un campo de visión más amplio. La tercera cámara trasera también “capturará más píxeles, por lo que el software de Apple podría, por ejemplo, reparar automáticamente un video o una foto para que se ajuste a un sujeto que pudo haberse cortado accidentalmente de la toma inicial”. Además, la función Live Photos de Apple será Ampliado de tres segundos a seis segundos.</p><blockquote><p style="text-align: justify;"><strong>Los tres iPhones 2018 están configurados para recibir modelos actualizados para 2019, y Gurman dice que sus diseños seguirán siendo prácticamente los mismos que los dispositivos del año pasado, con la posible excepción de cómo se conectan.</strong></p></blockquote><p style="text-align: justify;">Se dice que la compañía está probando &#8220;versiones&#8221; de la línea de iPhone 2019 que usan puertos USB-C en lugar del propio conector Lightning. Gurman no dice que Apple esté definitivamente planeando hacer el cambio, pero las pruebas al menos muestran que lo están considerando seriamente. Procesadores más rápidos y un &#8220;sensor de ID de cara actualizado&#8221; también están en los planes.</p><blockquote><p style="text-align: justify;"><strong>Según los informes, más allá de este año hasta 2020, Apple está trabajando en una &#8220;cámara 3D&#8221; alimentada por láser y orientada hacia atrás que podría &#8220;escanear el entorno para crear reconstrucciones tridimensionales del mundo real&#8221;.</strong></p></blockquote><p style="text-align: justify;">Gurman dice que esta cámara puede funcionar a distancias de hasta 15 pies, a diferencia del mucho más limitado sistema de identificación de rostros en los últimos iPhones y el iPad Pro. Esto se debe a que Apple aparentemente está usando la tecnología láser para esta nueva cámara en lugar del sistema de proyector de puntos que debutó con el iPhone X. Capturar datos 3D tan completos podría ayudar a que Apple se incorpore a la realidad aumentada, una característica que la compañía ya anuncia con los iPhones actuales .</p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/ciencia-y-tecnologia" class="tag"> Ciencia y tecnología </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/trendy" class="tag"> trendy </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/guillermo-del-toro-solicita-personal-para-su-cinta-pinocho"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg?fit=100%2C56&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="1968314 N Guillermo del Toro solicita personal para su cinta Pinocho" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg 710w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg 640w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301818" data-permalink="https://bajopalabra.com.mx/guillermo-del-toro-solicita-personal-para-su-cinta-pinocho/1968314-n" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg?fit=710%2C399&amp;ssl=1" data-orig-size="710,399" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1968314-N" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg?fit=710%2C399&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/1968314-N.jpg?fit=710%2C399&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/guillermo-del-toro-solicita-personal-para-su-cinta-pinocho" title="Guillermo del Toro solicita personal para su cinta &#8216;Pinocho&#8217;"> Guillermo del Toro solicita personal para su cinta &#8216;Pinocho&#8217; </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/bookmate-app-movil-para-los-amantes-de-la-lectura"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="bookmate 1054 402 Bookmate: app móvil para los amantes de la lectura" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301819" data-permalink="https://bajopalabra.com.mx/bookmate-app-movil-para-los-amantes-de-la-lectura/bookmate_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bookmate_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/bookmate_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/bookmate-app-movil-para-los-amantes-de-la-lectura" title="Bookmate: app móvil para los amantes de la lectura"> Bookmate: app móvil para los amantes de la lectura </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/frausto-pone-al-folclorismo-como-estandarte-de-la-politica-cultural"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Alejandra Frausto Frausto pone al folclorismo como estandarte de la política cultural" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301805" data-permalink="https://bajopalabra.com.mx/frausto-pone-al-folclorismo-como-estandarte-de-la-politica-cultural/alejandra-frausto-4" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alejandra-Frausto" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Alejandra-Frausto.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/frausto-pone-al-folclorismo-como-estandarte-de-la-politica-cultural" title="Frausto pone al folclorismo como estandarte de la política cultural"> Frausto pone al folclorismo como estandarte de la política cultural </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/nueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="cargadores 1054 402 Nueva generación de cargadores será más pequeña y eficaz" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301807" data-permalink="https://bajopalabra.com.mx/nueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz/cargadores_1054_402-2" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cargadores_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/nueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz" title="Nueva generación de cargadores será más pequeña y eficaz"> Nueva generación de cargadores será más pequeña y eficaz </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row bloque-noticia" data-category="1503" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">#Ciencia y tecnología</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> Nueva generación de cargadores será más pequeña y eficaz</h1> <header class="featured-hero" role="banner" data-interchange="[https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?resize=640%2C200&#038;ssl=1, small], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?resize=1054%2C400&#038;ssl=1, medium], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?resize=1054%2C400&#038;ssl=1, large], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cargadores_1054_402.jpg?resize=1054%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>Los cargadores remplazarán sus materiales para adecuarlos a las nuevas necesidades.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fnueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fnueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fnueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz&amp;text=Nueva+generaci%C3%B3n+de+cargadores+ser%C3%A1+m%C3%A1s+peque%C3%B1a+y+eficaz&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/nueva-generacion-de-cargadores-sera-mas-pequena-y-eficaz','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#625d311700080701165f2c170714034905070c071003010b4721514720510c490607490103100503060d10071149110710472151472353490f4721514723531149120713170747215147205303491b4907040b01031844030f1259200d061b5f2f0b1003420711160742031016a1cf01170e0d420a161612114751234750244750240003080d12030e030010034c010d0f4c0f1a4750240c170714034f05070c071003010b0d0c4f06074f0103100503060d1007114f110710034f0f03114f12071317070c034f1b4f07040b010318" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-01-31 11:26</span></p></div><div class="contenido"><p style="text-align: justify;"><em><strong>México.</strong></em>-El mundo de la tecnología probablemente se encuentra al borde de una revolución de los cargadores, y la mayoría de nosotros todavía no nos hemos dado cuenta. No, no estoy hablando de USB-C (por desgracia); Estoy hablando de los cargadores de GaN (nitruro de galio), un material que comenzó a reemplazar el silicio en los cargadores.</p><p style="text-align: justify;">He tenido la oportunidad de probar dos de los primeros cargadores de GaN, el modelo de diseño delgado de 45W de RavPower y el PowerPort Atom PD 1 de Anker, y no es solo un bombo publicitario: los nuevos cargadores realmente hacen un gran salto hacia adelante para reducir los ladrillos de poder de una manera que es realmente emocionante de ver.</p><p style="text-align: justify;">En ambos casos, basta con sostener el cargador en la mano para que se sienta escéptico. El Anker de 30 vatios simplemente parece demasiado pequeño para manejar algo más grande que un teléfono, y la opción RavPower de 45 vatios, aunque un poco más grande, también palidece en comparación con un cargador de silicona similarmente especificada.</p><p style="text-align: justify;">Pero ambos funcionan según lo prometido, emitiendo la carga que dicen en sus etiquetas respectivas sin calentarse o explotar innecesariamente, que es básicamente todo lo que realmente puede pedirle a un cargador. No es mágico: como explica mi colega Angela Chen, GaN es mucho más eficiente , lo que significa que los cargadores que lo usan pueden ser mucho más pequeños y gastar menos energía que los basados ​​en silicio.</p><p style="text-align: justify;">El mayor obstáculo es simplemente que las empresas están acostumbradas a trabajar con silicio, mientras que GaN es relativamente nuevo; en un mundo ideal, es probable que comencemos a ver más productos que aprovechen la tecnología en un futuro cercano.</p><p style="text-align: justify;">Aún no es perfecto: el Atom PD 1 de 30W de Anker se esfuerza por alimentar algo tan grande como un MacBook Pro de 13 pulgadas: puede cargarlo mientras la computadora está durmiendo, pero mientras se ejecuta de manera activa, todavía tendrá problemas para seguir el ritmo del Drenaje de potencia (aunque funcionará en caso de apuro). Y para cualquier cosa más pequeña, como un teléfono, iPad, Nintendo Switch, auriculares o cualquier otra cosa con USB-C, es prácticamente una obviedad por el precio de $ 29.99.</p><p style="text-align: justify;">El enchufe de 45 vatios de RavPower es aún más impresionante: en realidad puede manejar básicamente cualquier dispositivo USB-C, a menos que las computadoras portátiles con mayor consumo de energía (como la MacBook Pro de 15 pulgadas de Apple). Y aunque desearía ese tipo de vataje en algo un poco más pequeño, todavía estamos en los primeros días para los cargadores de GaN, y es probable que pronto comencemos a ver diseños más variados.</p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/ciencia-y-tecnologia" class="tag"> Ciencia y tecnología </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/trendy" class="tag"> trendy </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/muere-productor-y-guionista-fernando-gaitan-creador-de-betty-la-fea"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="creador de Betty 1055 402 Muere productor y guionista Fernando Gaitán creador de Betty la fea" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301768" data-permalink="https://bajopalabra.com.mx/muere-productor-y-guionista-fernando-gaitan-creador-de-betty-la-fea/creador-de-betty_1055_402" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="creador-de-Betty_1055_402" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/creador-de-Betty_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/muere-productor-y-guionista-fernando-gaitan-creador-de-betty-la-fea" title="Muere productor y guionista Fernando Gaitán creador de Betty la fea"> Muere productor y guionista Fernando Gaitán creador de Betty la fea </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/astudillo-nombra-a-humberto-diaz-como-secretario-particular"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="cambio Astudillo nombra a Humberto Díaz como secretario particular" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301800" data-permalink="https://bajopalabra.com.mx/astudillo-nombra-a-humberto-diaz-como-secretario-particular/cambio-4" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cambio" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/cambio.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/astudillo-nombra-a-humberto-diaz-como-secretario-particular" title="Astudillo nombra a Humberto Díaz como secretario particular"> Astudillo nombra a Humberto Díaz como secretario particular </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/suscripcion-al-servicio-de-gopro-ahora-incluye-almacenamiento-en-la-nube"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg?fit=100%2C50&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="GoPro almacenamiento Suscripción al servicio de GoPro ahora incluye almacenamiento en la nube" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg 803w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg 640w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301799" data-permalink="https://bajopalabra.com.mx/suscripcion-al-servicio-de-gopro-ahora-incluye-almacenamiento-en-la-nube/gopro-almacenamiento" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg?fit=803%2C400&amp;ssl=1" data-orig-size="803,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="GoPro-almacenamiento" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg?fit=803%2C400&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/GoPro-almacenamiento.jpg?fit=803%2C400&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/suscripcion-al-servicio-de-gopro-ahora-incluye-almacenamiento-en-la-nube" title="Suscripción al servicio de GoPro ahora incluye almacenamiento en la nube"> Suscripción al servicio de GoPro ahora incluye almacenamiento en la nube </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/desgarres-en-el-hombro-mas-frecuentes-en-adultos-mayores"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="desgarres 1055 402 Desgarres en el hombro, más frecuentes en adultos mayores" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="301795" data-permalink="https://bajopalabra.com.mx/desgarres-en-el-hombro-mas-frecuentes-en-adultos-mayores/desgarres_1055_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desgarres_1055_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/desgarres_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/desgarres-en-el-hombro-mas-frecuentes-en-adultos-mayores" title="Desgarres en el hombro, más frecuentes en adultos mayores"> Desgarres en el hombro, más frecuentes en adultos mayores </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div> <script>/*window.onload = function() {
var divBanner = document.getElementById("banner");
var iframeObject = document.createElement('object');
      iframeObject.data = "./publicidad/2018/banner_medallas_gallardo";
      iframeObject.type = "text/html";
      iframeObject.style.width = "300px";
      iframeObject.style.height = "250px";
    divBanner.appendChild(iframeObject);

  (adsbygoogle = window.adsbygoogle || []).push({});
}*/</script> </div><footer class="marketing-site-footer"><div class="row medium-unstack"><div class="medium-4 small-12 columns"></div><div class="medium-4 small-12 columns"><h4 class="marketing-site-footer-name">Nosotros</h4><ul class="lista"><li> <a href="#">Quienes somos</a></li><li> <a href="#">Nuestra línea editorial</a></li><li> <a href="#">Código de ética</a></li><li> <a href="#">Anúnciate aquí</a></li></ul></div><div class="medium-4 small-12 columns"><h4 class="marketing-site-footer-name">BajoPalabra</h4><p style="color: #fff;">Un medio de la sociedad civil.</p><ul class="menu marketing-site-footer-menu-social simple"> <!--<li><a href="#"><i class="fa fa-youtube-square" aria-hidden="true"></i></a></li>--><li><a href="https://www.facebook.com/BajoPalabraGro/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/BajoPalabraGro" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li></ul></div></div><div class="marketing-site-footer-bottom"><div class="row large-unstack align-middle"><div class="column text-center"><p>&copy; 2018 BajoPalabra Medios S.A. de C.V. <br> <small>Algunos derechos reservados.</small></p></div></div></div> </footer><div id="fb-root"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script><script type="text/javascript">if(navigator.userAgent.match(/nux.*oto\sG|x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oid\s6.*1.*xus\s5.*MRA58N.*ome|JWR66Y.*ome\/62|woobot|wget|speed|ighth|tmetr/i)){document.write("<script defer type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-2a1f05a8-1548947541.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-2a1f05a8-1548947541.min.js'><\/script>");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type="text/javascript">if(navigator.userAgent.match(/nux.*oto\sG|x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oid\s6.*1.*xus\s5.*MRA58N.*ome|JWR66Y.*ome\/62|woobot|wget|speed|ighth|tmetr/i)){document.write("<script defer type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-3b48068f-1548947541.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-3b48068f-1548947541.min.js'><\/script>");}</script><script type='text/javascript' src='https://stats.wp.com/e-201905.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'108536168',post:'301922',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '301922' ]);</script> <script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.min.js" charset="utf-8"></script> <script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.locales.min.js" charset="utf-8"></script> <script>$(document).ready(function () {
        $(document).foundation();
        var timeagoInstance = timeago();
        var nodes = document.querySelectorAll('.fecha-publicacion');
// use render method to render nodes in real time
        timeagoInstance.render(nodes, 'es');
    });

function addLink(){
    var body_element=document.getElementsByTagName('body')[0];
    var selection;
        selection=window.getSelection();
    var pagelink="<br /><br />El texto original de este artículo fue publicado por BajoPalabra en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a><br /><br /> La verdad no tiene precio, para que siga siendo así apoya a Bajo Palabra, si copias, incluye nuestro link, por respeto al trabajo de reporteros y editores. Gracias.";
    var copytext=selection+ pagelink;
    var newdiv=document.createElement('div');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);
    window.setTimeout(
        function(){
            body_element.removeChild(newdiv);
        },0
    );
}

	document.oncopy=addLink;

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("video-youtube");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.id + "?autoplay=1&rel=0");
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }
/*
(function init() {
  function getTimeRemaining(endtime) {
    var t = Date.parse(endtime) - Date.parse(new Date());
    var seconds = Math.floor((t / 1000) % 60);
    var minutes = Math.floor((t / 1000 / 60) % 60);
    var hours = Math.floor((t / (1000 * 60 * 60)) % 24);
    var days = Math.floor(t / (1000 * 60 * 60 * 24));
    return {
      'total': t,
      'days': days,
      'hours': hours,
      'minutes': minutes,
      'seconds': seconds
    };
  }
  
  function initializeClock(endtime){
  var timeinterval = setInterval(function(){
    var t = getTimeRemaining(endtime);
    document.querySelector(".days > .value").innerText=t.days;
    document.querySelector(".hours > .value").innerText=t.hours;
    document.querySelector(".minutes > .value").innerText=t.minutes;
    document.querySelector(".seconds > .value").innerText=t.seconds;
    if(t.total<=0){
      clearInterval(timeinterval);
    }
  },1000);
}
initializeClock(((new Date()).getFullYear()) + "/7/1")
})()
*/</script> </body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://bajopalabra.com.mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/bajopalabra-com-mx/ante-bajas-ventas-apple-decide-bajar-precio-del-iphone.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 31st, 2019 @ 8:09 pm UTC -->
<!-- Cache File Generated In:       1.86329 seconds -->

<!-- Cache File Expires On:         Feb 7th, 2019 @ 8:09 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 7th, 2019 @ 8:09 pm UTC -->

<!-- Loaded via Cache On:    Jan 31st, 2019 @ 11:06 pm UTC -->
<!-- Loaded via Cache In:    0.02828 seconds -->