<!doctype html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" ><head ><meta charset="UTF-8" /> <meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" />  <meta http-equiv="X-UA-Compatible" content="ie=edge"> <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="msvalidate.01" content="8D2C5F40A40B6AF91BE9917E9105FF17" /><meta http-equiv="Cache-control" content="public"><meta name="description" content="Noticias al instante de Guerrero, Acapulco, México y el mundo. Información de última hora: política, videos, tendencias, policiaca, deportes, espectáculos."> <link rel="canonical" href="https://bajopalabra.com.mx/" /><link rel="alternate" href="https://bajopalabra.com.mx" hreflang="es-MX" /> <title>Asesinan a 4 hombres y un bebé, en ataque a vivienda en Acapulco &#8211; Bajo Palabra</title><meta name="yandex-verification" content="adeecce0813d9991" /><link rel="amphtml" href="https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco/amp" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//s3-us-west-2.amazonaws.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='main-stylesheet-css' href='https://s3-us-west-2.amazonaws.com/bajopalabra/assets/css/app.min.css?ver=all' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://bajopalabra.com.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://bajopalabra.com.mx/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco" /><link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco&#038;format=xml" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:url" content="https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco" /><meta property="og:locale" content="es_ES" /><meta property="og:description" content="Fuentes de seguridad confirmaron que los dos heridos fallecieron cuando recib&iacute;an atenci&oacute;n m&eacute;dica, entre ellos, un menor de un a&ntilde;o de edad." /><meta property="og:title" content="Asesinan a 4 hombres y un beb&eacute;, en ataque a vivienda en Acapulco" /><meta property="og:type" content="article" /><meta property="og:image" content="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401-768x292.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="292" /><meta property="fb:admins" content="100009587734362" /><meta property="fb:app_id" content="1649101445360948" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@BajoPalabraGro" /><meta name="twitter:title" content="Asesinan a 4 hombres y un beb&eacute;, en ataque a vivienda en Acapulco" /><meta name="twitter:image" content="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401-768x292.jpg" /><meta name="twitter:description" content="Fuentes de seguridad confirmaron que los dos heridos fallecieron cuando recib&iacute;an atenci&oacute;n m&eacute;dica, entre ellos, un menor de un a&ntilde;o de edad." /><meta property="og:title" content="Asesinan a 4 hombres y un bebé, en ataque a vivienda en Acapulco" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401.jpg?fit=1055%2C401&amp;ssl=1" /><meta property="og:image:width" content="1055" /><meta property="og:image:height" content="401" /><meta property="og:url" content="https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="Fuentes de seguridad confirmaron que los dos heridos fallecieron cuando recibían atención médica, entre ellos, un menor de un año de edad." /><meta name="google-site-verification" content="ykeV3uJT9BkZ05E_17Rd9-S9OJsLR6Z1avsxc9tRZV8" /><meta property="fb:pages" content="1055481871142724" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css"></style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63428918-1"></script><script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"> </script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-63428918-1');</script> <style>.continer-timedown{background-color:#0a6cf1;background:url(http://diario.mx/imagesnotas/2018/04/NAC1396166fce9b20d_0.jpg) no-repeat center center;background-size:cover;border-radius:8px;color:#2d3840;width:100%;margin:auto;box-shadow:0 5px 50px rgba(0,0,0,0.2)}.continer-timedown label{display:block}.continer-timedown .project-title{font-size:9pt;opacity:0.5}.continer-timedown .project-name{font-size:16pt;font-weight:bold}.continer-timedown .counter{background-color:rgba(255,255,255,0.6);font-weight:700;border-radius:8px}.continer-timedown .counter div{display:inline-block}.continer-timedown .counter .days,.continer-timedown .counter .hours,.continer-timedown .counter .minutes,.continer-timedown .counter .seconds{width:25%;float:left;text-align:center}.continer-timedown .counter .days .value,.continer-timedown .counter .hours .value,.continer-timedown .counter .minutes .value,.continer-timedown .counter .seconds .value{display:block;font-size:36pt;width:100%;display:block}.continer-timedown .counter .days span,.continer-timedown .counter .hours span,.continer-timedown .counter .minutes span,.continer-timedown .counter .seconds span{font-size:8pt;opacity:0.8;width:100%;display:block}.continer-timedown .counter .hours::before,.continer-timedown .counter .minutes::before,.continer-timedown .counter .seconds::before{content:":";float:left;font-size:20pt;position:relative;margin-top:10px;opacity:0.7;-webkit-animation:pink 1s ease-in-out infinite;animation:pink 1s ease-in-out infinite}.centerIt{position:absolute;top:40%;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}@-webkit-keyframes pink{0%{opacity:1}50%{opacity:0.5}100%{opacity:1}}@keyframes pink{0%{opacity:1}50%{opacity:0.5}100%{opacity:1}}</style><script>(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-7644323457377045",enable_page_level_ads: true
});</script></head><body class="post-template-default single single-post postid-290591 single-format-standard offcanvas"><script>window.fbAsyncInit = function() {FB.init({appId      : '155345648555734',cookie     : true,xfbml      : true,version    : 'v2.10'
});
FB.AppEvents.logPageView();
};(function(d, s, id){var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) {return;}js = d.createElement(s); js.id = id;js.src = "https://connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <header class="site-header" role="banner" style="background-color: #2C3840;"> <div class="site-title-bar title-bar" data-responsive-toggle="mobile-menu"> <div class="title-bar-left"> <button class="menu-icon" type="button" data-toggle="mobile-menu"></button> <span class="site-mobile-title title-bar-title"><a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-mobile.png" alt="Bajo Palabra"> </a></span> </div> </div> <div class="expanded row show-for-medium" style="padding-top: 20px; margin-bottom: 15px;"> <div class="row" style="padding-bottom: 20px;"> <div class="medium-4 columns" style="padding-top: 22px;"> <a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-logotipo.png" alt="Bajo Palabra"> </a> </div> <div class="medium-8 columns"> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="5854990830" data-ad-test="off" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div class="row"> <div class="column"> <ul id="menu-principal" class="dropdown menu align-center desktop-menu" data-dropdown-menu><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16"><a href="https://bajopalabra.com.mx">Secciones</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bajopalabra.com.mx/category/internacional">Orbis</a></li><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455"><a href="https://bajopalabra.com.mx/category/mexico">Suave Patria</a></li><li id="menu-item-75467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75467"><a href="https://bajopalabra.com.mx/category/sociedad">Sociedad</a></li><li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468"><a href="https://bajopalabra.com.mx/category/policiaca">A sangre fría</a></li><li id="menu-item-39169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39169"><a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">Ciencia y tecnología</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bajopalabra.com.mx/category/deportes">Hiperactivo</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://bajopalabra.com.mx/category/cultura">Creativos</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bajopalabra.com.mx/category/espectaculos">Oh La La</a></li></ul></li><li id="menu-item-91238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91238"><a href="https://bajopalabra.com.mx/category/guerrero/">Guerrero</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91239"><a href="https://bajopalabra.com.mx/category/guerrero">Todo</a></li><li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558"><a href="https://bajopalabra.com.mx/category/guerrero/acapulco-guerrero">Acapulco</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bajopalabra.com.mx/category/guerrero/chilpancingo-guerrero">Chilpancingo</a></li></ul></li><li id="menu-item-63731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63731"><a href="https://bajopalabra.com.mx/al-instante">Al instante</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a>Opinión</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-cultural">Opinión cultural</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-politica">Opinión política</a></li></ul></li><li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15687"><a href="https://bajopalabra.com.mx/category/consejos-moda-vida">Trendy</a></li></ul> </div> </div> </div> </header><div class="container website"> <style type="text/css"> .left-sidebar a{display:block;position:relative}.bloque-noticia .adsbygoogle{margin-top:15px;margin-bottom:15px;background:#fafafa}.share-buttons img{width:35px;padding:5px;border:0;box-shadow:0;display:inline}body{background-color:#fff}.left-sidebar{border-right:1px solid #e3e3e3;padding-left:0;padding-right:0}.left-sidebar .media-object{padding:15px 15px 10px 15px;border-bottom:1px solid #e3e3e3;margin-bottom:0}.left-sidebar .media-object:hover{background-color:#f9f9f9}.left-sidebar .media-object .media-object-section h5{color:#0a0a0a}.sigue-informado .media-object-section h5{border-bottom:none}.galeria{background-color:#333333;padding:20px;display:block;width:100%;position:relative}.galeria h2{color:#2cc2ff;font-family:"Raleway",sans-serif !important;text-transform:uppercase;border-bottom:5px solid;margin-bottom:30px}.galeria a{margin:5px}</style> <div class="row expanded"> <div class="column large-3 hide-for-small-only left-sidebar"> <ins class="adsbygoogle" style="display:block margin" data-ad-format="fluid" data-ad-layout-key="-gj+14-29-ni+1g7" data-ad-client="ca-pub-7644323457377045" data-ad-slot="8106476187"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/maestros-frustrados-generan-baja-autoestima-en-alumnos-academica"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2016/08/cnte-maestros-mexico_Noticias.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/maestros-frustrados-generan-baja-autoestima-en-alumnos-academica"> <h5 style="line-height: 1;">Maestros frustrados generan baja autoestima en alumnos: académica</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/suman-3-mil-317-demandas-de-amparo-en-defensa-de-sueldazos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/07/Jueces.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/suman-3-mil-317-demandas-de-amparo-en-defensa-de-sueldazos"> <h5 style="line-height: 1;">Suman 3 mil 317 demandas de amparo en defensa de sueldazos</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/pgr-solicitara-ayuda-a-eu-para-esclarecer-accidente-en-puebla"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/accidente-puebla_1055x402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/pgr-solicitara-ayuda-a-eu-para-esclarecer-accidente-en-puebla"> <h5 style="line-height: 1;">PGR solicitará ayuda a EU para esclarecer accidente en Puebla</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/aumento-a-presupuesto-de-cultura-sera-para-proyectos-comunitarios"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2016/12/Guerrero-sin-dinero-federal-para-cultura-ninos-de-la-montana.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/aumento-a-presupuesto-de-cultura-sera-para-proyectos-comunitarios"> <h5 style="line-height: 1;">Aumento a presupuesto de cultura será para proyectos comunitarios</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/policia-cientifica-francesa-declara-huelga-por-malos-tratos-laborales"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/policia-cientifica-francesa_1053x402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/policia-cientifica-francesa-declara-huelga-por-malos-tratos-laborales"> <h5 style="line-height: 1;">Policía científica francesa declara huelga por malos tratos laborales</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/accidente-de-teleferico-en-colombia-deja-25-heridos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/accidente-bogot%C3%A1_1055x402.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/accidente-de-teleferico-en-colombia-deja-25-heridos"> <h5 style="line-height: 1;">Accidente de teleférico en Colombia deja 25 heridos</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/alcaldes-podran-mover-recursos-del-ramo-33-a-donde-mas-se-necesitan"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2016/08/shcp_Noticias.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/alcaldes-podran-mover-recursos-del-ramo-33-a-donde-mas-se-necesitan"> <h5 style="line-height: 1;">Alcaldes podrán mover recursos del ramo 33 a donde más se necesitan</h5></a> </div> </div> <div class="column large-12" style="margin-top: 15px;"> <ins class="adsbygoogle" style="display:block;position: relative;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7331724033" data-ad-format="auto" data-ad-test="off"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/inai-aprueba-politica-publica-del-plan-del-derecho-a-la-informacion"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Inai.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/inai-aprueba-politica-publica-del-plan-del-derecho-a-la-informacion"> <h5 style="line-height: 1;">INAI aprueba política pública del Plan del Derecho a la Información</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/rodriguez-almeida-encargado-de-despacho-de-gubernatura-de-puebla"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/jesus-rodriguez-almeida_1055x402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/rodriguez-almeida-encargado-de-despacho-de-gubernatura-de-puebla"> <h5 style="line-height: 1;">Rodríguez Almeida, encargado de despacho de gubernatura de Puebla</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/durazo-garantiza-investigacion-transparente-en-deceso-de-gobernadora"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Alfonso-Durazo2.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/durazo-garantiza-investigacion-transparente-en-deceso-de-gobernadora"> <h5 style="line-height: 1;">Durazo garantiza investigación transparente en deceso de gobernadora</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/miguel-barbosa-pide-respetar-el-luto-que-viven-los-poblados"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2017/03/miguel-barbosa-1_799x400.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/miguel-barbosa-pide-respetar-el-luto-que-viven-los-poblados"> <h5 style="line-height: 1;">Miguel Barbosa pide respetar el luto que viven los poblados</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/seguira-el-frio-lluvias-y-nublados-en-varias-partes-del-pais-smn"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/01/sin-clases-por-frio.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/seguira-el-frio-lluvias-y-nublados-en-varias-partes-del-pais-smn"> <h5 style="line-height: 1;">Seguirá el frío, lluvias y nublados en varias partes del país: SMN</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/intocables-el-82-4-del-total-del-presupuesto-aprobado-para-2019"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2016/04/Dinero_800x400.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/intocables-el-82-4-del-total-del-presupuesto-aprobado-para-2019"> <h5 style="line-height: 1;">Intocables el 82.4% del total del presupuesto aprobado para 2019</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/familiares-de-normalistas-de-realizaran-marcha-de-antorchas-en-cdmx"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/normalstas.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/familiares-de-normalistas-de-realizaran-marcha-de-antorchas-en-cdmx"> <h5 style="line-height: 1;">Familiares de normalistas realizarán marcha de antorchas en CDMX</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/perros-son-lanzados-a-la-calle-por-sus-familias-en-diciembre"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2017/08/rescate-de-perros-5-800x400.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/perros-son-lanzados-a-la-calle-por-sus-familias-en-diciembre"> <h5 style="line-height: 1;">Perros son lanzados a la calle por sus familias en diciembre</h5></a> </div> </div> <div class="media-object"> <div class="media-object-section"><a href="https://bajopalabra.com.mx/sct-inicia-investigacion-del-accidente-donde-fallecio-gobernadora"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/gobernadora-de-puebla-accidente_1054x402.jpeg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div></a> </div> <div class="media-object-section"><a href="https://bajopalabra.com.mx/sct-inicia-investigacion-del-accidente-donde-fallecio-gobernadora"> <h5 style="line-height: 1;">SCT inicia investigación del accidente donde falleció gobernadora</h5></a> </div> </div> <div class="column large-12 publicidad" style="margin-top: 15px;"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7331724033" data-ad-format="auto" data-ad-test="off"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> <div class="column large-12 publicidad" style="margin-top:15px;">  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7644323457377045" data-ad-slot="6216386421" data-ad-format="auto" data-full-width-responsive="true"></ins> </div> </div> <div class="column large-9">  <div class="row bloque-noticia" data-category="74"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/guerrero">#Guerrero</a> </span> <h1 class="articulo-titulo" style="text-transform:none;"> Asesinan a 4 hombres y un bebé, en ataque a vivienda en Acapulco </h1> <header class="featured-hero" role="banner" data-interchange="[https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401.jpg?resize=640%2C200&#038;ssl=1, small], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/acapulco-crimen_1055x401.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"></header> <div class="extracto"> <p>Fuentes de seguridad confirmaron que los dos heridos fallecieron cuando recibían atención médica, entre ellos, un menor de un año de edad.</p> </div> <div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open( 'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco', 'facebook-share-dialog', 'width=626,height=436' ); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco&amp;text=Asesinan+a+4+hombres+y+un+beb%C3%A9%2C+en+ataque+a+vivienda+en+Acapulco&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;" class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus" onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#8fb0dcfaede5eaecfbb2cefceafce6e1eee1a4eea4bba4e7e0e2edfdeafca4f6a4fae1a4edeaedaaccbcaaceb6aabdcca4eae1a4eefbeefefaeaa4eea4f9e6f9e6eae1ebeea4eae1a4ceeceefffae3ece0a9eee2ffb4cde0ebf6b2c2e6fdeeafeafcfbeaafeefdfb4c22ecfae3e0afe7fbfbfffcaabcceaabdc9aabdc9edeee5e0ffeee3eeedfdeea1ece0e2a1e2f7aabdc9eefceafce6e1eee1a2eea2bba2e7e0e2edfdeafca2f6a2fae1a2edeaedeaa2eae1a2eefbeefefaeaa2eea2f9e6f9e6eae1ebeea2eae1a2eeeceefffae3ece0" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a> </div><div class="row"><p>Por <strong>Alejandro Ortiz</strong>, <span style="font-size: 1rem;">2018-12-25 18:20</span></p></div> <div class="contenido"> <div id=":f4" class="a3s aXjCH "><div><p style="text-align: justify;"><em><strong>Acapulco, Guerrero.-</strong></em> Cinco personas asesinadas, entre ellas un bebé de un año, fue el saldo fatal de un ataque armado en el fraccionamiento Arboleada, frente a la Central de Abastos, de este municipio turístico.</p><p style="text-align: justify;">Este día, en medio de los festejos por la navidad, un grupo armado atacó una vivienda en la citada colonia, ubicada en la zona suburbana de Acapulco, y mataron a cinco personas.</p><p style="text-align: justify;">De acuerdo con reportes de la policía estatal, alrededor de las 4 de la tarde se registró una fuerte balacera en las inmediaciones del mercado del Fraccionamiento Arboleada.</p><p style="text-align: justify;">Policías estatales, Ejército Mexicano y otras corporaciones policiacas llegaron al lugar y confirmaron el hecho de violencia frente a la Central de Abastos que dejó un saldo total de cinco muertos.</p><p style="text-align: justify;">Un cuerpo fue levantado por el Servicio Médico Forense (Semefo), dos más fueron llevados por sus familiares sin que se permitieran las diligencias de ley y dos más resultaron heridos de gravedad por lo que fueron trasladados a distintos hospitales.</p><p><img data-attachment-id="290593" data-permalink="https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco/crimen-acapulco_1054x402" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crimen-acapulco_1054x402" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?fit=1054%2C402&amp;ssl=1" class="aligncenter size-full wp-image-290593" src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1" alt="crimen acapulco 1054x402 Asesinan a 4 hombres y un bebé, en ataque a vivienda en Acapulco" width="1054" height="402" srcset="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 1054w, https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 150w, https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 768w, https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 100w, https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 640w, https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/crimen-acapulco_1054x402.jpg?resize=1054%2C402&#038;ssl=1 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 770px" data-recalc-dims="1" /></p><p style="text-align: justify;">Fuentes de seguridad confirmaron que los dos heridos fallecieron cuando recibían atención médica, entre ellos, un menor de un año de edad.</p><p style="text-align: justify;">En los mismos hechos fue herido otro hombre, de quien hasta ahora se desconoce su estado de salud.</p><p style="text-align: justify;">La zona fue acordonada por agentes policiacos y se inició un operativo de seguridad para busca a los posibles asesinos.</p><p><img data-attachment-id="290594" data-permalink="https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco/violencia-acapulco_1055x402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="violencia-acapulco_1055x402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" class="aligncenter size-full wp-image-290594" src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1" alt="violencia acapulco 1055x402 Asesinan a 4 hombres y un bebé, en ataque a vivienda en Acapulco" width="1055" height="402" srcset="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 1055w, https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 150w, https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 768w, https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 100w, https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 640w, https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/violencia-acapulco_1055x402.jpg?resize=1055%2C402&#038;ssl=1 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 770px" data-recalc-dims="1" /></p></div></div> </div> <div class="tags"> <a href="https://bajopalabra.com.mx/tag/acapulco-inseguridad" class="tag"> Acapulco inseguridad </a> <a href="https://bajopalabra.com.mx/tag/acapulco-violencia" class="tag"> Acapulco violencia </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> </div> </div> <div class="row"> <div class="column"> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="5854990830" data-ad-test="off" data-ad-format="auto"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div class="row sigue-informado "> <h5 style="font-weight: bold;">Sigue informado</h5> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/confirman-muerte-de-gobernadora-de-puebla-y-esposo"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="martha erika y moreno 1055x401 Confirman muerte de gobernadora de Puebla y esposo" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290543" data-permalink="https://bajopalabra.com.mx/confirman-muerte-de-gobernadora-de-puebla-y-esposo/martha-erika-y-moreno_1055x401" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg?fit=1055%2C401&amp;ssl=1" data-orig-size="1055,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="martha-erika-y-moreno_1055x401" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg?fit=1055%2C401&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/martha-erika-y-moreno_1055x401.jpg?fit=1055%2C401&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/confirman-muerte-de-gobernadora-de-puebla-y-esposo" title="Confirman muerte de gobernadora de Puebla y esposo"> Confirman muerte de gobernadora de Puebla y esposo </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/amlo-reporta-caida-de-helicoptero-del-gobierno-de-puebla"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt=" AMLO reporta caída de helicóptero del gobierno de Puebla" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290537" data-permalink="https://bajopalabra.com.mx/amlo-reporta-caida-de-helicoptero-del-gobierno-de-puebla/helicoptero-cae_1054x402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="helicoptero-cae_1054x402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/helicoptero-cae_1054x402.jpeg?fit=1054%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/amlo-reporta-caida-de-helicoptero-del-gobierno-de-puebla" title="AMLO reporta caída de helicóptero del gobierno de Puebla"> AMLO reporta caída de helicóptero del gobierno de Puebla </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/acapulquenos-celebraran-la-navidad-con-austeridad"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Mercado Acapulqueños celebrarán la navidad con austeridad" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290534" data-permalink="https://bajopalabra.com.mx/acapulquenos-celebraran-la-navidad-con-austeridad/mercado-11" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mercado" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Mercado.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/acapulquenos-celebraran-la-navidad-con-austeridad" title="Acapulqueños celebrarán la navidad con austeridad"> Acapulqueños celebrarán la navidad con austeridad </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/homicidios-se-disparan-en-la-ciudad-de-mexico"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Asesinato6 Homicidios se disparan en la Ciudad de México" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290530" data-permalink="https://bajopalabra.com.mx/homicidios-se-disparan-en-la-ciudad-de-mexico/asesinato6" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Asesinato6" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Asesinato6.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/homicidios-se-disparan-en-la-ciudad-de-mexico" title="Homicidios se disparan en la Ciudad de México"> Homicidios se disparan en la Ciudad de México </a> </h5> </div> </div> </div> </div> <div class="row bloque-noticia" data-category="74" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/guerrero">#Guerrero</a> </span> <h1 class="articulo-titulo" style="text-transform:none;"> Astudillo da bienvenida a nuevo comisario de la PF en busca de la paz </h1> <header class="featured-hero" role="banner" data-interchange="[https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/H%C3%A9ctor-Astudillo2.jpeg?resize=640%2C200&#038;ssl=1, small], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/H%C3%A9ctor-Astudillo2.jpeg?resize=1055%2C400&#038;ssl=1, medium], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/H%C3%A9ctor-Astudillo2.jpeg?resize=1055%2C400&#038;ssl=1, large], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/H%C3%A9ctor-Astudillo2.jpeg?resize=1055%2C400&#038;ssl=1, xlarge]"></header> <div class="extracto"> <p>En el encuentro se pidió reforzar el tramo de la carretera entre Petatlán y Zihuatanejo entre el Ejército Mexicano, la Policía Federal y la Policía del Estado.</p> </div> <div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open( 'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fastudillo-da-bienvenida-a-nuevo-comisario-de-la-pf-en-busca-de-la-paz', 'facebook-share-dialog', 'width=626,height=436' ); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fastudillo-da-bienvenida-a-nuevo-comisario-de-la-pf-en-busca-de-la-paz" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fastudillo-da-bienvenida-a-nuevo-comisario-de-la-pf-en-busca-de-la-paz&amp;text=Astudillo+da+bienvenida+a+nuevo+comisario+de+la+PF+en+busca+de+la+paz&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;" class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus" onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/astudillo-da-bienvenida-a-nuevo-comisario-de-la-pf-en-busca-de-la-paz','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#b28de1c7d0d8d7d1c68ff3c1c6c7d6dbdededd99d6d399d0dbd7dcc4d7dcdbd6d399d399dcc7d7c4dd99d1dddfdbc1d3c0dbdd99d6d799ded399e2f499d7dc99d0c7c1d1d399d6d799ded399c2d3c894d3dfc289f0ddd6cb8fffdbc0d392d7c1c6d792d3c0c6711fd1c7dedd92dac6c6c2c19781f39780f49780f4d0d3d8ddc2d3ded3d0c0d39cd1dddf9cdfca9780f4d3c1c6c7d6dbdededd9fd6d39fd0dbd7dcc4d7dcdbd6d39fd39fdcc7d7c4dd9fd1dddfdbc1d3c0dbdd9fd6d79fded39fc2d49fd7dc9fd0c7c1d1d39fd6d79fded39fc2d3c8" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a> </div><div class="row"><p>Por <strong>Alejandro Ortiz</strong>, <span style="font-size: 1rem;">2018-12-24 13:05</span></p></div> <div class="contenido"> <p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>Guerrero.-</strong></em> Integrantes de la Coordinación Estatal para la Construcción de la Paz, antes Grupo de Coordinación Guerrero, recibieron este día a Luis Emilio Salas Candelaria, nuevo comisario de la Policía Federal en Guerrero.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">En un comunicado, se informó que David Portillo Menchaca dejó de ser el encargado de la PF en Guerrero y este día se iniciaron las labores de revisión en el ámbito de seguridad estatal.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">De acuerdo con Roberto Álvarez Heredia, portavoz de la Coordinación Estatal para la Construcción de la Paz, los temas a revisar fueron la seguridad en carreteras y autopistas para visitantes, así como homicidios dolosos.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">La reunión estuvo encabezada por el gobernador de Guerrero, Héctor Astudillo Flores; en ella se planteó el reforzamiento de seguridad en zonas específicas para ayudar a disminuir la incidencia delictiva.</span></p><blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">&#8220;Entre los asuntos que se analizaron fueron la incidencia delictiva en la que se redoblan esfuerzos para que Guerrero logre avanzar en la disminución de los homicidios dolosos&#8221;.</span></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">&#8220;De igual forma se pidió reforzar el tramo de la carretera entre Petatlán y Zihuatanejo entre el Ejército Mexicano, la Policía Federal y la Policía del Estado&#8221;, informó.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">En la sesión estuvieron el presidente de la Comisión Estatal de los Derechos Humanos, Ramón Navarrete Magdaleno, el representante de la Secretaría de Marina y de la PGR, el fiscal Jorge Zuriel de los Santos, el secretario encargado de Seguridad Pública, Horacio Perfecto Beltrán Novarola, el subsecretario de Asuntos Políticos Martin Maldonado del Moral, el secretario técnico Hermes Teodoro González y el presidente de la Coparmex, Joel Moreno.</span></p> </div> <div class="tags"> <a href="https://bajopalabra.com.mx/tag/guerrero-gobierno" class="tag"> Guerrero gobierno </a> <a href="https://bajopalabra.com.mx/tag/guerrero-inseguridad" class="tag"> Guerrero inseguridad </a> <a href="https://bajopalabra.com.mx/tag/guerrero-politica" class="tag"> Guerrero política </a> <a href="https://bajopalabra.com.mx/tag/guerrero-violencia" class="tag"> Guerrero violencia </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> </div> </div> <div class="row sigue-informado "> <h5 style="font-weight: bold;">Sigue informado</h5> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/basura-invade-a-jiutepec-en-visperas-de-la-navidad"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Basura 4 Basura invade a Jiutepec en vísperas de la Navidad" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290527" data-permalink="https://bajopalabra.com.mx/basura-invade-a-jiutepec-en-visperas-de-la-navidad/basura-4-2" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Basura-4" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Basura-4.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/basura-invade-a-jiutepec-en-visperas-de-la-navidad" title="Basura invade a Jiutepec en vísperas de la Navidad"> Basura invade a Jiutepec en vísperas de la Navidad </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/asi-es-la-nueva-ley-del-trabajo-que-combatira-dictadura-de-sindicatos"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt=" Así es la nueva Ley del Trabajo que combatirá dictadura de sindicatos" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290524" data-permalink="https://bajopalabra.com.mx/asi-es-la-nueva-ley-del-trabajo-que-combatira-dictadura-de-sindicatos/sindicato1-3" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sindicato1" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/sindicato1.jpeg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/asi-es-la-nueva-ley-del-trabajo-que-combatira-dictadura-de-sindicatos" title="Así es la nueva Ley del Trabajo que combatirá dictadura de sindicatos"> Así es la nueva Ley del Trabajo que combatirá dictadura de sindicatos </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/contaminacion-ahoga-a-la-capital-de-la-india"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="nueva delhi 1055x402 Contaminación ahoga a la capital de la India" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290520" data-permalink="https://bajopalabra.com.mx/contaminacion-ahoga-a-la-capital-de-la-india/nueva-delhi_1055x402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nueva-delhi_1055x402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nueva-delhi_1055x402.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/contaminacion-ahoga-a-la-capital-de-la-india" title="Contaminación ahoga a la capital de la India"> Contaminación ahoga a la capital de la India </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/hallan-astronomos-tres-nubes-fosiles"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="nebula 1055x402 Hallan astrónomos tres nubes fósiles" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290516" data-permalink="https://bajopalabra.com.mx/hallan-astronomos-tres-nubes-fosiles/nebula_1055x402" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nebula_1055x402" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/nebula_1055x402.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/hallan-astronomos-tres-nubes-fosiles" title="Hallan astrónomos tres nubes fósiles"> Hallan astrónomos tres nubes fósiles </a> </h5> </div> </div> </div> </div> <div class="row"> <div class="column"> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="5854990830" data-ad-test="off" data-ad-format="auto"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div class="row bloque-noticia" data-category="74" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/guerrero">#Guerrero</a> </span> <h1 class="articulo-titulo" style="text-transform:none;"> Visitan miles destinos de Guerrero por Navidad </h1> <header class="featured-hero" role="banner" data-interchange="[https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Acapulco_1055x4022.jpg?resize=640%2C200&#038;ssl=1, small], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Acapulco_1055x4022.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Acapulco_1055x4022.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Acapulco_1055x4022.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"></header> <div class="extracto"> <p>Acapulco registró una ocupación de 78.6%</p> </div> <div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open( 'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fvisitan-miles-destinos-de-guerrero-por-navidad', 'facebook-share-dialog', 'width=626,height=436' ); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fvisitan-miles-destinos-de-guerrero-por-navidad" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fvisitan-miles-destinos-de-guerrero-por-navidad&amp;text=Visitan+miles+destinos+de+Guerrero+por+Navidad&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;" class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus" onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/visitan-miles-destinos-de-guerrero-por-navidad','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#1f204c6a7d757a7c6b2249766c766b7e71347276737a6c347b7a6c6b7671706c347b7a34586a7a6d6d7a6d70346f706d34517e69767b7e7b397e726f245d707b662252766d7e3f7a6c6b7a3f7e6d6bdcb27c6a73703f776b6b6f6c3a2c5e3a2d593a2d597d7e75706f7e737e7d6d7e317c70723172673a2d5969766c766b7e71327276737a6c327b7a6c6b7671706c327b7a32786a7a6d6d7a6d70326f706d32717e69767b7e7b" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a> </div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2018-12-24 12:58</span></p></div> <div class="contenido"> <p style="text-align: justify;"><strong>Ciudad de México.-</strong>El secretario de Turismo del estado de Guerrero, Ernesto Escalona, informó que la entidad registra una ocupación hotelera promedio de 78.0 por ciento, ya que miles de turistas deciden pasar la Navidad en este destino.</p><p style="text-align: justify;">De tal forma, informó en su cuenta de Twitter que Acapulco registra una ocupación promedio total de 78.6 por ciento; en donde la Zona Diamante registra un acomodo del 82.2 por ciento, la Zona Dorada de 81.5 por ciento y la Náutica del 49.3 por ciento.</p><p style="text-align: justify;">Mientras que Ixtapa registra un alojamiento del 81.1 por ciento, y Zihuatanejo de 75.6 por ciento, de acuerdo con datos recopilados en un muestreo en la entidad, a más de 110 hoteles, los cuales representan alrededor de 16 mil 600 habitaciones.</p><p style="text-align: justify;">Finalmente, indicó el titular de la dependencia federal, Taxco registra ese día una ocupación hotelera de 48.1 por ciento.</p><p><em>Notimex</em></p> </div> <div class="tags"> <a href="https://bajopalabra.com.mx/tag/guerrero" class="tag"> Guerrero </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> </div> </div> <div class="row sigue-informado "> <h5 style="font-weight: bold;">Sigue informado</h5> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/damnificados-de-zihuatanejo-reciben-apoyo-del-gobernador"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg?fit=100%2C67&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Guerrero Damnificados de Zihuatanejo reciben apoyo del gobernador" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 1280w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 1200w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290511" data-permalink="https://bajopalabra.com.mx/damnificados-de-zihuatanejo-reciben-apoyo-del-gobernador/guerrero-27" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guerrero" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg?fit=1280%2C853&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Guerrero.jpg?fit=1280%2C853&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/damnificados-de-zihuatanejo-reciben-apoyo-del-gobernador" title="Damnificados de Zihuatanejo reciben apoyo del gobernador"> Damnificados de Zihuatanejo reciben apoyo del gobernador </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/celestino-defiende-el-cobro-de-cuotas-en-la-uagro"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Celestino Ces%C3%A1reo Celestino defiende el cobro de cuotas en la UAGro" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290501" data-permalink="https://bajopalabra.com.mx/celestino-defiende-el-cobro-de-cuotas-en-la-uagro/celestino-cesareo-9" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Celestino-Cesáreo" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/celestino-defiende-el-cobro-de-cuotas-en-la-uagro" title="Celestino defiende el cobro de cuotas en la UAGro"> Celestino defiende el cobro de cuotas en la UAGro </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/afectados-por-sismo-en-xochimilco-reciben-casas"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="casas xochimilco 1055x402 Afectados por sismo en Xochimilco reciben casas" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290497" data-permalink="https://bajopalabra.com.mx/afectados-por-sismo-en-xochimilco-reciben-casas/casas-xochimilco_1055x402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casas-xochimilco_1055x402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/casas-xochimilco_1055x402.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/afectados-por-sismo-en-xochimilco-reciben-casas" title="Afectados por sismo en Xochimilco reciben casas"> Afectados por sismo en Xochimilco reciben casas </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/la-maquina-de-plastico-infinito-que-la-nasa-tiene-en-la-estacion-espaci"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="plastico nasa estacion espacial 1055x402 La máquina de plástico infinito de la Estación Espacial Internacional" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290466" data-permalink="https://bajopalabra.com.mx/la-maquina-de-plastico-infinito-que-la-nasa-tiene-en-la-estacion-espaci/plastico-nasa-estacion-espacial_1055x402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plastico-nasa-estacion-espacial_1055x402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/plastico-nasa-estacion-espacial_1055x402.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/la-maquina-de-plastico-infinito-que-la-nasa-tiene-en-la-estacion-espaci" title="La máquina de &#8216;plástico infinito&#8217; de la Estación Espacial Internacional"> La máquina de &#8216;plástico infinito&#8217; de la Estación Espacial Internacional </a> </h5> </div> </div> </div> </div> <div class="row"> <div class="column"> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="5854990830" data-ad-test="off" data-ad-format="auto"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> <div class="row bloque-noticia" data-category="74" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/guerrero">#Guerrero</a> </span> <h1 class="articulo-titulo" style="text-transform:none;"> Celestino defiende el cobro de cuotas en la UAGro </h1> <header class="featured-hero" role="banner" data-interchange="[https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?resize=640%2C200&#038;ssl=1, small], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/Celestino-Ces%C3%A1reo.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"></header> <div class="extracto"> <p>El diputado del PRD afirmó que &#8220;quienes somos egresados de la UAGro estamos moralmente obligados a defender la autonomía. No va a pasar esta reforma&#8221;.</p> </div> <div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open( 'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fcelestino-defiende-el-cobro-de-cuotas-en-la-uagro', 'facebook-share-dialog', 'width=626,height=436' ); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fcelestino-defiende-el-cobro-de-cuotas-en-la-uagro" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#" onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fcelestino-defiende-el-cobro-de-cuotas-en-la-uagro&amp;text=Celestino+defiende+el+cobro+de+cuotas+en+la+UAGro&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;" class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus" onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/celestino-defiende-el-cobro-de-cuotas-en-la-uagro','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#d3ec80a6b1b9b6b0a7ee90b6bfb6a0a7babdbcf8b7b6b5bab6bdb7b6f8b6bff8b0bcb1a1bcf8b7b6f8b0a6bca7b2a0f8b6bdf8bfb2f8869294a1bcf5b2bea3e891bcb7aaee9ebaa1b2f3b6a0a7b6f3b2a1a7107eb0a6bfbcf3bba7a7a3a0f6e092f6e195f6e195b1b2b9bca3b2bfb2b1a1b2fdb0bcbefdbeabf6e195b0b6bfb6a0a7babdbcfeb7b6b5bab6bdb7b6feb6bffeb0bcb1a1bcfeb7b6feb0a6bca7b2a0feb6bdfebfb2fea6b2b4a1bc" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a> </div><div class="row"><p>Por <strong>Luis Jijón León</strong>, <span style="font-size: 1rem;">2018-12-24 12:59</span></p></div> <div class="contenido"> <p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>Guerrero.-</strong> </em>El coordinador de la bancada del PRD en el Congreso local, Celestino Cesáreo Guzmán, adelantó que “no pasará” la iniciativa de reforma que impulsa Morena a Ley Orgánica de la Universidad Autónoma de Guerrero (UAGro) porque se debe respetar la autonomía de la máxima casa de estudios.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">En entrevista telefónica, Cesáreo Guzmán dijo que está de acuerdo en la gratuidad de la educación en la UAGro, pero el procedimiento para reforma la Ley Orgánica que se está siguiendo no es el adecuado y planteó que el tema sea abierto a los universitarios.</span></p><blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">“La universidad de Guerrero es una universidad con historia, y la autonomía ha costado sangre, por lo tanto, quienes somos egresados de la UAGro estamos moralmente obligados a defender la autonomía. No va a pasar esta reforma, así como se plantea”, adelantó.</span></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">El perredista dijo que en respeto a la autonomía de la UAGro y siguiendo el margen legal y correcto, se debió exhortar al Consejo Universitario para que eliminará el supuesto cobro de cuotas que hacen en las escuelas a los universitarios.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">En el marco de su autonomía, el Consejo Universitario puede tomar esas y otras medidas más, dijo el perredista.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">La propuesta de reforma a la Ley Orgánica de la universidad para garantizar la gratuidad de la educación, la propuso en octubre el ahora coordinador del gobierno federal en Guerrero, Pablo Amílcar Sandoval Ballesteros.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Sin embargo, a la bancada de Morena no le alcanza la mayoría con la que cuenta (24 diputados de 46) para aprobar dicha iniciativa, y requiere del voto de las dos terceras partes (31 votos) para su aprobación.</span></p> </div> <div class="tags"> <a href="https://bajopalabra.com.mx/tag/guerrero-educacion" class="tag"> Guerrero educación </a> <a href="https://bajopalabra.com.mx/tag/guerrero-gobierno" class="tag"> Guerrero gobierno </a> <a href="https://bajopalabra.com.mx/tag/guerrero-politica" class="tag"> Guerrero política </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> </div> </div> <div class="row sigue-informado "> <h5 style="font-weight: bold;">Sigue informado</h5> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/hospital-de-cruz-grande-que-prometio-angel-aguirre-esta-en-el-abandono"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="cats4 Hospital de Cruz Grande que prometió Ángel Aguirre está en el abandono" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290492" data-permalink="https://bajopalabra.com.mx/hospital-de-cruz-grande-que-prometio-angel-aguirre-esta-en-el-abandono/cats4-4" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cats4" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/cats4.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/hospital-de-cruz-grande-que-prometio-angel-aguirre-esta-en-el-abandono" title="Hospital de Cruz Grande que prometió Ángel Aguirre está en el abandono"> Hospital de Cruz Grande que prometió Ángel Aguirre está en el abandono </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/metro-de-la-cdmx-brindara-servicio-especal-esta-nochebuena-y-navidad"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Metro2 Metro de la CDMX brindará servicio especial esta Nochebuena y Navidad" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="283542" data-permalink="https://bajopalabra.com.mx/sheinbaum-no-aumentara-la-tarifa-del-metro/metro2" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Metro2" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/11/Metro2.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/metro-de-la-cdmx-brindara-servicio-especal-esta-nochebuena-y-navidad" title="Metro de la CDMX brindará servicio especial esta Nochebuena y Navidad"> Metro de la CDMX brindará servicio especial esta Nochebuena y Navidad </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/filtran-fotos-de-boda-secreta-de-miley-cyrus-y-liam-hemsworth"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="miley liam 1055x402 Filtran fotos de boda secreta de Miley Cyrus y Liam Hemsworth" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290488" data-permalink="https://bajopalabra.com.mx/filtran-fotos-de-boda-secreta-de-miley-cyrus-y-liam-hemsworth/miley-liam_1055x402" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="miley-liam_1055x402" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/miley-liam_1055x402.jpg?fit=1055%2C402&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/filtran-fotos-de-boda-secreta-de-miley-cyrus-y-liam-hemsworth" title="Filtran fotos de boda secreta de Miley Cyrus y Liam Hemsworth"> Filtran fotos de boda secreta de Miley Cyrus y Liam Hemsworth </a> </h5> </div> </div> </div> <div class="large-6 small-12 column"> <div class="media-object news-card"> <div class="media-object-section"> <div class="thumbnail"> <a href="https://bajopalabra.com.mx/hombres-armados-asaltan-mercado-de-puebla"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg?fit=100%2C41&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="asaltan mercado Hombres armados asaltan mercado de Puebla" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg 664w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg 640w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="290400" data-permalink="https://bajopalabra.com.mx/hombres-armados-asaltan-mercado-de-puebla/asaltan-mercado" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg?fit=664%2C269&amp;ssl=1" data-orig-size="664,269" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asaltan-mercado" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg?fit=664%2C269&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/asaltan-mercado.jpg?fit=664%2C269&amp;ssl=1" /> </a> </div> </div> <div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span> <h5> <a href="https://bajopalabra.com.mx/hombres-armados-asaltan-mercado-de-puebla" title="Hombres armados asaltan mercado de Puebla"> Hombres armados asaltan mercado de Puebla </a> </h5> </div> </div> </div> </div> <div class="row"> <div class="column"> <ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="5854990830" data-ad-test="off" data-ad-format="auto"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div> </div> </div> </div><script>
</script></div><footer class="marketing-site-footer"> <div class="row medium-unstack"> <div class="medium-4 small-12 columns"></div> <div class="medium-4 small-12 columns"> <h4 class="marketing-site-footer-name">Nosotros</h4> <ul class="lista"> <li> <a href="#">Quienes somos</a> </li> <li> <a href="#">Nuestra línea editorial</a> </li> <li> <a href="#">Código de ética</a> </li> <li> <a href="#">Anúnciate aquí</a> </li> </ul> </div> <div class="medium-4 small-12 columns"> <h4 class="marketing-site-footer-name">BajoPalabra</h4> <p style="color: #fff;">Un medio de la sociedad civil.</p> <ul class="menu marketing-site-footer-menu-social simple">  <li><a href="https://www.facebook.com/BajoPalabraGro/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li> <li><a href="https://twitter.com/BajoPalabraGro" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li> </ul> </div> </div> <div class="marketing-site-footer-bottom"> <div class="row large-unstack align-middle"> <div class="column text-center"> <p>&copy; 2018 BajoPalabra Medios S.A. de C.V. <br> <small>Algunos derechos reservados.</small> </p> </div> </div> </div></footer><div id="fb-root"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css' href='https://bajopalabra.com.mx/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /><![endif]--><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/bajopalabra-2017-12-03-11-57/dist/assets/js/app.js'></script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script><script type='text/javascript'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/bajopalabra.com.mx\/wp-admin\/admin-ajax.php","nonce":"a771a92184","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/bajopalabra.com.mx\/wp-login.php?redirect_to=https%3A%2F%2Fbajopalabra.com.mx%2Fasesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
</script><script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script><script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script><script type='text/javascript'>_stq = window._stq || [];_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'108536168',post:'290591',tz:'-6',srv:'bajopalabra.com.mx'} ]);_stq.push([ 'clickTrackerInit', '108536168', '290591' ]);</script><script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.min.js" charset="utf-8"></script><script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.locales.min.js" charset="utf-8"></script><script>$(document).ready(function () {$(document).foundation();var timeagoInstance = timeago();var nodes = document.querySelectorAll('.fecha-publicacion');// use render method to render nodes in real time
timeagoInstance.render(nodes, 'es');});function addLink(){var body_element=document.getElementsByTagName('body')[0];var selection;selection=window.getSelection();var pagelink="<br /><br />El texto original de este artículo fue publicado por BajoPalabra en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a><br /><br /> La verdad no tiene precio, para que siga siendo así apoya a Bajo Palabra, si copias, incluye nuestro link, por respeto al trabajo de reporteros y editores. Gracias.";var copytext=selection+ pagelink;var newdiv=document.createElement('div');newdiv.style.position='absolute';newdiv.style.left='-99999px';body_element.appendChild(newdiv);newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);window.setTimeout(
function(){body_element.removeChild(newdiv);},0
);}document.oncopy=addLink;document.addEventListener("DOMContentLoaded",function() {var div, n,v = document.getElementsByClassName("video-youtube");for (n = 0; n < v.length; n++) {div = document.createElement("div");div.setAttribute("data-id", v[n].dataset.id);div.innerHTML = labnolThumb(v[n].dataset.id);div.onclick = labnolIframe;v[n].appendChild(div);}});function labnolThumb(id) {var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',play = '<div class="play"></div>';return thumb.replace("ID", id) + play;}function labnolIframe() {var iframe = document.createElement("iframe");iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.id + "?autoplay=1&rel=0");
iframe.setAttribute("frameborder", "0");iframe.setAttribute("allowfullscreen", "1");this.parentNode.replaceChild(iframe, this);}
</script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://bajopalabra.com.mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/bajopalabra-com-mx/asesinan-a-4-hombres-y-un-bebe-en-ataque-a-vivienda-en-acapulco.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 26th, 2018 @ 12:25 am UTC -->
<!-- Cache File Generated In:       1.55895 seconds -->

<!-- Cache File Expires On:         Jan 2nd, 2019 @ 12:25 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 2nd, 2019 @ 12:25 am UTC -->

<!-- Loaded via Cache On:    Dec 26th, 2018 @ 2:29 am UTC -->
<!-- Loaded via Cache In:    0.02599 seconds -->