<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<title>Cae el peso ante preocupaciones por nueva cepa del covid-19 &#8211; Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta property="og:type" content="article">
<meta property="og:title" content="Cae el peso ante preocupaciones por nueva cepa del covid-19">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Ciudad de México.- Al iniciar operaciones el precio del dólar hoy lunes es de hasta 20.66 pesos en bancos. En">
<meta property="og:url" content="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/peso-dolares-ley-banxico_1200x645.jpg?fit=1200%2C645&amp;ssl=1">
<meta property="og:image:height" content="645">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-01-11T19:36:51+00:00">
<meta property="article:modified_time" content="2021-01-11T19:36:54+00:00">
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/">
<meta property="article:section" content="Economía">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="México economía">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Cae el peso ante preocupaciones por nueva cepa del covid-19">
<meta name="twitter:description" content="Ciudad de México.- Al iniciar operaciones el precio del dólar hoy lunes es de hasta 20.66 pesos en bancos. En">
<meta name="twitter:url" content="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19">
<meta name="twitter:site" content="@Bajo_Palabra15">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/peso-dolares-ley-banxico_1200x645.jpg?fit=1200%2C645&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="645">
<meta property="fb:app_id" content="3406428082779533"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/css/dist/block-library/style.min-37284c4ba11b149f3c90748f02f57e7d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-24804edb4246b69267d3d9734311028d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min-662de6f6cdda46c4cdb0321090892023.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-48f8596c201f8fa961f0ac48406a770d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon-be1df2fa54b191c3b848fba4743e6554.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane-9e75d582a39bf4be760d3723ddbe3d22.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav-ba1920f8c7b9040cd71d35003da8a38f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup-66949a3bd8e3cca1fab3b55060c970e9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen-cc5b25e47cc9fcc48c0ca661e72ffb41.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/photoswipe/photoswipe-17397f2f569a12e4594e25cce368b547.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin-01dcce04b8ce838e81a6042096424e0b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main-434dddf0ebcdf80ed61587d8d1a6985a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive-362f856fc33657fb441c3bd85352ea6a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp-d6ced0124c40c71e99a961b1cf2e855c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-76c696a1331dab412325562353c632ff.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode-fb09826d9e78ece4809d54558139bf90.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme-8f8371404b9cf921925060a3c0444ebe.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.2.1/css/jetpack-64e5b3f685799b9759dfc770630e7560.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-ca94bced188a8ffdfb95293d15590e2e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/499505" /><link rel="canonical" href="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19&#038;format=xml" />
<link rel="dns-prefetch" href="https://cdn.statically.io/">
<link rel="preconnect" href="https://cdn.statically.io/" crossorigin>
<link rel="preload" as="font" href="https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://t7b5b9a6.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19/amp"><link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-499505 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-464957">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper'></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
lunes, enero 11, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://cdn.statically.io/img/t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png?quality=90&f=auto" srcset="" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" loading="lazy"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper'><div class='ads_code'><ins data-revive-zoneid="9" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://cdn.statically.io/img/t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png?quality=90&f=auto" srcset="" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" loading="lazy"></noscript> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://cdn.statically.io/img/t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png?quality=90&f=auto" srcset="" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" loading="lazy"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload" data-url="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" data-title="Cae el peso ante preocupaciones por nueva cepa del covid-19" data-id="499505" data-prev="https://bajopalabra.com.mx/papa-francisco-modifica-codigo-canonico-para-permitir-a-mujeres-ser-monaguillos">
<div class="jeg_main">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper'><div class='ads_code'><ins data-revive-zoneid="14" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Cae el peso ante preocupaciones por nueva cepa del covid-19</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/bajopalabra">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19">enero 11, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://bajopalabra.com.mx/seccion/economia" rel="category tag">Economía</a>, <a href="https://bajopalabra.com.mx/seccion/mexico" rel="category tag">Suave Patria</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><a href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/peso-dolares-ley-banxico_1200x645.jpg?fit=1200%2C645&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="¿Qué es y por qué todos están preocupados por la nueva Ley de Banxico?" data-full-width="1200" data-full-height="645" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/peso-dolares-ley-banxico_1200x645.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">282</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">324</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp"><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19&title=Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/peso-dolares-ley-banxico_1200x645.jpg?fit=1200%2C645&ssl=1&description=Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner">
<p><strong><em>Ciudad de México.- </em></strong>Al iniciar operaciones el precio del dólar hoy lunes es de hasta 20.66 pesos en bancos. En tanto, el tipo de cambio interbancario se ubica en 20.18 pesos por dólar, con una ganancia de 0.90 por ciento. </p>
<p>Citibanamex vende el dólar en 20.66 pesos, mientras que BBVA México lo hace en 20.46, Banorte en 20.25, Santander en 20.19 y Banco Azteca en 19.82 unidades. </p>
<p>El peso se depreciaba por tercera sesión a su nivel más débil en el año ante renovadas preocupaciones generadas por el avance de la pandemia del coronavirus. </p>
<p>Banco Base explicó en un reporte que la depreciación del peso se debe a dos principales factores; primero, debido a que en el mercado se están deshaciendo las posiciones especulativas a favor del peso, algo que también ocurre con otras divisas.</p>
<p> En el mercado de futuros de Chicago, las posiciones especulativas netas se ubicaron (al 5 de enero) en contra del peso en 7 mil 723 contratos, acumulando tres semanas a la espera de que el peso mexicano se deprecie frente al dólar. Lo anterior no ocurría desde junio de 2018. </p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_499505_0_5ffcaa74c6ed0" data-unique="jnews_module_499505_0_5ffcaa74c6ed0">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/mercurio-jupiter-y-saturno-juntos-no-te-pierdas-este-martes-la-conjuncion-de-estos-3-planetas"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="alineación de planetas" data-full-width="1200" data-full-height="675" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/alineacion-de-planetas.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/mercurio-jupiter-y-saturno-juntos-no-te-pierdas-este-martes-la-conjuncion-de-estos-3-planetas">Mercurio, Júpiter y Saturno juntos: No te pierdas este martes la conjunción de estos 3 planetas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/mercurio-jupiter-y-saturno-juntos-no-te-pierdas-este-martes-la-conjuncion-de-estos-3-planetas"><i class="fa fa-clock-o"></i> enero 11, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/papa-francisco-modifica-codigo-canonico-para-permitir-a-mujeres-ser-monaguillos"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="papa Francisco" data-full-width="1200" data-full-height="675" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/papa-Francisco-1.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/papa-francisco-modifica-codigo-canonico-para-permitir-a-mujeres-ser-monaguillos">Papa Francisco modifica código canónico para permitir a mujeres ser monaguillos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/papa-francisco-modifica-codigo-canonico-para-permitir-a-mujeres-ser-monaguillos"><i class="fa fa-clock-o"></i> enero 11, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/guerrero-alcanza-su-nivel-maximo-de-hospitalizados-por-covid-19"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Guerrero alcanza su nivel máximo de hospitalizados por Covid-19" data-full-width="1200" data-full-height="629" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/covid-19-guerrero-chilpancingo_1200x629.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/guerrero-alcanza-su-nivel-maximo-de-hospitalizados-por-covid-19">Guerrero alcanza su nivel máximo de hospitalizados por Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/guerrero-alcanza-su-nivel-maximo-de-hospitalizados-por-covid-19"><i class="fa fa-clock-o"></i> enero 11, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Dos panistas se suman a los contagios de Covid-19 en el Senado; van 17" data-full-width="1200" data-full-height="586" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/senado-contagios-covid-19_1200x586.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos">Morena ahora busca eliminar organismos autónomos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos"><i class="fa fa-clock-o"></i> enero 11, 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_499505_0_5ffcaa74c6ed0 = {"header_icon":"","first_title":"Esto te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":499505,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,1868","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<blockquote class="wp-block-quote"><p>“El posicionamiento en contra del peso puede estar impulsado en parte por la expectativa de mayores tasas de interés en el mercado secundario de Estados Unidos, ante la posibilidad de que la nueva administración de Joe Biden implemente estímulos fiscales más agresivos. </p></blockquote>
<p>En el año, la tasa de rendimiento de los bonos del Tesoro a 10 años muestra un incremento de 19.4 puntos base, ubicándose en 1.11 por ciento”, dijo. </p>
<p>Segundo, por la posibilidad de que Banco de México reanude los recortes a la tasa de interés el 11 de febrero.</p>
<p> En sus últimas minutas de política monetaria, dos miembros de la Junta de Gobierno señalaron la importancia de recortar la tasa de interés en la reunión de diciembre. </p>
<div class="jeg_post_tags"></div>
</div>
 </div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_499505_1_5ffcaa759a28f" data-unique="jnews_module_499505_1_5ffcaa759a28f">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionado<strong>Publicaciones</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Dos panistas se suman a los contagios de Covid-19 en el Senado; van 17" data-full-width="1200" data-full-height="586" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/senado-contagios-covid-19_1200x586.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos">Morena ahora busca eliminar organismos autónomos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/morena-ahora-busca-eliminar-organismos-autonomos"><i class="fa fa-clock-o"></i> 2021/01/11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/nueva-cepa-britanica-de-coronavirus-podria-esparcirse-en-mexico-sospechan-segundo-caso"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="nueva cepa de coronavirus" data-full-width="1200" data-full-height="675" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/nueva-cepa-de-coronavirus.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/nueva-cepa-britanica-de-coronavirus-podria-esparcirse-en-mexico-sospechan-segundo-caso">Nueva cepa británica de COVID podría esparcirse en México; sospechan segundo caso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/nueva-cepa-britanica-de-coronavirus-podria-esparcirse-en-mexico-sospechan-segundo-caso"><i class="fa fa-clock-o"></i> 2021/01/11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/amlo-urge-acuerdo-definitivo-sobre-huelga-de-trabajadores-de-notimex"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="AMLO urge acuerdo definitivo sobre huelga de trabajadores de Notimex" data-full-width="1139" data-full-height="675" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/amlo-conflicto-notimex_1139x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/amlo-urge-acuerdo-definitivo-sobre-huelga-de-trabajadores-de-notimex">AMLO urge acuerdo definitivo sobre huelga de trabajadores de Notimex</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/amlo-urge-acuerdo-definitivo-sobre-huelga-de-trabajadores-de-notimex"><i class="fa fa-clock-o"></i> 2021/01/11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estados-regresan-a-clases-de-manera-mixta-y-con-carta-responsiva"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="En Guerrero, regreso a clases voluntario dependería de la SEG" data-full-width="1012" data-full-height="675" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/10/salones-clases-guerrero-presenciales-covid-19-seg_1012x675.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estados-regresan-a-clases-de-manera-mixta-y-con-carta-responsiva">Estados regresan a clases de manera mixta y con carta responsiva</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estados-regresan-a-clases-de-manera-mixta-y-con-carta-responsiva"><i class="fa fa-clock-o"></i> 2021/01/11</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_499505_1_5ffcaa759a28f = {"header_icon":"","first_title":"Relacionado","second_title":"Publicaciones","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":499505,"include_category":"6674,45","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class='jnews-autoload-splitter' data-url="https://bajopalabra.com.mx/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" data-title="Cae el peso ante preocupaciones por nueva cepa del covid-19" data-id="499505" data-prev="https://bajopalabra.com.mx/papa-francisco-modifica-codigo-canonico-para-permitir-a-mujeres-ser-monaguillos"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_499505_2_5ffcaa765d6f8'><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_6mKWeA84T3{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_6mKWeA84T3{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_6mKWeA84T3{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_6mKWeA84T3" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-4"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_499505_3_5ffcaa765d770  normal" data-unique="jnews_module_499505_3_5ffcaa765d770">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/felix-salgado-deberia-estar-preso-no-ser-candidato-dice-exfiscal-de-guerrero"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Xavier Olea y Félix Salgado" data-full-width="1200" data-full-height="675" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Xavier-Olea-y-Felix-Salgado.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/felix-salgado-deberia-estar-preso-no-ser-candidato-dice-exfiscal-de-guerrero">Félix Salgado debería estar preso, no ser candidato, dice exfiscal de Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/felix-salgado-deberia-estar-preso-no-ser-candidato-dice-exfiscal-de-guerrero"><i class="fa fa-clock-o"></i> diciembre 31, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sembrando-vida-el-programa-estrella-de-amlo-que-ya-corrompieron"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Sembrando Vida, el programa estrella de AMLO que ya corrompieron" data-full-width="1200" data-full-height="675" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/AMLO-sembrando-vida_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sembrando-vida-el-programa-estrella-de-amlo-que-ya-corrompieron">Sembrando Vida, el programa estrella de AMLO que ya corrompieron</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sembrando-vida-el-programa-estrella-de-amlo-que-ya-corrompieron"><i class="fa fa-clock-o"></i> diciembre 30, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/morena-violento-el-3-de-3-toca-al-ine-aplicarlo-en-el-caso-felix-salgado"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Morena violentó el 3 de 3; toca al INE aplicarlo en el caso Félix Salgado" data-full-width="1200" data-full-height="675" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/Impunidad-Felix-Salgado_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/morena-violento-el-3-de-3-toca-al-ine-aplicarlo-en-el-caso-felix-salgado">Morena violentó el 3 de 3; toca al INE aplicarlo en el caso Félix Salgado</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/morena-violento-el-3-de-3-toca-al-ine-aplicarlo-en-el-caso-felix-salgado"><i class="fa fa-clock-o"></i> enero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/felix-salgado-y-su-breve-manual-para-idiotas-sin-resentimiento"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Félix Salgado y su breve manual para idiotas, sin resentimiento" data-full-width="1199" data-full-height="675" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Felix-y-Rene-Juarez.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/felix-salgado-y-su-breve-manual-para-idiotas-sin-resentimiento">Félix Salgado y su breve manual para idiotas, sin resentimiento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/felix-salgado-y-su-breve-manual-para-idiotas-sin-resentimiento"><i class="fa fa-clock-o"></i> diciembre 21, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/luchara-contra-las-imposiciones-en-guerrero-adelanta-pablo-sandoval"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Pablo Amílcar Sandoval" data-full-width="1200" data-full-height="675" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/Pablo-Amilcar-Sandoval.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/luchara-contra-las-imposiciones-en-guerrero-adelanta-pablo-sandoval">Luchará contra las imposiciones en Guerrero, adelanta Pablo Sandoval</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/luchara-contra-las-imposiciones-en-guerrero-adelanta-pablo-sandoval"><i class="fa fa-clock-o"></i> enero 2, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/walton-fariseo-y-caballo-de-troya-de-la-4t-en-guerrero"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Walton, fariseo y caballo de Troya de la 4T en Guerrero" data-full-width="1199" data-full-height="675" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Con-anaya-los-que-buscan-por-morena_1199x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/walton-fariseo-y-caballo-de-troya-de-la-4t-en-guerrero">Walton, fariseo y caballo de Troya de la 4T en Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/walton-fariseo-y-caballo-de-troya-de-la-4t-en-guerrero"><i class="fa fa-clock-o"></i> diciembre 29, 2020</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_499505_3_5ffcaa765d770 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_month","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper'></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-499505 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-464957"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
<li id="menu-item-115327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115327"><a href="https://bajopalabra.com.mx/contactanos">Contáctanos</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://bajopalabra.com.mx/quienes-somos#.V-BhDyHhDcs">Quiénes somos</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Compartir"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTYzNDI4OTE4LTEnLCAnYXV0bycpCgkgICAgICAgICAgICAgIAlnYSgnc2VuZCcsICdwYWdldmlldycpCgkJCQk='></script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" data-image-url="" data-title="Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fcae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19" data-image-url="" data-title="Cae+el+peso+ante+preocupaciones+por+nueva+cepa+del+covid-19+via+%40%40BajoPalabraGro"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.2.1/_inc/build/photon/photon.min-dd75212a1671a3a18d544a33d6390faf.js' id='jetpack-photon-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload-51cee88f6eaa3acbe9e24adde60c99b7.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/comment-reply.min-c833b356dcef273095c77d123195aca9.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/mediaelement-and-player.min-2bd50a44de5a1c28f9037ec5baf43487.js' id='mediaelement-core-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/mediaelement-migrate.min-fe93d60a84b303c3e2f861d2cab9e666.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min-08606930b178d9d4b01b3aa6cb772e4c.js' id='wp-mediaelement-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-94ef349b71b4ef4c867e4fd7cb299df2.js' id='photoswipe-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default-c00be81254d498103a1c61547d47404f.js' id='photoswipe-ui-default-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/hoverIntent.min-b2a322eba21b7de30f08e88bb09b5d20.js' id='hoverIntent-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/imagesloaded.min-7e00367bf74599ddf8aff4696fcf4ed5.js' id='imagesloaded-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope-01087062444a707763eb458481373ac2.js' id='isotope-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes-ab8b46c7aaf9fe068045bdd190bc5f63.js' id='lazysizes-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset-3aeea6c59210318817e5e7aa44bddb40.js' id='bgset-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel-03df3bc06e015c73e391343e3bbdf69b.js' id='owlcarousel-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish-d7cea56f3ff100e10c0d1d8c9270cd93.js' id='superfish-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar-61ebc893c1fac9fd34f46ee91adce22e.js' id='theia-sticky-sidebar-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints-976721a49eded650a4f995dab56adb90.js' id='waypoint-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo-aac37a1629ce6b8c36074e76250852f0.js' id='scrollto-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax-55803e33dbaabb9f99c4388034cceae5.js' id='parallax-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav-eb4131010f79ff4f8d0d14984f55a4da.js' id='okaynav-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel-15a5268e7acf6a730c8f81a8bf84bf7e.js' id='mousewheel-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom-061992a59b8bce98bd70aab1f77011ae.js' id='modernizr-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize-87a8f5298ec04f7224242e3957ca84dc.js' id='smartresize-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery-010aa6a65783586c8025a194d4a1208c.js' id='chosen-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup-983d25b84de5297470530cc61c680368.js' id='magnific-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif-f3d619e44dfad89a329ddaa13617d5c9.js' id='jnews-gif-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider-79e2a37575bf908d5316e7b23bf2ffa2.js' id='jnews-owlslider-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky-d31798b317841dba32ff31e05372fb69.js' id='jnews-sticky-js'></script>
<script type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module-52694de5d0ff04c6049daa4aecac450c.js' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/cae-el-peso-ante-preocupaciones-por-nueva-cepa-del-covid-19","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"499505","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0","autoload_limit":"5","autoload_content":"normal"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main-4ac11b96f11583d0302d024e57e56e5c.js' id='jnews-main-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button-b63d55f59d5a99041f3c3acc47dca57c.js' id='jnews-zoom-button-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post-ad7d271b5df76f9657ce12ec26b36170.js' id='jnews-popup-post-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode-bdd7265fe3c6126e02fd2b3ccd47ea7d.js' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' defer src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-b798be7a6d52183bf8fa7d1a6de80be9.js' id='jnews-select-share-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics-f8dc622ec5cc4fc355b29f1801ed2c25.js' id='jnews-analytics-js'></script>
<script type="text/javascript" id="flying-images">"use strict";window.FIConfig={lazyMethod:"native",lazyMargin:500};var flyingImages=function(){var a=document.querySelectorAll("[data-loading=\"lazy\"]");if(window.FIConfig.lazyMethod.includes("native")&&"loading"in HTMLImageElement.prototype)a.forEach(function(a){a.removeAttribute("data-loading"),a.setAttribute("loading","lazy"),a.dataset.srcset&&(a.srcset=a.dataset.srcset),a.src=a.dataset.src});else if(window.IntersectionObserver){var b=new IntersectionObserver(function(a){a.forEach(function(a){a.isIntersecting&&(b.unobserve(a.target),a.target.dataset.srcset&&(a.target.srcset=a.target.dataset.srcset),a.target.src=a.target.dataset.src,a.target.classList.add("lazyloaded"),a.target.removeAttribute("data-loading"))})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){b.observe(a)})}else for(var c=0;c<a.length;c++)a[c].dataset.srcset&&(a[c].srcset=a[c].dataset.srcset),a[c].src=a[c].dataset.src};flyingImages();function throttle(a,b){var c=!1;return function(){c||(a.apply(null,arguments),c=!0,setTimeout(function(){c=!1},b))}}var dynamicContentObserver=new MutationObserver(throttle(flyingImages,125));dynamicContentObserver.observe(document.body,{attributes:!0,childList:!0,subtree:!0}),function(){var a=document.querySelectorAll("[data-loading=\"lazy-background\"]");if(window.IntersectionObserver){var d=new IntersectionObserver(function(a){a.forEach(function(a){if(a.isIntersecting){d.unobserve(a.target);var b=a.target.getAttribute("style"),c=b.replace("background:none;","");a.target.setAttribute("style",c),a.target.removeAttribute("data-loading")}})},{rootMargin:window.FIConfig.lazyMargin+"px"});a.forEach(function(a){d.observe(a)})}else for(var e=0;e<a.length;e++){var b=a[e].target.getAttribute("style"),c=b.replace("background:none;","");a[e].target.setAttribute("style",c),a[e].target.removeAttribute("data-loading")}}();</script>
<div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'108536168',post:'499505',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '499505' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://t7b5b9a6.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/css/dist/block-library/style.min-37284c4ba11b149f3c90748f02f57e7d.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-24804edb4246b69267d3d9734311028d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6/wp-includes/js/mediaelement/wp-mediaelement.min-662de6f6cdda46c4cdb0321090892023.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-48f8596c201f8fa961f0ac48406a770d.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon-be1df2fa54b191c3b848fba4743e6554.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane-9e75d582a39bf4be760d3723ddbe3d22.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav-ba1920f8c7b9040cd71d35003da8a38f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup-66949a3bd8e3cca1fab3b55060c970e9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen-cc5b25e47cc9fcc48c0ca661e72ffb41.css' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='photoswipe-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/photoswipe/photoswipe-17397f2f569a12e4594e25cce368b547.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='photoswipe-default-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/photoswipe/default-skin/default-skin-01dcce04b8ce838e81a6042096424e0b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main-434dddf0ebcdf80ed61587d8d1a6985a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive-362f856fc33657fb441c3bd85352ea6a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp-d6ced0124c40c71e99a961b1cf2e855c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-76c696a1331dab412325562353c632ff.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode-fb09826d9e78ece4809d54558139bf90.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme-8f8371404b9cf921925060a3c0444ebe.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.2.1/css/jetpack-64e5b3f685799b9759dfc770630e7560.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-ca94bced188a8ffdfb95293d15590e2e.css' type='text/css' media='all' /></noscript></body>
</html>

