<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Chilpancingo.- El  Cabildo aprobó el convenio de colaboración con la Procuraduría Federal del Consumidor (Profeco) y la clasificación de área">
<meta property="og:url" content="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania">
<meta property="og:image" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-12-24T18:41:22-06:00">
<meta property="article:modified_time" content="2021-12-24T18:41:29-06:00">
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/">
<meta property="article:section" content="Chilpancingo">
<meta property="article:tag" content="Chilpancingo gobierno">
<meta property="article:tag" content="Chilpancingo política">
<meta property="article:tag" content="Guerrero política">
<meta property="article:tag" content="Hecho">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía">
<meta name="twitter:description" content="Chilpancingo.- El  Cabildo aprobó el convenio de colaboración con la Procuraduría Federal del Consumidor (Profeco) y la clasificación de área">
<meta name="twitter:url" content="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania">
<meta name="twitter:site" content="Bajo_Palabra15">
<meta name="twitter:image:src" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533">

<title>Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía - Bajo Palabra</title><style id="wpr-usedcss">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</style>
<meta name="description" content="Buscan mejorar la atención a la ciudadanía que acude a los mercados y centros de abastos durante los 365 días del año," />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía - Bajo Palabra" />
<meta property="og:description" content="Buscan mejorar la atención a la ciudadanía que acude a los mercados y centros de abastos durante los 365 días del año," />
<meta property="og:url" content="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/" />
<meta property="article:tag" content="Chilpancingo gobierno" />
<meta property="article:tag" content="Chilpancingo política" />
<meta property="article:tag" content="Guerrero política" />
<meta property="article:tag" content="Hecho" />
<meta property="article:section" content="Chilpancingo" />
<meta property="og:updated_time" content="2021-12-24T18:41:29-06:00" />
<meta property="og:image" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Chilpancingo" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía - Bajo Palabra" />
<meta name="twitter:description" content="Buscan mejorar la atención a la ciudadanía que acude a los mercados y centros de abastos durante los 365 días del año," />
<meta name="twitter:creator" content="@Bajo_Palabra15" />
<meta name="twitter:image" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/562782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=562782' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania&#038;format=xml" />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="Buscan mejorar la atención a la ciudadanía que acude a los mercados y centros de abastos durante los 365 días del año," /> <meta name="jetpack-boost-ready" content="false" />
<link rel="amphtml" href="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania/amp">
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-562782 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, diciembre 24, 2021</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="10" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
 </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main jeg_double_sidebar">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-6">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://bajopalabra.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/bajopalabra">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania">diciembre 24, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" rel="category tag">Chilpancingo</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Chilpancingo: Norma Otilia alista licitación nacional para rentar 24 camiones de basura" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Chilpancingo: Cabildo aprueba convenio para mejorar atención a la ciudadanía 1"></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Chilpancingo%3A%20Cabildo%20aprueba%20convenio%20para%20mejorar%20atenci%C3%B3n%20a%20la%20ciudadan%C3%ADa%20via%20%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Chilpancingo%3A%20Cabildo%20aprueba%20convenio%20para%20mejorar%20atenci%C3%B3n%20a%20la%20ciudadan%C3%ADa%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania&title=Chilpancingo%3A%20Cabildo%20aprueba%20convenio%20para%20mejorar%20atenci%C3%B3n%20a%20la%20ciudadan%C3%ADa" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fchilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania&media=https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&ssl=1&description=Chilpancingo%3A%20Cabildo%20aprueba%20convenio%20para%20mejorar%20atenci%C3%B3n%20a%20la%20ciudadan%C3%ADa" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Chilpancingo.</em></strong>&#8211; El  Cabildo aprobó el convenio de colaboración con la Procuraduría Federal del Consumidor (Profeco) y la clasificación de área operativa a la Secretaría de Desarrollo Económico, Comercio y Turismo.</p>
<p>Por unanimidad de votos, los regidores aprobaron la propuesta de la presidenta municipal Norma Otilia Hernández Martínez para la clasificación de la Secretaría de Desarrollo Económico, Comercio y Turismo Municipal como área operativa, la cual tiene la finalidad atender de la mejor manera a la ciudadanía que acude a los mercados y centros de abastos durante los 365 días del año, toda vez que en periodo vacacional dichos centros de abasto se quedaban sin personal que atendiera las necesidades más apremiantes.</p>
<p>En asuntos generales la regidora Guadalupe Aguilar Alcocer, propuso reforzar las acciones de seguridad y medidas sanitarias en las instalaciones de la Feria de Navidad y Año Nuevo, acciones que se implementaron por instrucciones de la presidenta municipal desde el pasado lunes 21 del presente mes y año, con el objetivo de disminuir el riesgo de contagios de Coronavirus entre los asistentes a la feria.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_562782_0_61c668bd9404d   " data-unique="jnews_module_562782_0_61c668bd9404d">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/abelina-niega-caca-en-playas-de-acapulco-alerta-de-contaminacion-es-guerra-sucia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Pese al escurrimiento de drenaje en playa Hornos, la presidenta municipal invitó a locales y visitantes a meterse a las playas del puerto, pues “están limpias”." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/abelina-lopez-acapulco-ayuntamiento-heces-fecales-contaminacion-playas-cofepris-caca-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Abelina niega ‘caca’ en playas de Acapulco; alerta de contaminación es guerra sucia 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/abelina-niega-caca-en-playas-de-acapulco-alerta-de-contaminacion-es-guerra-sucia">Abelina niega ‘caca’ en playas de Acapulco; alerta de contaminación es guerra sucia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/abelina-niega-caca-en-playas-de-acapulco-alerta-de-contaminacion-es-guerra-sucia"><i class="fa fa-clock-o"></i> diciembre 24, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/mexico-2-1-millones-siguen-sin-trabajo-cifras-mejoran-0-7-en-noviembre"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La ocupación informal en noviembre de 2021 ascendió a 31.4 millones de personas." data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/desempleado-limosnero-mexico-empleo-desempleo-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="México: 2.1 millones siguen sin trabajo, cifras ‘mejoran’ 0.7 en noviembre 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/mexico-2-1-millones-siguen-sin-trabajo-cifras-mejoran-0-7-en-noviembre">México: 2.1 millones siguen sin trabajo, cifras ‘mejoran’ 0.7 en noviembre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/mexico-2-1-millones-siguen-sin-trabajo-cifras-mejoran-0-7-en-noviembre"><i class="fa fa-clock-o"></i> diciembre 24, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<p>Entre las propuestas en asuntos generales, la alcaldesa Hernández Martínez apoyó la propuesta en el sentido de que todas y todos los funcionarios deben de estar capacitados en la perspectiva de género, y trabajar en la agenda de equidad de género entre hombres y mujeres, a fin de hacer valer las y los derechos de los mismos.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class="ads_google_ads">
<ins class="adsbygoogle adsslot_pPoLgltIiB" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<ins class="adsbygoogle adsslot_TVboykXpBd" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_562782_1_61c668be77424   " data-unique="jnews_module_562782_1_61c668be77424">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hay-plan-con-mana-evelyn-debera-elegir-nuevo-fiscal-de-guerrero-congreso-se-deslindo"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La votación en el Congreso de Guerrero se realizó en el último día de los 10 que establece como plazo el artículo 142 de la Constitución local después de recibir la terna." data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/gobernadora-Evelyn-Salgado-Pineda-Fiscalía-Guerrero-Congreso-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¡Hay plan con maña! Evelyn deberá elegir nuevo Fiscal de Guerrero, Congreso se deslindó 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero" class="category-guerrero">Guerrero</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hay-plan-con-mana-evelyn-debera-elegir-nuevo-fiscal-de-guerrero-congreso-se-deslindo">¡Hay plan con maña! Evelyn deberá elegir nuevo Fiscal de Guerrero, Congreso se deslindó</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hay-plan-con-mana-evelyn-debera-elegir-nuevo-fiscal-de-guerrero-congreso-se-deslindo"><i class="fa fa-clock-o"></i> 2021/12/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/chilpancingo-si-se-puede-gobernado-con-honestidad-y-austeridad-dice-norma-otilia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Chilpancingo: sí se puede gobernar con honestidad y austeridad, dice Norma Otilia" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/alcaldesa-chilpo_1200x675.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Chilpancingo: sí se puede gobernar con honestidad y austeridad, dice Norma Otilia 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" class="category-chilpancingo-guerrero">Chilpancingo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/chilpancingo-si-se-puede-gobernado-con-honestidad-y-austeridad-dice-norma-otilia">Chilpancingo: sí se puede gobernar con honestidad y austeridad, dice Norma Otilia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/chilpancingo-si-se-puede-gobernado-con-honestidad-y-austeridad-dice-norma-otilia"><i class="fa fa-clock-o"></i> 2021/12/22</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/chilpancingo-eventos-masivos-cumplen-con-todos-los-protocolos-de-salud-informan"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Microcréditos federales ayudan a fortalecer la economía de Chilpancingo: Norma Otilia" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/covid-salud_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Chilpancingo: eventos masivos cumplen con todos los protocolos de salud: informan 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" class="category-chilpancingo-guerrero">Chilpancingo</a></span>
 </div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/chilpancingo-eventos-masivos-cumplen-con-todos-los-protocolos-de-salud-informan">Chilpancingo: eventos masivos cumplen con todos los protocolos de salud: informan</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/chilpancingo-eventos-masivos-cumplen-con-todos-los-protocolos-de-salud-informan"><i class="fa fa-clock-o"></i> 2021/12/21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/microcreditos-federales-ayudan-a-fortalecer-la-economia-de-chilpancingo-norma-otilia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Microcréditos federales ayudan a fortalecer la economía de Chilpancingo: Norma Otilia" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/norma-otilia-propaganda_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Microcréditos federales ayudan a fortalecer la economía de Chilpancingo: Norma Otilia 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" class="category-chilpancingo-guerrero">Chilpancingo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/microcreditos-federales-ayudan-a-fortalecer-la-economia-de-chilpancingo-norma-otilia">Microcréditos federales ayudan a fortalecer la economía de Chilpancingo: Norma Otilia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/microcreditos-federales-ayudan-a-fortalecer-la-economia-de-chilpancingo-norma-otilia"><i class="fa fa-clock-o"></i> 2021/12/21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/suma-guerrero-77-mil-337-contagios-covid-liga-su-sexto-dia-sin-defunciones"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Suma Guerrero 77 mil 337 contagios Covid; liga su sexto día sin defunciones" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/covid-2.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Suma Guerrero 77 mil 337 contagios Covid; liga su sexto día sin defunciones 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" class="category-chilpancingo-guerrero">Chilpancingo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/suma-guerrero-77-mil-337-contagios-covid-liga-su-sexto-dia-sin-defunciones">Suma Guerrero 77 mil 337 contagios Covid; liga su sexto día sin defunciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/suma-guerrero-77-mil-337-contagios-covid-liga-su-sexto-dia-sin-defunciones"><i class="fa fa-clock-o"></i> 2021/12/21</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/chilpancingo-y-acapulco-adeudan-38-millones-a-jubilados-pese-a-descontar-cuotas"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Más de seis mil ex trabajadores en el estado se están viendo afectados, debido a que la alcaldesa incurre en la misma práctica que sus antecesores quienes dejaron una deuda histórica de 225 millones de pesos, a la capital del estado. " data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/chilpancingo-acapulco-jubilados-deuda-millones-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Chilpancingo y Acapulco adeudan 38 millones a Jubilados, pese a descontar cuotas 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero" class="category-chilpancingo-guerrero">Chilpancingo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/chilpancingo-y-acapulco-adeudan-38-millones-a-jubilados-pese-a-descontar-cuotas">Chilpancingo y Acapulco adeudan 38 millones a Jubilados, pese a descontar cuotas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/chilpancingo-y-acapulco-adeudan-38-millones-a-jubilados-pese-a-descontar-cuotas"><i class="fa fa-clock-o"></i> 2021/12/21</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_562782_2_61c668bedb056   '><div class='ads-wrapper'><div class="">
 <ins class="adsbygoogle adsslot_BL8DuozpXG" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_562782_3_61c668bedb1c4  normal " data-unique="jnews_module_562782_3_61c668bedb1c4">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las del archivo</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/manifestantes-de-libano-siguen-movilizados-contra-el-gobierno"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="manifestantes en Líbano" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/manietante-de-Líbano_1054_402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Manifestantes de Líbano siguen movilizados contra el gobierno 10"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/manifestantes-de-libano-siguen-movilizados-contra-el-gobierno">Manifestantes de Líbano siguen movilizados contra el gobierno</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/manifestantes-de-libano-siguen-movilizados-contra-el-gobierno"><i class="fa fa-clock-o"></i> noviembre 4, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/fuerza-area-expresa-lealtad-a-la-cuarta-transformacion"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Comerciantes denuncian desalojo ilegal en Chilpancingo" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/02/Fuerza-aerea.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Fuerza Área expresa lealtad a la Cuarta Transformación 11"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/fuerza-area-expresa-lealtad-a-la-cuarta-transformacion">Fuerza Área expresa lealtad a la Cuarta Transformación</a>
</h3>
 <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/fuerza-area-expresa-lealtad-a-la-cuarta-transformacion"><i class="fa fa-clock-o"></i> febrero 10, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/momento-en-que-diputada-medel-se-entera-del-asesinato-de-su-hija-video"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Momento en que diputada Medel sabe del asesinato de su hija (video)" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/11/Diputada-Medel1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Momento en que diputada Medel sabe del asesinato de su hija (video) 12"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/momento-en-que-diputada-medel-se-entera-del-asesinato-de-su-hija-video">Momento en que diputada Medel sabe del asesinato de su hija (video)</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/momento-en-que-diputada-medel-se-entera-del-asesinato-de-su-hija-video"><i class="fa fa-clock-o"></i> noviembre 8, 2018</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/convoca-gobierno-capitalino-a-tramitar-beca-estudiantil"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Convoca gobierno capitalino a tramitar beca estudiantil" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/Estudiantes-de-la-CDMX.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Convoca gobierno capitalino a tramitar beca estudiantil 13"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/convoca-gobierno-capitalino-a-tramitar-beca-estudiantil">Convoca gobierno capitalino a tramitar beca estudiantil</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/convoca-gobierno-capitalino-a-tramitar-beca-estudiantil"><i class="fa fa-clock-o"></i> febrero 10, 2016</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/brasilenas-reciben-20-por-ciento-menos-por-mismos-empleos-que-hombres"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Brasileñas reciben 20 por ciento menos por mismos empleos que hombres" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2015/06/Brasil-CE.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Brasileñas reciben 20 por ciento menos por mismos empleos que hombres 14"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/noticias" class="category-noticias">Al instante</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/brasilenas-reciben-20-por-ciento-menos-por-mismos-empleos-que-hombres">Brasileñas reciben 20 por ciento menos por mismos empleos que hombres</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/brasilenas-reciben-20-por-ciento-menos-por-mismos-empleos-que-hombres"><i class="fa fa-clock-o"></i> junio 16, 2015</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/coneval-plantea-que-salario-minimo-se-suba-a-103-miserables-pesos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Insiste Coparmex en elevar el salario mínimo a 95.24 pesos diarios" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2017/10/salarios-minimos-coparmex-799x400.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Coneval plantea que salario mínimo se suba a 103 miserables pesos 15"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/coneval-plantea-que-salario-minimo-se-suba-a-103-miserables-pesos">Coneval plantea que salario mínimo se suba a 103 miserables pesos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/coneval-plantea-que-salario-minimo-se-suba-a-103-miserables-pesos"><i class="fa fa-clock-o"></i> noviembre 26, 2018</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_562782_4_61c668bee38fe  normal " data-unique="jnews_module_562782_4_61c668bee38fe">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sonda-espacial-toca-por-primera-vez-el-sol-parker-solar-de-la-nasa-logra-esta-hazana"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Sonda espacial ‘toca’ por primera vez el sol; Parker Solar de la NASA logra esta hazaña" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/parker-solar1_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Sonda espacial ‘toca’ por primera vez el sol; Parker Solar de la NASA logra esta hazaña 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sonda-espacial-toca-por-primera-vez-el-sol-parker-solar-de-la-nasa-logra-esta-hazana">Sonda espacial ‘toca’ por primera vez el sol; Parker Solar de la NASA logra esta hazaña</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sonda-espacial-toca-por-primera-vez-el-sol-parker-solar-de-la-nasa-logra-esta-hazana"><i class="fa fa-clock-o"></i> diciembre 15, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>La sonda espacial Parker Solar se lanzó en 2018 para explorar los misterios del Sol viajando más cerca de él...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/lebron-james-corrio-a-haters-del-partido-contra-los-pacers"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="A través de un video que circula en redes sociales se puede observar el momento en que el basquetbolista se acercó a los oficiales para pedirles que sacaran a la pareja, tras señalarlos." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/11/lebron-james-lakers1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="LeBron James corrió a “haters” del partido contra los Pacers 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/lebron-james-corrio-a-haters-del-partido-contra-los-pacers">LeBron James corrió a “haters” del partido contra los Pacers</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/lebron-james-corrio-a-haters-del-partido-contra-los-pacers"><i class="fa fa-clock-o"></i> noviembre 26, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>James exhibió su mejor versión de la temporada con 39 puntos en el triunfo del miércoles de Los Angeles Lakers...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/miguel-bose-culpa-a-la-pandemia-por-quitarle-su-carrera-y-obligarlo-a-escribir-su-libro"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="En el libro, Bosé narra el peso de tener padres famosos, cómo buscó deshacerse de su sombra y buscar su propia identidad y lugar en el arte." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/miguel-bose-feria-libro1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Miguel Bosé culpa a la pandemia por quitarle su carrera y obligarlo a escribir su libro 18"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/miguel-bose-culpa-a-la-pandemia-por-quitarle-su-carrera-y-obligarlo-a-escribir-su-libro">Miguel Bosé culpa a la pandemia por quitarle su carrera y obligarlo a escribir su libro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/miguel-bose-culpa-a-la-pandemia-por-quitarle-su-carrera-y-obligarlo-a-escribir-su-libro"><i class="fa fa-clock-o"></i> diciembre 6, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>El cantante, reveló que durante el aislamiento mundial volvió a su infancia y revisó algunos de sus recuerdos, los cuales...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/belinda-da-senales-de-ruptura-con-christian-nodal-otra-vez"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Belinda y Christian Nodal comenzaron su relación a finales de 2020 y tan sólo uno unos meses después se comprometieron." data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/11/belinda-nodal1-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Belinda da señales de ruptura con Christian Nodal... otra vez 19"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/belinda-da-senales-de-ruptura-con-christian-nodal-otra-vez">Belinda da señales de ruptura con Christian Nodal&#8230; otra vez</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/belinda-da-senales-de-ruptura-con-christian-nodal-otra-vez"><i class="fa fa-clock-o"></i> noviembre 29, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>Desde su cuenta de Instagram, la intérprete de “Bella Traición” compartió una historia con un breve mensaje que dejó mucho...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div></div></div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_562782_5_61c668bee9c67   '><div class='ads-wrapper'><div class="">
<ins class="adsbygoogle adsslot_7VhWx1CYzL" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_562782_6_61c668beea407  normal " data-unique="jnews_module_562782_6_61c668beea407">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las Populares</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/guerrero-100-sicarios-del-cartel-de-la-sierra-encanonan-a-13-policias-con-armamento-pesado"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Guerrero: 100 sicarios del Cartel de la Sierra encañonan a 13 policías con armamento pesado" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/sicarios-de-chichihualco_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Guerrero: 100 sicarios del Cartel de la Sierra encañonan a 13 policías con armamento pesado 20"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/guerrero-100-sicarios-del-cartel-de-la-sierra-encanonan-a-13-policias-con-armamento-pesado">Guerrero: 100 sicarios del Cartel de la Sierra encañonan a 13 policías con armamento pesado</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/guerrero-100-sicarios-del-cartel-de-la-sierra-encanonan-a-13-policias-con-armamento-pesado"><i class="fa fa-clock-o"></i> diciembre 21, 2021</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sicarios-se-bajan-de-4-camionetas-y-encanonan-a-agentes-de-la-guardia-nacional-video"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Sicarios se bajan de 4 camionetas y encañonan a agentes de la Guardia Nacional | Video" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/sicarios-guardia_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Sicarios se bajan de 4 camionetas y encañonan a agentes de la Guardia Nacional | Video 21"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sicarios-se-bajan-de-4-camionetas-y-encanonan-a-agentes-de-la-guardia-nacional-video">Sicarios se bajan de 4 camionetas y encañonan a agentes de la Guardia Nacional | Video</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sicarios-se-bajan-de-4-camionetas-y-encanonan-a-agentes-de-la-guardia-nacional-video"><i class="fa fa-clock-o"></i> diciembre 16, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/guerrero-viernes-sangriento-sicarios-ejecutan-a-seis-personas-en-distintos-hechos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Un grupo de jóvenes disparó en repetidas ocasiones contra una patrulla de la Marina que circulaba sobre la transitada vía." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/marinos-acapulco-ataque-sicarios-pie-de-la-cuesta-pozo-de-la-nacion-centro-balacera-poli-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Guerrero: viernes sangriento; sicarios ejecutan a seis personas en distintos hechos 22"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/guerrero-viernes-sangriento-sicarios-ejecutan-a-seis-personas-en-distintos-hechos">Guerrero: viernes sangriento; sicarios ejecutan a seis personas en distintos hechos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/guerrero-viernes-sangriento-sicarios-ejecutan-a-seis-personas-en-distintos-hechos"><i class="fa fa-clock-o"></i> diciembre 17, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sigue-temblando-ya-van-mas-de-dos-mil-600-replicas-del-terremoto-de-septiembre-acapulco"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Cientos de familias pasaron la noche en las banquetas, con una cobija, sus mascotas y las pocas cosas que pudieron sacar de sus hogares." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/sismo-acapulco-temblor-replicas-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¡Sigue temblando! Ya van más de dos mil 600 réplicas del terremoto de septiembre, Acapulco 23"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sigue-temblando-ya-van-mas-de-dos-mil-600-replicas-del-terremoto-de-septiembre-acapulco">¡Sigue temblando! Ya van más de dos mil 600 réplicas del terremoto de septiembre, Acapulco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sigue-temblando-ya-van-mas-de-dos-mil-600-replicas-del-terremoto-de-septiembre-acapulco"><i class="fa fa-clock-o"></i> diciembre 18, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sicarios-dejan-caer-intensa-lluvia-de-plomo-sobre-camioneta-enemiga-asi-quedo-video"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Sicarios dejan caer intensa lluvia de plomo sobre camioneta enemiga, así quedó | Video" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/Camioneta-balaceada-violencia_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Sicarios dejan caer intensa lluvia de plomo sobre camioneta enemiga, así quedó | Video 24"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sicarios-dejan-caer-intensa-lluvia-de-plomo-sobre-camioneta-enemiga-asi-quedo-video">Sicarios dejan caer intensa lluvia de plomo sobre camioneta enemiga, así quedó | Video</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sicarios-dejan-caer-intensa-lluvia-de-plomo-sobre-camioneta-enemiga-asi-quedo-video"><i class="fa fa-clock-o"></i> diciembre 20, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/acapulco-el-crimen-ahora-esta-matando-policias-ejecutan-a-otro-agente-frente-a-la-ssp"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Policias acapulco" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/09/Policias-acapulco.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Acapulco: el crimen ahora está matando policías, ejecutan a otro agente frente a la SSP 25"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/acapulco-el-crimen-ahora-esta-matando-policias-ejecutan-a-otro-agente-frente-a-la-ssp">Acapulco: el crimen ahora está matando policías, ejecutan a otro agente frente a la SSP</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/acapulco-el-crimen-ahora-esta-matando-policias-ejecutan-a-otro-agente-frente-a-la-ssp"><i class="fa fa-clock-o"></i> diciembre 20, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-562782 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-546074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546074"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-546075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-546075"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-546079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-546079"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-546080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546080"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-546076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546076"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-546077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546077"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-546078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546078"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div class="jeg_read_progress_wrapper"></div>

<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bajopalabra.com.mx/#person","name":"Redacci\u00f3n","logo":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://bajopalabra.com.mx/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"},"image":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://bajopalabra.com.mx/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"}},{"@type":"WebSite","@id":"https://bajopalabra.com.mx/#website","url":"https://bajopalabra.com.mx","name":"Redacci\u00f3n","publisher":{"@id":"https://bajopalabra.com.mx/#person"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1","url":"https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1","width":"1200","height":"675","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero","name":"Chilpancingo"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania","name":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda"}}]},{"@type":"Person","@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#author","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8c783cb8f3f356ea357742340dc78356?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8c783cb8f3f356ea357742340dc78356?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-MX"},"sameAs":["https://bajopalabra.com.mx","https://es-la.facebook.com/bajopalabramx/","https://twitter.com/Bajo_Palabra15"]},{"@type":"WebPage","@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#webpage","url":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania","name":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda - Bajo Palabra","datePublished":"2021-12-24T18:41:22-06:00","dateModified":"2021-12-24T18:41:29-06:00","author":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#author"},"isPartOf":{"@id":"https://bajopalabra.com.mx/#website"},"primaryImageOfPage":{"@id":"https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#breadcrumb"}},{"@type":"NewsArticle","headline":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda","keywords":"Chilpancingo,Cabildo","datePublished":"2021-12-24T18:41:22-06:00","dateModified":"2021-12-24T18:41:29-06:00","author":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#author"},"publisher":{"@id":"https://bajopalabra.com.mx/#person"},"description":"Buscan mejorar la atenci\u00f3n a la ciudadan\u00eda que acude a los mercados y centros de abastos durante los 365 d\u00edas del a\u00f1o,","name":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda","@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#richSnippet","isPartOf":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#webpage"},"image":{"@id":"https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://bajopalabra.com.mx/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania#webpage"}}]}</script><script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1640319923' id='jquery-migrate-js' defer></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bajopalabra.com.mx\/#organization","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bajopalabra.com.mx\/#website","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/bajopalabra.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script>var jnews_module_562782_0_61c668bd9404d = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":562782,"include_category":"","exclude_category":"","include_author":"","include_tag":"3451,4142,1549,3076","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_562782_1_61c668be77424 = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":562782,"include_category":"46","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_562782_3_61c668bedb1c4 = {"header_icon":"","first_title":"Las del archivo","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script><script>var jnews_module_562782_4_61c668bee38fe = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1503,1065,13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_562782_6_61c668beea407 = {"header_icon":"","first_title":"Las Populares","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script><script type="text/javascript">var jfla = ["view_counter"]</script><script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-63428918-1', 'auto')
					ga('send', 'pageview')
				</script><script>
(function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
n=function(r,s,t,u,v,w,x){var z="https://bajopalabra.com.mx/wp-json/caos/v1/proxy/collect",
A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
(f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
!1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
(window,"UA-63428918-1",{anonymizeIp:false,siteSpeedSampleRate: 1,colorDepth:true,characterSet:true,screenSize:true,language:true})
</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.4/_inc/build/photon/photon.min.js?ver=1640319923' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/comment-reply.min.js?ver=1640319923' id='comment-reply-js' defer></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1640319923' id='mediaelement-core-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1640319923' id='mediaelement-migrate-js' defer></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1640319923' id='wp-mediaelement-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/hoverIntent.min.js?ver=1640319923' id='hoverIntent-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/imagesloaded.min.js?ver=1640319923' id='imagesloaded-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1640319923' id='isotope-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1640319923' id='lazysizes-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1640319923' id='bgset-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1640319923' id='superfish-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1640319923' id='theia-sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1640319923' id='waypoint-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1640319923' id='scrollto-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1640319923' id='parallax-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1640319923' id='okaynav-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1640319923' id='mousewheel-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1640319923' id='modernizr-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1640319923' id='smartresize-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1640319923' id='chosen-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1640319923' id='magnific-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1640319923' id='jnews-gif-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1640319923' id='jnews-sticky-js'></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1640319923' id='jnews-landing-module-js' defer></script><script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"562782","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1640319923' id='jnews-main-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1640319923' id='jnews-zoom-button-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1640319923' id='jnews-popup-post-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1640319923' id='jnews-darkmode-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1640319923' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1640319923' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1640319923' id='jnews-select-share-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.2/wp-includes/js/wp-embed.min.js?ver=1640319923' id='wp-embed-js' defer></script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bajopalabra.com.mx\/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania"},"dateCreated":"2021-12-24 18:41:22","datePublished":"2021-12-24 18:41:22","dateModified":"2021-12-25 00:41:29","url":"https:\/\/bajopalabra.com.mx\/chilpancingo-cabildo-aprueba-convenio-para-mejorar-atencion-a-la-ciudadania","headline":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda","name":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda","articleBody":"<!-- wp:paragraph -->\n<p><strong><em>Chilpancingo.<\/em><\/strong>- El \u00a0Cabildo aprob\u00f3 el convenio de colaboraci\u00f3n con la Procuradur\u00eda Federal del Consumidor (Profeco) y la clasificaci\u00f3n de \u00e1rea operativa a la Secretar\u00eda de Desarrollo Econ\u00f3mico, Comercio y Turismo.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Por unanimidad de votos, los regidores aprobaron la propuesta de la presidenta municipal Norma Otilia Hern\u00e1ndez Mart\u00ednez para la clasificaci\u00f3n de la Secretar\u00eda de Desarrollo Econ\u00f3mico, Comercio y Turismo Municipal como \u00e1rea operativa, la cual tiene la finalidad atender de la mejor manera a la ciudadan\u00eda que acude a los mercados y centros de abastos durante los 365 d\u00edas del a\u00f1o, toda vez que en periodo vacacional dichos centros de abasto se quedaban sin personal que atendiera las necesidades m\u00e1s apremiantes.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En asuntos generales la regidora Guadalupe Aguilar Alcocer, propuso reforzar las acciones de seguridad y medidas sanitarias en las instalaciones de la Feria de Navidad y A\u00f1o Nuevo, acciones que se implementaron por instrucciones de la presidenta municipal desde el pasado lunes 21 del presente mes y a\u00f1o, con el objetivo de disminuir el riesgo de contagios de Coronavirus entre los asistentes a la feria.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Entre las propuestas en asuntos generales, la alcaldesa Hern\u00e1ndez Mart\u00ednez apoy\u00f3 la propuesta en el sentido de que todas y todos los funcionarios deben de estar capacitados en la perspectiva de g\u00e9nero, y trabajar en la agenda de equidad de g\u00e9nero entre hombres y mujeres, a fin de hacer valer las y los derechos de los mismos.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/bajopalabra.com.mx\/author\/bajopalabra","sameAs":["https:\/\/bajopalabra.com.mx","https:\/\/es-la.facebook.com\/bajopalabramx\/","Bajo_Palabra15"]},"articleSection":["Chilpancingo"],"image":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2021\/10\/Cabildo-de-Norma-Otilia-Chilpancingo_1200x675.jpg","width":1200,"height":675},"publisher":{"@type":"Organization","name":"Bajo Palabra Noticias","url":"https:\/\/bajopalabra.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Chilpancingo: Cabildo aprueba convenio para mejorar atenci\u00f3n a la ciudadan\u00eda","published":"2021-12-24 18:41:22","updated":"2021-12-25 00:41:29"}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/guerrero","name":"Guerrero"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/guerrero\/chilpancingo-guerrero","name":"Chilpancingo"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/guerrero","name":"Guerrero"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/guerrero\/chilpancingo-guerrero","name":"Chilpancingo"}}]}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202151.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'108536168',post:'562782',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '562782' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

