<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="El presidente estadounidense, Joe Biden, causó polémica este lunes al llamar a un periodista de Fox News “estúpido hijo de">
<meta property="og:url" content="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-01-24T20:17:41-06:00">
<meta property="article:modified_time" content="2022-01-24T20:17:47-06:00">
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/">
<meta property="article:section" content="Orbis">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="México política">
<meta property="article:tag" content="Mundo política">
<meta property="article:tag" content="Mundo sociedad">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News">
<meta name="twitter:description" content="El presidente estadounidense, Joe Biden, causó polémica este lunes al llamar a un periodista de Fox News “estúpido hijo de">
<meta name="twitter:url" content="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news">
<meta name="twitter:site" content="Bajo_Palabra15">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News - Bajo Palabra</title><style id="wpr-usedcss">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</style>
<meta name="description" content="La declaración se dio luego de la llamada de Biden con líderes europeos ante el temor de una invasión de Rusia a Ucrania." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News - Bajo Palabra" />
<meta property="og:description" content="La declaración se dio luego de la llamada de Biden con líderes europeos ante el temor de una invasión de Rusia a Ucrania." />
<meta property="og:url" content="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="México política" />
<meta property="article:tag" content="Mundo política" />
<meta property="article:tag" content="Mundo sociedad" />
<meta property="article:section" content="Orbis" />
<meta property="og:updated_time" content="2022-01-24T20:17:47-06:00" />
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png" />
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="El presidente de Estados Unidos, Joe Biden, durante la Asamblea General de Naciones Unidas, en Nueva York." />
<meta property="og:image:type" content="image/png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News - Bajo Palabra" />
<meta name="twitter:description" content="La declaración se dio luego de la llamada de Biden con líderes europeos ante el temor de una invasión de Rusia a Ucrania." />
<meta name="twitter:creator" content="@Bajo_Palabra15" />
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js?ver=1642998764' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/567329" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=567329' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news&#038;format=xml" />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="La declaración se dio luego de la llamada de Biden con líderes europeos ante el temor de una invasión de Rusia a Ucrania." />
<link rel="amphtml" href="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news/amp">
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bajopalabra.com.mx\/#organization","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bajopalabra.com.mx\/#website","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/bajopalabra.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-567329 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
lunes, enero 24, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="18" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main jeg_double_sidebar">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-6">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://bajopalabra.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/bajopalabra">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news">enero 24, 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/internacional" rel="category tag">Orbis</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El presidente de Estados Unidos, Joe Biden, durante la Asamblea General de Naciones Unidas, en Nueva York." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¡Escándalo! Joe Biden llama “estúpido hijo de perra” a un periodista de Fox News 1"></div><p class="wp-caption-text">El presidente de Estados Unidos, Joe Biden, durante la Asamblea General de Naciones Unidas, en Nueva York.</p></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=%C2%A1Esc%C3%A1ndalo%21%20Joe%20Biden%20llama%20%E2%80%9Cest%C3%BApido%20hijo%20de%20perra%E2%80%9D%20a%20un%20periodista%20de%20Fox%20News%20via%20%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=%C2%A1Esc%C3%A1ndalo%21%20Joe%20Biden%20llama%20%E2%80%9Cest%C3%BApido%20hijo%20de%20perra%E2%80%9D%20a%20un%20periodista%20de%20Fox%20News%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news&title=%C2%A1Esc%C3%A1ndalo%21%20Joe%20Biden%20llama%20%E2%80%9Cest%C3%BApido%20hijo%20de%20perra%E2%80%9D%20a%20un%20periodista%20de%20Fox%20News" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fescandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/BIDEN.png?fit=1200%2C675&ssl=1&description=%C2%A1Esc%C3%A1ndalo%21%20Joe%20Biden%20llama%20%E2%80%9Cest%C3%BApido%20hijo%20de%20perra%E2%80%9D%20a%20un%20periodista%20de%20Fox%20News" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<p>El presidente estadounidense, Joe Biden, causó polémica este lunes al llamar a un periodista de Fox News “estúpido hijo de perra”.</p>
<p>La declaración se dio luego de la llamada de Biden con líderes europeos ante el temor de una invasión de Rusia a Ucrania.</p>
<p>Biden dijo a reporteros que “tuve una muy, muy, muy buena reunión, unanimidad total con todos los líderes europeos. Hablaremos de eso después”.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_567329_0_61ef5dd0dd219   " data-unique="jnews_module_567329_0_61ef5dd0dd219">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/funcionario-de-la-cndh-amenazo-y-llamo-maricon-a-victima-de-tortura-fue-cesado"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Funcionario de la CNDH amenazó y llamó maricón a víctima de tortura; fue cesado" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/cndh-Mexico.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Funcionario de la CNDH amenazó y llamó maricón a víctima de tortura; fue cesado 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/funcionario-de-la-cndh-amenazo-y-llamo-maricon-a-victima-de-tortura-fue-cesado">Funcionario de la CNDH amenazó y llamó maricón a víctima de tortura; fue cesado</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/funcionario-de-la-cndh-amenazo-y-llamo-maricon-a-victima-de-tortura-fue-cesado"><i class="fa fa-clock-o"></i> enero 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/detienen-a-19-personas-por-el-caso-del-cadaver-de-un-bebe-robado-de-cementerio"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="detenidos" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/detenidos-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Detienen a 19 personas por el caso del cadáver de un bebé robado de cementerio 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/detienen-a-19-personas-por-el-caso-del-cadaver-de-un-bebe-robado-de-cementerio">Detienen a 19 personas por el caso del cadáver de un bebé robado de cementerio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/detienen-a-19-personas-por-el-caso-del-cadaver-de-un-bebe-robado-de-cementerio"><i class="fa fa-clock-o"></i> enero 24, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_567329_0_61ef5dd0dd219 = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":567329,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,1745,1862,1864","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<p>Sin embargo, cuando el reportero Steve Doocy, de Fox News, le preguntó si consideraba la inflación un riesgo para las elecciones de medio término de noviembre, Biden no se dio cuenta de que el micrófono aún estaba encendido y dijo, para él mismo: “Es un gran activo, más inflación, estúpido hijo de perra”.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class="ads_google_ads">
<ins class="adsbygoogle adsslot_Y1MqCTWXsr" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Joe Biden creándose problemas.<br><br>Un micrófono todavía activado (sin que él lo supiera) le caza llamando “estúpido hijo de p***” a reportero de FOX News. <a href="https://t.co/Bvayd9Cf7M" target="_blank">https://t.co/Bvayd9Cf7M</a></p>&mdash; Víctor Sancho (@vsancho) <a href="https://twitter.com/vsancho/status/1485744939904507906?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">January 24, 2022</a></blockquote><script data-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/widgets.js?ver=1642998775" charset="utf-8"></script>
</div></figure>
<p>El insulto acaparó de inmediato las noticias en Fox News y empezó a volverse viral en redes.</p>
<p>La inflación en Estados Unidos alcanzó 7% en 2021, un máximo en casi 40 años en el país.</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<ins class="adsbygoogle adsslot_DuRMldCGIa" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_567329_1_61ef5dd1c2b12   " data-unique="jnews_module_567329_1_61ef5dd1c2b12">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estados-unidos-pone-en-alerta-maxima-a-mas-de-8-mil-soldados-ante-preocupacion-por-rusia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Estados Unidos pone en alerta máxima a más de 8 mil soldados ante preocupación por Rusia" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/Tropa-de-estados-Unidos.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Estados Unidos pone en alerta máxima a más de 8 mil soldados ante preocupación por Rusia 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estados-unidos-pone-en-alerta-maxima-a-mas-de-8-mil-soldados-ante-preocupacion-por-rusia">Estados Unidos pone en alerta máxima a más de 8 mil soldados ante preocupación por Rusia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estados-unidos-pone-en-alerta-maxima-a-mas-de-8-mil-soldados-ante-preocupacion-por-rusia"><i class="fa fa-clock-o"></i> 2022/01/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/rusia-sin-apoyo-de-irlanda-mientras-otan-envia-refuerzos-militares-a-europa-del-este"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La OTAN señaló que tomará todas las medidas necesarias para proteger y defender a todos los aliados, por lo que reforzarán la defensa colectiva." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/Europa-Este-OTAN-Rusia-Irlanda-vladimir-putin-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Rusia sin apoyo de Irlanda mientras OTAN envía refuerzos militares a Europa del Este 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/rusia-sin-apoyo-de-irlanda-mientras-otan-envia-refuerzos-militares-a-europa-del-este">Rusia sin apoyo de Irlanda mientras OTAN envía refuerzos militares a Europa del Este</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/rusia-sin-apoyo-de-irlanda-mientras-otan-envia-refuerzos-militares-a-europa-del-este"><i class="fa fa-clock-o"></i> 2022/01/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/dispara-a-varios-y-se-mata-en-universidad-de-alemania"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Autoridades no revelaron la identidad del atacante ni de las víctimas, la Universidad de Heidelberg también se negó a dar información." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/Universidad-Heidelberg-Alemania-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Dispara a varios y se mata en universidad de Alemania 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/dispara-a-varios-y-se-mata-en-universidad-de-alemania">Dispara a varios y se mata en universidad de Alemania</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/dispara-a-varios-y-se-mata-en-universidad-de-alemania"><i class="fa fa-clock-o"></i> 2022/01/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/francia-le-cierra-las-puertas-a-los-anti-vacunas"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Restaurantes, bares, lugares turísticos y recintos deportivos no permitirán el acceso a quien no cuente con un “pase de vacuna”." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/covid-omicron-delta-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Francia le cierra las puertas a los anti-vacunas 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/francia-le-cierra-las-puertas-a-los-anti-vacunas">Francia le cierra las puertas a los anti-vacunas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/francia-le-cierra-las-puertas-a-los-anti-vacunas"><i class="fa fa-clock-o"></i> 2022/01/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/camerun-incendio-y-explosiones-en-discoteca-deja-16-muertos"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Texas: se incendia avión tras caer con más de 20 pasajeros, sólo hubo un herido" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/10/bomberos1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Camerún: incendio y explosiones en discoteca deja 16 muertos 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/camerun-incendio-y-explosiones-en-discoteca-deja-16-muertos">Camerún: incendio y explosiones en discoteca deja 16 muertos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/camerun-incendio-y-explosiones-en-discoteca-deja-16-muertos"><i class="fa fa-clock-o"></i> 2022/01/23</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tras-invasion-rusia-cambiaria-a-gobernantes-de-ucrania-niegan-filtraciones"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El gobierno británico dijo que sus afirmaciones se basaban en información de inteligencia y no presentó pruebas para respaldarlas." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/ucrania-rusia-gobierno-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tras invasión, Rusia cambiaría a gobernantes de Ucrania; niegan filtraciones 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tras-invasion-rusia-cambiaria-a-gobernantes-de-ucrania-niegan-filtraciones">Tras invasión, Rusia cambiaría a gobernantes de Ucrania; niegan filtraciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tras-invasion-rusia-cambiaria-a-gobernantes-de-ucrania-niegan-filtraciones"><i class="fa fa-clock-o"></i> 2022/01/23</a></div></div>
</div>
</article>
 </div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_567329_1_61ef5dd1c2b12 = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":567329,"include_category":"9,6724","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_567329_2_61ef5dd3d1c0e   '><div class='ads-wrapper'><div class="">
<ins class="adsbygoogle adsslot_lWzTBUE2bX" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget widget_jnews_module_block_22" id="jnews_module_block_22-2"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_567329_3_61ef5dd3d1d3c  normal " data-unique="jnews_module_567329_3_61ef5dd3d1d3c">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las del archivo</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/montenegro-celebra-elecciones-presidenciales"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Eleccciones presidenciales" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/04/elecciones-presidenciales-Montenegro_786_402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Montenegro celebra elecciones presidenciales 10"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/montenegro-celebra-elecciones-presidenciales">Montenegro celebra elecciones presidenciales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/montenegro-celebra-elecciones-presidenciales"><i class="fa fa-clock-o"></i> abril 15, 2018</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/maestros-jubilados-exigen-bono-con-bloqueo-en-acapulco"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Maestros jubilados exigen bono con bloqueo en Acapulco" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/06/Maestros-jubilados_800x400.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Maestros jubilados exigen bono con bloqueo en Acapulco 11"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero" class="category-acapulco-guerrero">Acapulco</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/maestros-jubilados-exigen-bono-con-bloqueo-en-acapulco">Maestros jubilados exigen bono con bloqueo en Acapulco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/maestros-jubilados-exigen-bono-con-bloqueo-en-acapulco"><i class="fa fa-clock-o"></i> junio 15, 2016</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/espana-pedira-a-viajeros-prueba-negativa-para-poder-ingresar-al-pais"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="viajeros" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/viajeros.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="España pedirá a viajeros prueba negativa para poder ingresar al país 12"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/espana-pedira-a-viajeros-prueba-negativa-para-poder-ingresar-al-pais">España pedirá a viajeros prueba negativa para poder ingresar al país</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/espana-pedira-a-viajeros-prueba-negativa-para-poder-ingresar-al-pais"><i class="fa fa-clock-o"></i> enero 26, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/turquia-aplicara-cuarta-dosis-de-vacuna-a-adultos-mayores-y-personal-medico"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Vacuna de Johnson &#038; Johnson protege del Covid más de 8 meses" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/vacuna-johnson_1200x674.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Turquía aplicará cuarta dosis de vacuna a adultos mayores y personal médico 13"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/turquia-aplicara-cuarta-dosis-de-vacuna-a-adultos-mayores-y-personal-medico">Turquía aplicará cuarta dosis de vacuna a adultos mayores y personal médico</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/turquia-aplicara-cuarta-dosis-de-vacuna-a-adultos-mayores-y-personal-medico"><i class="fa fa-clock-o"></i> agosto 16, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/avispones-piden-ser-tomados-en-cuenta-en-caso-ayotzinapa"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Avispones" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/09/Avispones.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Avispones piden ser tomados en cuenta en Caso Ayotzinapa 14"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero" class="category-guerrero">Guerrero</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/avispones-piden-ser-tomados-en-cuenta-en-caso-ayotzinapa">Avispones piden ser tomados en cuenta en Caso Ayotzinapa</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/avispones-piden-ser-tomados-en-cuenta-en-caso-ayotzinapa"><i class="fa fa-clock-o"></i> septiembre 26, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/censo-para-damnificados-en-tabasco-inicia-el-lunes-bienestar"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Muertes por covid-19 e inundaciones alertan a Tabasco" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/tabasco-inundaciones-covid-19_1200x620.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Censo para damnificados en Tabasco inicia el lunes: Bienestar 15"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/tabasco" class="category-tabasco">Tabasco</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/censo-para-damnificados-en-tabasco-inicia-el-lunes-bienestar">Censo para damnificados en Tabasco inicia el lunes: Bienestar</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/censo-para-damnificados-en-tabasco-inicia-el-lunes-bienestar"><i class="fa fa-clock-o"></i> noviembre 18, 2020</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_567329_3_61ef5dd3d1d3c = {"header_icon":"","first_title":"Las del archivo","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"3","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script>
</div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_567329_4_61ef5dd3d77b8  normal " data-unique="jnews_module_567329_4_61ef5dd3d77b8">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/checa-esto-si-quieres-bajar-de-peso-sin-tanto-ejercicio"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Las personas obesas tienen más dificultades para bajar de peso, debido a que sus cuerpos retienen las grasas con mayor eficacia. " data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/ajercicio-salud-perder-peso-.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Checa esto si quieres bajar de peso sin tanto ejercicio 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/checa-esto-si-quieres-bajar-de-peso-sin-tanto-ejercicio">Checa esto si quieres bajar de peso sin tanto ejercicio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/checa-esto-si-quieres-bajar-de-peso-sin-tanto-ejercicio"><i class="fa fa-clock-o"></i> enero 6, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Especialistas de la OIEA determinaron un estilo de vida más equilibrado, con alimentación que ayuda a la pérdida de peso. </p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/natanael-cano-le-reza-a-malverde-el-santo-de-los-narcos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El máximo exponente de los corridos tumbados subió una foto en la que demostró la manera en la que se encuentra decorada su oficina." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/Natanael-Cano-Malverde-narcos1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Natanael Cano le reza a Malverde, el santo de los narcos 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/natanael-cano-le-reza-a-malverde-el-santo-de-los-narcos">Natanael Cano le reza a Malverde, el santo de los narcos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/natanael-cano-le-reza-a-malverde-el-santo-de-los-narcos"><i class="fa fa-clock-o"></i> diciembre 29, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>Durante el 2021 Natanael Cano acaparó la atención de los medios de comunicación por los contantes escándalos que protagonizó. </p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/canelo-pelearia-contra-jermall-charlo-en-mayo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La pelea entre ‘Canelo’ Álvarez y Jermall Charlo podría hacerse posible para el 5 de mayo, el recinto aún está por definirse." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/canelo-Jermall-Charlo-box-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="‘Canelo’ pelearía contra Jermall Charlo en mayo 18"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/canelo-pelearia-contra-jermall-charlo-en-mayo">‘Canelo’ pelearía contra Jermall Charlo en mayo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/canelo-pelearia-contra-jermall-charlo-en-mayo"><i class="fa fa-clock-o"></i> enero 10, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>La pelea con el africano Ilunga Makabu quedó en el aire debido a que primero debe medirse en una batalla...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/expulsan-a-checo-perez-de-los-mejores-de-la-f1"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El mexicano quedó fuera del top-10 pese a que fue pieza clave para que Max Verstappen consiguiera el campeonato de pilos. Foto Twitter Sergio Pérez @SChecoPerez" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/Checo-Pérez-F1-formula-1-piloto1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Expulsan a “Checo” Pérez de los mejores de la F1 19"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/expulsan-a-checo-perez-de-los-mejores-de-la-f1">Expulsan a “Checo” Pérez de los mejores de la F1</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/expulsan-a-checo-perez-de-los-mejores-de-la-f1"><i class="fa fa-clock-o"></i> diciembre 28, 2021</a></div></div>
<div class="jeg_post_excerpt">
<p>Max Verstappen comandó La lista de los mejores pilotos de la temporada de la Fórmula 1.</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_567329_4_61ef5dd3d77b8 = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1503,1065,13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script>
</div></div></div></div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-10"><div class='jeg_ad jeg_ad_module jnews_module_567329_5_61ef5dd3db9e5   '><div class='ads-wrapper'><div class="">
<ins class="adsbygoogle adsslot_OAZEWkYV37" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_567329_6_61ef5dd3dbe57  normal " data-unique="jnews_module_567329_6_61ef5dd3dbe57">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las Populares</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/sicarios-levantan-a-2-policias-en-morelos-y-se-llevan-a-civiles-que-pidieron-ayuda"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Sicarios levantan a 2 policías en Morelos; y se llevan a civiles que pidieron ayuda" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/Secuestro-de-policias-en-Morelos.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Sicarios levantan a 2 policías en Morelos; y se llevan a civiles que pidieron ayuda 20"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/sicarios-levantan-a-2-policias-en-morelos-y-se-llevan-a-civiles-que-pidieron-ayuda">Sicarios levantan a 2 policías en Morelos; y se llevan a civiles que pidieron ayuda</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/sicarios-levantan-a-2-policias-en-morelos-y-se-llevan-a-civiles-que-pidieron-ayuda"><i class="fa fa-clock-o"></i> enero 19, 2022</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/barbara-de-regil-se-salvo-de-serviolada-por-taxistas-de-acapulco"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La actriz recordó dos ocasiones en las que estuvo a punto de ser abusada sexualmente por transportistas del puerto guerrerense, además de que ha sufrido acoso mientras entrenaba." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/barbara-de-regil-acapulco-playa-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Bárbara de Regil se salvó de ser violada por taxistas de Acapulco 21"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/barbara-de-regil-se-salvo-de-serviolada-por-taxistas-de-acapulco">Bárbara de Regil se salvó de ser violada por taxistas de Acapulco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/barbara-de-regil-se-salvo-de-serviolada-por-taxistas-de-acapulco"><i class="fa fa-clock-o"></i> enero 23, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Escuelas militares en México, convocatoria y requisitos" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/01/Escuelas-militares-mujer_1054x402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Escuelas militares en México, convocatoria y requisitos 22"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos">Escuelas militares en México, convocatoria y requisitos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos"><i class="fa fa-clock-o"></i> septiembre 24, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hallan-muerto-a-nino-de-6-anos-desaparecido-en-tlaquiltenango-morelos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Hallan muerto a niño de 6 años desaparecido en Tlaquiltenango, Morelos" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/Menor-desaparecido-Morelos.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Hallan muerto a niño de 6 años desaparecido en Tlaquiltenango, Morelos 23"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hallan-muerto-a-nino-de-6-anos-desaparecido-en-tlaquiltenango-morelos">Hallan muerto a niño de 6 años desaparecido en Tlaquiltenango, Morelos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hallan-muerto-a-nino-de-6-anos-desaparecido-en-tlaquiltenango-morelos"><i class="fa fa-clock-o"></i> enero 18, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/balacera-en-acapulco-desata-movilizacion-de-fuerzas-federales"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Balacera en Acapulco desata movilización de fuerzas federales" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/0375845F-C5E0-4BC5-BA8E-20520CDBC6C0.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Balacera en Acapulco desata movilización de fuerzas federales 24"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/balacera-en-acapulco-desata-movilizacion-de-fuerzas-federales">Balacera en Acapulco desata movilización de fuerzas federales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/balacera-en-acapulco-desata-movilizacion-de-fuerzas-federales"><i class="fa fa-clock-o"></i> enero 23, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-salva-de-milagro-lo-arrojan-de-un-taxi-por-extorsionador-en-acapulco-y-hallan-restos-humanos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Policías y sicarios se agarran a balazos en Chilpancingo, 2 detenidos y 1 agente herido" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/12/Chilpancingo-inseguridad-violencia.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¡La salva de milagro! lo arrojan de un taxi por extorsionador en Acapulco y hallan restos humanos 25"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-salva-de-milagro-lo-arrojan-de-un-taxi-por-extorsionador-en-acapulco-y-hallan-restos-humanos">¡La salva de milagro! lo arrojan de un taxi por extorsionador en Acapulco y hallan restos humanos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-salva-de-milagro-lo-arrojan-de-un-taxi-por-extorsionador-en-acapulco-y-hallan-restos-humanos"><i class="fa fa-clock-o"></i> enero 22, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_567329_6_61ef5dd3dbe57 = {"header_icon":"","first_title":"Las Populares","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-567329 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-546074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546074"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-546075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546075"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-546079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546079"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-546080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546080"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-546076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546076"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-546077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-546077"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-546078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546078"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-63428918-1', 'auto')
					ga('send', 'pageview')
				</script>
<div class="jeg_read_progress_wrapper"></div>

<script>
    (function(a, b, c) {
        var d = a.history,
            e = document,
            f = navigator || {},
            g = localStorage,
            h = encodeURIComponent,
            i = d.pushState,
            k = function() {
                return Math.random().toString(36)
            },
            l = function() {
                return g.cid || (g.cid = k()), g.cid
            },
            m = function(r) {
                var s = [];
                for (var t in r)
                    r.hasOwnProperty(t) && void 0 !== r[t] && s.push(h(t) + "=" + h(r[t]));
                return s.join("&")
            },
            n = function(r, s, t, u, v, w, x) {
                var z = "https://www.google-analytics.com/collect",
                    A = m({
                        v: "1",
                        ds: "web",
                        aip: c.anonymizeIp ? 1 : void 0,
                        tid: b,
                        cid: l(),
                        t: r || "pageview",
                        sd: c.colorDepth && screen.colorDepth ? screen.colorDepth + "-bits" : void 0,
                        dr: e.referrer ||
                            void 0,
                        dt: e.title,
                        dl: e.location.origin + e.location.pathname + e.location.search,
                        ul: c.language ?
                            (f.language || "").toLowerCase() : void 0,
                        de: c.characterSet ? e.characterSet : void 0,
                        sr: c.screenSize ? (a.screen || {}).width + "x" + (a.screen || {}).height : void 0,
                        vp: c.screenSize &&
                            a.visualViewport ? (a.visualViewport || {}).width + "x" + (a.visualViewport || {}).height : void 0,
                        ec: s || void 0,
                        ea: t || void 0,
                        el: u || void 0,
                        ev: v || void 0,
                        exd: w || void 0,
                        exf: "undefined" != typeof x &&
                            !1 == !!x ? 0 : void 0
                    });
                if (f.sendBeacon) f.sendBeacon(z, A);
                else {
                    var y = new XMLHttpRequest;
                    y.open("POST", z, !0), y.send(A)
                }
            };
        d.pushState = function(r) {
                return "function" == typeof d.onpushstate &&
                    d.onpushstate({
                        state: r
                    }), setTimeout(n, c.delay || 10), i.apply(d, arguments)
            }, n(),
            a.ma = {
                trackEvent: function o(r, s, t, u) {
                    return n("event", r, s, t, u)
                },
                trackException: function q(r, s) {
                    return n("exception", null, null, null, null, r, s)
                }
            }
    })
    (window, "UA-63428918-1", {
        anonymizeIp: false,
        siteSpeedSampleRate: 1,
        colorDepth: true,
        characterSet: true,
        screenSize: true,
        language: true
    })
        </script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.5.1/_inc/build/photon/photon.min.js?ver=1643038654' id='jetpack-photon-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/comment-reply.min.js?ver=1642998764' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1642998764' id='mediaelement-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1642998764' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1642998764' id='wp-mediaelement-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/hoverIntent.min.js?ver=1642998764' id='hoverIntent-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/imagesloaded.min.js?ver=1642998764' id='imagesloaded-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1642998764' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1642998764' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1642998764' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1642998764' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1642998764' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1642998764' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1642998764' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1642998764' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1642998764' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1642998764' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1642998764' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1642998764' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1642998764' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1642998764' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1642998764' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1642998764' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1642998764' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"567329","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1642998764' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1642998764' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1642998764' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1642998764' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1642998764' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1642998764' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1642998764' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8.3/wp-includes/js/wp-embed.min.js?ver=1642998764' id='wp-embed-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bajopalabra.com.mx\/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news"},"dateCreated":"2022-01-24 20:17:41","datePublished":"2022-01-24 20:17:41","dateModified":"2022-01-25 02:17:47","url":"https:\/\/bajopalabra.com.mx\/escandalo-joe-biden-llama-estupido-hijo-de-perra-a-un-periodista-de-fox-news","headline":"\u00a1Esc\u00e1ndalo! Joe Biden llama \u201cest\u00fapido hijo de perra\u201d a un periodista de Fox News","name":"\u00a1Esc\u00e1ndalo! Joe Biden llama \u201cest\u00fapido hijo de perra\u201d a un periodista de Fox News","articleBody":"<!-- wp:paragraph -->\n<p>El presidente estadounidense, Joe Biden, caus\u00f3 pol\u00e9mica este lunes al llamar a un periodista de Fox News \u201cest\u00fapido hijo de perra\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La declaraci\u00f3n se dio luego de la llamada de Biden con l\u00edderes europeos ante el temor de una invasi\u00f3n de Rusia a Ucrania.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Biden dijo a reporteros que \u201ctuve una muy, muy, muy buena reuni\u00f3n, unanimidad total con todos los l\u00edderes europeos. Hablaremos de eso despu\u00e9s\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Sin embargo, cuando el reportero Steve Doocy, de Fox News, le pregunt\u00f3 si consideraba la inflaci\u00f3n un riesgo para las elecciones de medio t\u00e9rmino de noviembre, Biden no se dio cuenta de que el micr\u00f3fono a\u00fan estaba encendido y dijo, para \u00e9l mismo: \u201cEs un gran activo, m\u00e1s inflaci\u00f3n, est\u00fapido hijo de perra\u201d.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:embed {\"url\":\"https:\/\/twitter.com\/vsancho\/status\/1485744939904507906?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1485744939904507906%7Ctwgr%5E%7Ctwcon%5Es1_\\u0026ref_url=https%3A%2F%2Fwww.eluniversal.com.mx%2Fmundo%2Fjoe-biden-llama-reportero-estupido-hijo-de-perra-y-causa-polemica\",\"type\":\"rich\",\"providerNameSlug\":\"twitter\",\"responsive\":true} -->\n<figure class=\"wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter\"><div class=\"wp-block-embed__wrapper\">\nhttps:\/\/twitter.com\/vsancho\/status\/1485744939904507906?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1485744939904507906%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.eluniversal.com.mx%2Fmundo%2Fjoe-biden-llama-reportero-estupido-hijo-de-perra-y-causa-polemica\n<\/div><\/figure>\n<!-- \/wp:embed -->\n\n<!-- wp:paragraph -->\n<p>El insulto acapar\u00f3 de inmediato las noticias en Fox News y empez\u00f3 a volverse viral en redes.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>La inflaci\u00f3n en Estados Unidos alcanz\u00f3 7% en 2021, un m\u00e1ximo en casi 40 a\u00f1os en el pa\u00eds.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/bajopalabra.com.mx\/author\/bajopalabra","sameAs":["https:\/\/bajopalabra.com.mx","https:\/\/es-la.facebook.com\/bajopalabramx\/","Bajo_Palabra15"]},"articleSection":["Orbis"],"image":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2021\/09\/BIDEN.png","width":1200,"height":675},"publisher":{"@type":"Organization","name":"Bajo Palabra Noticias","url":"https:\/\/bajopalabra.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00a1Esc\u00e1ndalo! Joe Biden llama \u201cest\u00fapido hijo de perra\u201d a un periodista de Fox News","published":"2022-01-24 20:17:41","updated":"2022-01-25 02:17:47"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}}]}</script>
<script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202204.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'108536168',post:'567329',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '567329' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script></body>
</html>

