<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="&#8220;Estoy privada de mi libertad por terminología&#8221;, escribe YosStop desde prisión">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="México.- YosStop regresó a sus redes sociales después de que fuera detenida hace unos días acusada por posesión de pornografía infantil">
<meta property="og:url" content="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2021-07-03T16:11:18+00:00">
<meta property="article:modified_time" content="2021-07-03T16:11:35+00:00">
<meta property="article:section" content="Oh-La-La">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="oh lala">
<meta property="article:tag" content="trendy">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#8220;Estoy privada de mi libertad por terminología&#8221;, escribe YosStop desde prisión">
<meta name="twitter:description" content="México.- YosStop regresó a sus redes sociales después de que fuera detenida hace unos días acusada por posesión de pornografía infantil">
<meta name="twitter:url" content="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533"> <script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>

<title>&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión - Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociación FemxFem ante la Fiscalía Especializada en Delitos Sexuales de la Fiscalía General de Justicia." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión - Bajo Palabra" />
<meta property="og:description" content="Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociación FemxFem ante la Fiscalía Especializada en Delitos Sexuales de la Fiscalía General de Justicia." />
<meta property="og:url" content="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="oh lala" />
<meta property="article:tag" content="trendy" />
<meta property="article:section" content="Oh-La-La" />
<meta property="og:updated_time" content="2021-07-03T11:11:35-05:00" />
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="YosStop" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión - Bajo Palabra" />
<meta name="twitter:description" content="Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociación FemxFem ante la Fiscalía Especializada en Delitos Sexuales de la Fiscalía General de Justicia." />
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bajopalabra.com.mx/#person","name":"Redacci\u00f3n","logo":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"},"image":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"}},{"@type":"WebSite","@id":"https://bajopalabra.com.mx/#website","url":"https://bajopalabra.com.mx","name":"Redacci\u00f3n","publisher":{"@id":"https://bajopalabra.com.mx/#person"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1","url":"https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1","width":"1200","height":"675","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bajopalabra.com.mx/seccion/espectaculos","name":"Oh-La-La"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision","name":"&#8220;Estoy privada de mi libertad por terminolog\u00eda&#8221;, escribe YosStop desde prisi\u00f3n"}}]},{"@type":"Person","@id":"https://bajopalabra.com.mx/author/karla-editor-bp","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8327e546a6c7cec29203c60263661c96?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8327e546a6c7cec29203c60263661c96?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-MX"}},{"@type":"WebPage","@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#webpage","url":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision","name":"&quot;Estoy privada de mi libertad por terminolog\u00eda&quot;, escribe YosStop desde prisi\u00f3n - Bajo Palabra","datePublished":"2021-07-03T11:11:18-05:00","dateModified":"2021-07-03T11:11:35-05:00","author":{"@id":"https://bajopalabra.com.mx/author/karla-editor-bp"},"isPartOf":{"@id":"https://bajopalabra.com.mx/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#breadcrumb"}},{"@type":"NewsArticle","headline":"\"Estoy privada de mi libertad por terminolog\u00eda\", escribe YosStop desde prisi\u00f3n","datePublished":"2021-07-03T11:11:18-05:00","dateModified":"2021-07-03T11:11:35-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://bajopalabra.com.mx/#person"},"description":"Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociaci\u00f3n FemxFem ante la Fiscal\u00eda Especializada en Delitos Sexuales de la Fiscal\u00eda General de Justicia.","name":"\"Estoy privada de mi libertad por terminolog\u00eda\", escribe YosStop desde prisi\u00f3n","@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#richSnippet","isPartOf":{"@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#webpage"},"image":{"@id":"https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//cdn.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//t7b5b9a6.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://t7b5b9a6.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://t7b5b9a6.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://t7b5b9a6.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.8.1/css/jetpack.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1625326471' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/532090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://t7b5b9a6.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=532090' />
<style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><meta property="og:title" content="&#8220;Estoy privada de mi libertad por terminología&#8221;, escribe YosStop desde prisión" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociación FemxFem ante la Fiscalía Especializada en Delitos Sexuales de la Fiscalía General de Justicia." /><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-532090 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
 <div class="jeg_nav_item jeg_top_date">
sábado, julio 3, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_xoRNzUfb9W{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_xoRNzUfb9W{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_xoRNzUfb9W{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_xoRNzUfb9W" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async defer></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">&#8220;Estoy privada de mi libertad por terminología&#8221;, escribe YosStop desde prisión</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/karla-editor-bp">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision">julio 3, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/espectaculos" rel="category tag">Oh-La-La</a>, <a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" rel="category tag">Trendy</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="&#8220;Estoy privada de mi libertad por terminología&#8221;, escribe YosStop desde prisión" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 1"></div></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_vAhDxMqH9k{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_vAhDxMqH9k{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_vAhDxMqH9k{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_vAhDxMqH9k" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async defer></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision&title=%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-detenida_1200x675.jpg?fit=1200%2C675&ssl=1&description=%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner  jeg_link_underline">
<p>México.- YosStop&nbsp;regresó a sus redes sociales después de que fuera detenida hace unos días acusada por posesión de pornografía infantil y difundir material delicado de&nbsp;Ainara&nbsp;Suárez, quien fue abusada sexualmente por un grupo de jóvenes.</p>
<p>Yoseline&nbsp;Hoffman, nombre real de la youtuber, publicó una historia en su cuenta de Instagram en donde afirmó que se encuentra recluida por terminología y no por se una persona peligrosa. En días recientes, un juez le dictó&nbsp;prisión&nbsp;preventiva&nbsp;en espera de su proceso.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class="ads-wrapper align-center "><div class="ads_code">
<ins data-revive-zoneid="16" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div>
<blockquote class="wp-block-quote"><p>&#8220;Estoy privada de mi libertad por&nbsp;terminología. No es porque sea peligrosa, no es porque sea lasciva,&nbsp;no es porque sea culpable&#8221;, fue el mensaje que colocó en sus redes sociales.</p></blockquote>
<p>Cabe recordar que el pasado mes de marzo, la youtuber fue denunciada por la asociación&nbsp;FemxFem&nbsp;ante la&nbsp;Fiscalía&nbsp;Especializada&nbsp;en Delitos Sexuales de la Fiscalía General de Justicia.</p>
<p>YosStop&nbsp;subió a su canal de&nbsp;YouTube&nbsp;un video en donde detalló el abuso sexual que sufrió&nbsp;Ainara&nbsp;Suárez&nbsp;por parte de cuatro hombres, quienes utilizaron una botella para introducirla en sus partes íntimas. En la misma grabación se refirió a la entonces menor de edad como una persona promiscua.</p>
<p>La misma&nbsp;Ainara&nbsp;Suárez&nbsp;ha relevado que&nbsp;no recuerda&nbsp;mucho sobre lo que ocurrió en aquella ocasión, por lo que el video de su presunta agresión sexual lo pudo ver horas después del incidente.</p>
<figure class="wp-block-image size-large"><noscript><img width="768" height="1264" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=768%2C1264&#038;ssl=1" alt="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 1" class="wp-image-532091 jetpack-lazy-image" title="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 2" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?w=768&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=91%2C150&amp;ssl=1 91w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=750%2C1234&amp;ssl=1 750w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=768%2C1264&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="768" height="1264" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=768%2C1264&#038;ssl=1" alt="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 1" class="wp-image-532091" srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?w=768&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=91%2C150&amp;ssl=1 91w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=750%2C1234&amp;ssl=1 750w" sizes="(max-width: 768px) 100vw, 768px" title="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 2" data-recalc-dims="1"></noscript></noscript><img width="768" height="1264" src="image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20768%201264%22%3E%3C%2Fsvg%3E" alt="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 1" class="wp-image-532091 lazyload jetpack-lazy-image" title="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 2" data-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?w=768&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=91%2C150&amp;ssl=1 91w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=750%2C1234&amp;ssl=1 750w" data-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/07/yosstop-insta.png" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20768%201264%22%3E%3C%2Fsvg%3E 768w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="http://image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20768%201264%22%3E%3C%2Fsvg%3E?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="768" height="1264" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20768%201264%22%3E%3C%2Fsvg%3E" alt="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 1" class="wp-image-532091 lazyload" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20768%201264%22%3E%3C%2Fsvg%3E 768w" sizes="(max-width: 768px) 100vw, 768px" title="&quot;Estoy privada de mi libertad por terminología&quot;, escribe YosStop desde prisión 2" data-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?w=768&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=91%2C150&amp;ssl=1 91w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/yosstop-insta.png?resize=750%2C1234&amp;ssl=1 750w" data-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/07/yosstop-insta.png"></noscript></figure>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_3SeydOvV78{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_3SeydOvV78{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_3SeydOvV78{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_3SeydOvV78" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async defer></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_532090_0_60e08c3ebf0f9   " data-unique="jnews_module_532090_0_60e08c3ebf0f9">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/muestran-primeras-imagenes-de-las-auroras-discretas-de-marte-captadas-por-sonda-espacial"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="auroras" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/auroras.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Muestran primeras imágenes de las auroras discretas de Marte captadas por sonda espacial 3"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/muestran-primeras-imagenes-de-las-auroras-discretas-de-marte-captadas-por-sonda-espacial">Muestran primeras imágenes de las auroras discretas de Marte captadas por sonda espacial</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/muestran-primeras-imagenes-de-las-auroras-discretas-de-marte-captadas-por-sonda-espacial"><i class="fa fa-clock-o"></i> 2021/07/02</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/marte-reunio-hace-3-mil-500-millones-de-anos-condiciones-para-albergar-vida"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Sonda “Esperanza” de Emiratos Árabes llegará a Marte este martes" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/marte-luna-sonda_1199x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Marte reunió hace más de 3 mil millones de años condiciones para albergar vida 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia" class="category-ciencia-y-tecnologia">Ciencia y tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/marte-reunio-hace-3-mil-500-millones-de-anos-condiciones-para-albergar-vida">Marte reunió hace más de 3 mil millones de años condiciones para albergar vida</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/marte-reunio-hace-3-mil-500-millones-de-anos-condiciones-para-albergar-vida"><i class="fa fa-clock-o"></i> 2021/07/02</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tunden-en-redes-lizbeth-rodriguez-por-broma-sobre-caso-yosstop"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tunden en redes Lizbeth Rodríguez por &#8220;broma&#8221; sobre caso YosStop" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/Lizbeth-Rodriguez_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tunden en redes Lizbeth Rodríguez por &quot;broma&quot; sobre caso YosStop 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/espectaculos" class="category-espectaculos">Oh-La-La</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tunden-en-redes-lizbeth-rodriguez-por-broma-sobre-caso-yosstop">Tunden en redes Lizbeth Rodríguez por &#8220;broma&#8221; sobre caso YosStop</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tunden-en-redes-lizbeth-rodriguez-por-broma-sobre-caso-yosstop"><i class="fa fa-clock-o"></i> 2021/07/02</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/spacex-lanza-desde-la-nasa-un-nanosatelite-mexicano"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="SpaceX lanza desde la NASA un nanosatélite mexicano" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/cohete-mexico_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="SpaceX lanza desde la NASA un nanosatélite mexicano 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia" class="category-ciencia-y-tecnologia">Ciencia y tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/spacex-lanza-desde-la-nasa-un-nanosatelite-mexicano">SpaceX lanza desde la NASA un nanosatélite mexicano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/spacex-lanza-desde-la-nasa-un-nanosatelite-mexicano"><i class="fa fa-clock-o"></i> 2021/07/02</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/amber-heard-se-convirtio-en-madre-gracias-a-un-vientre-de-alquiler"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Amber Heard se convirtió en madre gracias a un vientre de alquiler" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/Amber-Heard_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Amber Heard se convirtió en madre gracias a un vientre de alquiler 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/espectaculos" class="category-espectaculos">Oh-La-La</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/amber-heard-se-convirtio-en-madre-gracias-a-un-vientre-de-alquiler">Amber Heard se convirtió en madre gracias a un vientre de alquiler</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/amber-heard-se-convirtio-en-madre-gracias-a-un-vientre-de-alquiler"><i class="fa fa-clock-o"></i> 2021/07/02</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/kanye-west-visito-oaxaca-en-compania-de-sus-cuatro-hijos"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Kanye West visitó Oaxaca en compañía de sus cuatro hijos" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/Kanye-West_1200x675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Kanye West visitó Oaxaca en compañía de sus cuatro hijos 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/espectaculos" class="category-espectaculos">Oh-La-La</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/kanye-west-visito-oaxaca-en-compania-de-sus-cuatro-hijos">Kanye West visitó Oaxaca en compañía de sus cuatro hijos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/kanye-west-visito-oaxaca-en-compania-de-sus-cuatro-hijos"><i class="fa fa-clock-o"></i> 2021/07/01</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_532090_0_60e08c3ebf0f9 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":532090,"include_category":"14,1065","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_532090_1_60e08c3ec95bd   '><div class='ads-wrapper'><div class=''><ins data-revive-zoneid="16" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_532090_2_60e08c3ec9ada  normal " data-unique="jnews_module_532090_2_60e08c3ec9ada">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Lo último</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/vacuna-india-covaxin-reporta-77-8-de-eficacia-contra-covid"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Vacuna india Covaxin reporta 77.8% de eficacia contra Covid" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/vacuna-covaxin_1200x675.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Vacuna india Covaxin reporta 77.8% de eficacia contra Covid 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/vacuna-india-covaxin-reporta-77-8-de-eficacia-contra-covid">Vacuna india Covaxin reporta 77.8% de eficacia contra Covid</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/vacuna-india-covaxin-reporta-77-8-de-eficacia-contra-covid"><i class="fa fa-clock-o"></i> 1 hora ago</a></div></div>
<div class="jeg_post_excerpt">
<p>Covaxin ha recibido autorización de uso de emergencia de manera independiente en una docena de países, incluidos Brasil, la India,...</p>
</div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/desalojan-edificio-en-miami-por-problemas-en-la-estructura"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Desalojan edificio en Miami por problemas en la estructura" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/edificio-departamentos-miami_1199x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Desalojan edificio en Miami por problemas en la estructura 10"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/desalojan-edificio-en-miami-por-problemas-en-la-estructura">Desalojan edificio en Miami por problemas en la estructura</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/desalojan-edificio-en-miami-por-problemas-en-la-estructura"><i class="fa fa-clock-o"></i> 1 hora ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/bloque-opositor-impugna-triunfo-de-alcaldesa-morenista-en-tabasco"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Bloque opositor impugna triunfo de alcaldesa morenista en Tabasco" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/tabasquenos-opositores_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Bloque opositor impugna triunfo de alcaldesa morenista en Tabasco 11"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://bajopalabra.com.mx/bloque-opositor-impugna-triunfo-de-alcaldesa-morenista-en-tabasco">Bloque opositor impugna triunfo de alcaldesa morenista en Tabasco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/bloque-opositor-impugna-triunfo-de-alcaldesa-morenista-en-tabasco"><i class="fa fa-clock-o"></i> 2 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/iran-advierte-posible-quinta-ola-de-covid-por-variante-delta"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Irán está sufriendo una tercer ola de contagios de coronavirus" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/10/iran-covid-coronavirus-india_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Irán advierte posible quinta ola de Covid por variante Delta 12"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/iran-advierte-posible-quinta-ola-de-covid-por-variante-delta">Irán advierte posible quinta ola de Covid por variante Delta</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/iran-advierte-posible-quinta-ola-de-covid-por-variante-delta"><i class="fa fa-clock-o"></i> 3 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tras-20-anos-soldados-de-eu-entregan-base-de-bagram-a-afganistan"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Estados Unidos ofrecerá pagar cirugía de género a veteranos de guerra" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/soldados-eu-militares_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tras 20 años, soldados de EU entregan base de Bagram a Afganistán 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tras-20-anos-soldados-de-eu-entregan-base-de-bagram-a-afganistan">Tras 20 años, soldados de EU entregan base de Bagram a Afganistán</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tras-20-anos-soldados-de-eu-entregan-base-de-bagram-a-afganistan"><i class="fa fa-clock-o"></i> 3 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tabasco-reporta-dos-mil-804-pacientes-activos-de-covid-19"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tabasco salud" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/Tabasco-salud.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tabasco reporta dos mil 804 pacientes activos de Covid-19 14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tabasco-reporta-dos-mil-804-pacientes-activos-de-covid-19">Tabasco reporta dos mil 804 pacientes activos de Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tabasco-reporta-dos-mil-804-pacientes-activos-de-covid-19"><i class="fa fa-clock-o"></i> 14 horas ago</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_532090_2_60e08c3ec9ada = {"header_icon":"","first_title":"Lo \u00faltimo","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1065,6673,1503,M\u00e9xico pol\u00edtica,Guerrero pol\u00edtica,1,Acapulco pol\u00edtica,6672,m\u00e9xico salud,9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
</div></div><div class="widget widget_jnews_module_block_9" id="jnews_module_block_9-2"><div class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_532090_3_60e08c3ed1921  normal " data-unique="jnews_module_532090_3_60e08c3ed1921">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><a href='https://bajopalabra.com.mx/seccion/cultura'><span>Protagonistas de la poesía mexicana</span></a></h3>
<div class="jeg_subcat">
<ul class="jeg_subcat_list">
<li><a class="subclass-filter current" href="#" data-type='all' data-id='0'>All</a></li><li><a class="subclass-filter" href="https://bajopalabra.com.mx/seccion/cultura" data-type='category' data-id='76'>Creativos</a></li>
</ul>
</div>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/a-toda-la-poesia-le-hace-falta-un-cambio-sustancial-afirma-marco-antonio-campos"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="A toda la poesía le hace falta un cambio sustancial, afirma Marco Antonio Campos" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/01/Lectura-Marco-Antonio-Campos.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="A toda la poesía le hace falta un cambio sustancial, afirma Marco Antonio Campos 15"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/cultura" class="category-cultura">Creativos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/a-toda-la-poesia-le-hace-falta-un-cambio-sustancial-afirma-marco-antonio-campos">A toda la poesía le hace falta un cambio sustancial, afirma Marco Antonio Campos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/a-toda-la-poesia-le-hace-falta-un-cambio-sustancial-afirma-marco-antonio-campos"><i class="fa fa-clock-o"></i> enero 3, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-poesia-un-objeto-donde-las-leyes-de-la-ciencia-no-funcionan-beatriz-perez-pereda"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La poesía, un objeto donde las leyes de la ciencia no funcionan: Beatriz Pérez Pereda" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Perez-Pereda-Beatriz-Poeta_1199x675.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La poesía, un objeto donde las leyes de la ciencia no funcionan: Beatriz Pérez Pereda 16"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/cultura" class="category-cultura">Creativos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-poesia-un-objeto-donde-las-leyes-de-la-ciencia-no-funcionan-beatriz-perez-pereda">La poesía, un objeto donde las leyes de la ciencia no funcionan: Beatriz Pérez Pereda</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-poesia-un-objeto-donde-las-leyes-de-la-ciencia-no-funcionan-beatriz-perez-pereda"><i class="fa fa-clock-o"></i> diciembre 26, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-poesia-es-algo-presente-en-la-vida-cotidiana-luis-vicente-de-aguinaga"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Foto de Moónika Peérez Neufeld" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Luis-Vicente-poeta_1200x675.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La poesía es algo presente en la vida cotidiana: Luis Vicente de Aguinaga 17"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/cultura" class="category-cultura">Creativos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-poesia-es-algo-presente-en-la-vida-cotidiana-luis-vicente-de-aguinaga">La poesía es algo presente en la vida cotidiana: Luis Vicente de Aguinaga</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-poesia-es-algo-presente-en-la-vida-cotidiana-luis-vicente-de-aguinaga"><i class="fa fa-clock-o"></i> diciembre 19, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-poesia-es-la-gran-transformadora-del-mundo-dice-euridice-roman-de-dios"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La poesía es la gran transformadora del mundo, dice Eurídice Román de Dios" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/Euridice-Roman-poeta.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La poesía es la gran transformadora del mundo, dice Eurídice Román de Dios 18"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/cultura" class="category-cultura">Creativos</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-poesia-es-la-gran-transformadora-del-mundo-dice-euridice-roman-de-dios">La poesía es la gran transformadora del mundo, dice Eurídice Román de Dios</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-poesia-es-la-gran-transformadora-del-mundo-dice-euridice-roman-de-dios"><i class="fa fa-clock-o"></i> diciembre 12, 2020</a></div></div>
</div>
</article></div></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_532090_3_60e08c3ed1921 = {"header_icon":"","first_title":"Protagonistas de la poes\u00eda mexicana","second_title":"","url":"https:\/\/bajopalabra.com.mx\/seccion\/cultura","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"76","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"12","unique_content":"disable","include_post":"","exclude_post":"","include_category":"76","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-532090 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-528961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-528961"><a href="https://bajopalabra.com.mx/media-kit-y-tarifas-publicitarias-bajo-palabra">Media kit y tarifas publicitarias Bajo Palabra</a></li>
<li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
 <div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Actualidad</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTYzNDI4OTE4LTEnLCAnYXV0bycpCgkgICAgICAgICAgICAgIAlnYSgnc2VuZCcsICdwYWdldmlldycpCgkJCQk='></script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" data-image-url="" data-title="%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Festoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision" data-image-url="" data-title="%E2%80%9CEstoy+privada+de+mi+libertad+por+terminolog%C3%ADa%E2%80%9D%2C+escribe+YosStop+desde+prisi%C3%B3n+via+%40%40BajoPalabraGro"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1625326471' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.8.1/_inc/build/photon/photon.min.js?ver=1625326471' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/js/comment-reply.min.js?ver=1625326471' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/js/hoverIntent.min.js?ver=1625326471' id='hoverIntent-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/js/imagesloaded.min.js?ver=1625326471' id='imagesloaded-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1625326471' id='isotope-js' defer></script>
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1625326471' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1625326471' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1625326471' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1625326471' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1625326471' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1625326471' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1625326471' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1625326471' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1625326471' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1625326471' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1625326471' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1625326471' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1625326471' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1625326471' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1625326471' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/estoy-privada-de-mi-libertad-por-terminologia-escribe-yosstop-desde-prision","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"532090","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1625326471' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1625326471' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1625326471' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1625326471' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js' id='jetpack-lazy-images-js' defer></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1625326471' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1625326471' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'108536168',post:'532090',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '532090' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://t7b5b9a6.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7.2/wp-includes/css/dist/block-library/style.min.css?ver=1625326471' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jeg_customizer_font-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1625326471' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.8.1/css/jetpack.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1625326471' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1625326471' type='text/css' media='all' /></noscript></body>
</html>

