<!doctype html><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#" ><head ><meta charset="UTF-8" /> <!--<meta property="fb:app_id" content="155345648555734"><meta property="fb:pages" content="1055481871142724" />--><meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /> <!--<meta name="p:domain_verify" content="0677ba069ecd494e877412bc071efa74"/>--><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0"><meta name="msvalidate.01" content="8D2C5F40A40B6AF91BE9917E9105FF17" /><meta http-equiv="Cache-control" content="public"><meta name="description" content="Noticias al instante de Guerrero, Acapulco, México y el mundo. Información de última hora: política, videos, tendencias, policiaca, deportes, espectáculos."><link rel="canonical" href="https://bajopalabra.com.mx/" /><link rel="alternate" href="https://bajopalabra.com.mx" hreflang="es-MX" /> <!--<link href="https://fonts.googleapis.com/css?family=Catamaran:100,400|Poppins|Raleway:900" rel="stylesheet">--><title>&#8220;Evitemos partirnos en buenos y malos&#8221;, llama a la unidad René Juárez &#8211; Bajo Palabra</title> <!-- Jetpack Site Verification Tags --><meta name="yandex-verification" content="adeecce0813d9991" /><link rel="amphtml" href="https://bajopalabra.com.mx/evitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez/amp" /><link rel='stylesheet' id='main-stylesheet-css'  href='https://s3-us-west-2.amazonaws.com/bajopalabra/assets/css/app.min.css' type='text/css' media='all' /><link id="header-css-0" rel="stylesheet" href="https://bajopalabra.com.mx/wp-content/uploads/fvm/out/header-5d5c088f-1549241467.min.css" media="all" /><link rel='https://api.w.org/' href='https://bajopalabra.com.mx/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fevitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez" /><link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fevitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez&#038;format=xml" /><!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) --> <!-- https://wordpress.org/plugins/complete-open-graph/ --><meta property='og:site_name' content='Bajo Palabra' /><meta property='og:url' content='https://bajopalabra.com.mx/evitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez' /><meta property='og:locale' content='es_ES' /><meta property='og:description' content='Refrend&oacute; que el PRI est&aacute; a favor de la lucha que est&aacute; dando AMLO contra el huachicol. ' /><meta property='og:title' content='&#8220;Evitemos partirnos en buenos y malos&#8221;, llama a la unidad Ren&eacute; Ju&aacute;rez' /><meta property='og:type' content='article' /><meta property='og:image' content='https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?fit=1055%2C402&amp;ssl=1' /><meta property='og:image:width' content='1055' /><meta property='og:image:height' content='402' /><meta name='twitter:card' content='summary_large_image' /><meta name='twitter:site' content='@BajoPalabraGro' /><meta name='twitter:title' content='&#8220;Evitemos partirnos en buenos y malos&#8221;, llama a la unidad Ren&eacute; Ju&aacute;rez' /><meta name='twitter:image' content='https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?fit=1055%2C402&amp;ssl=1' /><meta name='twitter:description' content='Refrend&oacute; que el PRI est&aacute; a favor de la lucha que est&aacute; dando AMLO contra el huachicol. ' /><meta property='fb:admins' content='100009587734362' /><meta property='fb:app_id' content='1649101445360948' /> <!-- End Complete Open Graph. | 0.0037698745727539s --><!-- Google Webmaster Tools plugin for WordPress --><meta name="google-site-verification" content="ykeV3uJT9BkZ05E_17Rd9-S9OJsLR6Z1avsxc9tRZV8" /><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2015/10/cropped-bajocirculo11.jpg?fit=270%2C270&#038;ssl=1" /><style type="text/css" id="wp-custom-css">/* Welcome to Custom CSS! To learn how this works, see http://wp.me/PEmnE-Bt */</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63428918-1"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-63428918-1');</script> <style>.continer-timedown { background-color: #0a6cf1; background: url(http://diario.mx/imagesnotas/2018/04/NAC1396166fce9b20d_0.jpg) no-repeat center center; background-size: cover; border-radius: 8px; color: #2d3840; width: 100%; margin: auto; box-shadow: 0 5px 50px rgba(0, 0, 0, 0.2); } .continer-timedown label { display: block; } .continer-timedown .project-title { font-size: 9pt; opacity: 0.5; } .continer-timedown .project-name { font-size: 16pt; font-weight: bold; /*margin: 5px 0;*/ } .continer-timedown .counter { background-color: rgba(255, 255, 255, 0.6); font-weight: 700; border-radius: 8px; /*box-shadow: 0 10px 25px rgba(0, 0, 0, 0.5); min-height: 80px;*/ } .continer-timedown .counter div { display: inline-block; } .continer-timedown .counter .days, .continer-timedown .counter .hours, .continer-timedown .counter .minutes, .continer-timedown .counter .seconds { width: 25%; float: left; text-align: center; } .continer-timedown .counter .days .value, .continer-timedown .counter .hours .value, .continer-timedown .counter .minutes .value, .continer-timedown .counter .seconds .value { display: block; font-size: 36pt; width: 100%; display: block; } .continer-timedown .counter .days span, .continer-timedown .counter .hours span, .continer-timedown .counter .minutes span, .continer-timedown .counter .seconds span { font-size: 8pt; opacity: 0.8; width: 100%; display: block; } .continer-timedown .counter .hours::before, .continer-timedown .counter .minutes::before, .continer-timedown .counter .seconds::before { content: ":"; float: left; font-size: 20pt; position: relative; margin-top: 10px; opacity: 0.7; -webkit-animation: pink 1s ease-in-out infinite; animation: pink 1s ease-in-out infinite; } .centerIt { position: absolute; top: 40%; left: 50%; -webkit-transform: translateX(-50%) translateY(-50%); transform: translateX(-50%) translateY(-50%); } @-webkit-keyframes pink { 0% { opacity: 1; } 50% { opacity: 0.5; } 100% { opacity: 1; } } @keyframes pink { 0% { opacity: 1; } 50% { opacity: 0.5; } 100% { opacity: 1; } }</style> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7644323457377045",
          enable_page_level_ads: true
     });</script> </head><body class="post-template-default single single-post postid-302913 single-format-standard offcanvas"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '155345648555734',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.10'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <header class="site-header" role="banner" style="background-color: #2C3840;"><div class="site-title-bar title-bar" data-responsive-toggle="mobile-menu"><div class="title-bar-left"> <button class="menu-icon" type="button" data-toggle="mobile-menu"></button> <span class="site-mobile-title title-bar-title"> <a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-mobile.png" alt="Bajo Palabra"> </a> </span></div></div><div class="expanded row show-for-medium" style="padding-top: 20px; margin-bottom: 15px;"><div class="row" style="padding-bottom: 20px;"><div class="medium-4 columns" style="padding-top: 22px;"> <a href="/" rel="home"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/img/bajopalabra-logotipo.png" alt="Bajo Palabra"> </a></div><div class="medium-8 columns"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row"><div class="column"><ul id="menu-principal" class="dropdown menu align-center desktop-menu" data-dropdown-menu><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-16"><a href="https://bajopalabra.com.mx">Secciones</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://bajopalabra.com.mx/category/internacional">Orbis</a></li><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84455"><a href="https://bajopalabra.com.mx/category/mexico">Suave Patria</a></li><li id="menu-item-75467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75467"><a href="https://bajopalabra.com.mx/category/sociedad">Sociedad</a></li><li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468"><a href="https://bajopalabra.com.mx/category/policiaca">A sangre fría</a></li><li id="menu-item-39169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39169"><a href="https://bajopalabra.com.mx/category/ciencia-y-tecnologia">Ciencia y tecnología</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://bajopalabra.com.mx/category/deportes">Hiperactivo</a></li><li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://bajopalabra.com.mx/category/cultura">Creativos</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://bajopalabra.com.mx/category/espectaculos">Oh La La</a></li></ul></li><li id="menu-item-91238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91238"><a href="https://bajopalabra.com.mx/category/guerrero/">Guerrero</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91239"><a href="https://bajopalabra.com.mx/category/guerrero">Todo</a></li><li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558"><a href="https://bajopalabra.com.mx/category/guerrero/acapulco-guerrero">Acapulco</a></li><li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://bajopalabra.com.mx/category/guerrero/chilpancingo-guerrero">Chilpancingo</a></li></ul></li><li id="menu-item-63731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63731"><a href="https://bajopalabra.com.mx/al-instante">Al instante</a></li><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a>Opinión</a><ul class="dropdown menu vertical" data-toggle><li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-cultural">Opinión cultural</a></li><li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://bajopalabra.com.mx/category/columnas-de-opinion/opinion-politica">Opinión política</a></li></ul></li><li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15687"><a href="https://bajopalabra.com.mx/category/consejos-moda-vida">Trendy</a></li></ul></div></div></div> </header><div class="container website"><style type="text/css">.left-sidebar a{ display: block; position: relative; } .bloque-noticia .adsbygoogle{ margin-top: 15px; margin-bottom: 15px; background: #fafafa; } .share-buttons img { width: 35px; padding: 5px; border: 0; box-shadow: 0; display: inline; } body{ background-color: #fff; } .left-sidebar { border-right: 1px solid #e3e3e3; padding-left: 0; padding-right: 0; } .left-sidebar .media-object{ padding: 15px 15px 10px 15px; border-bottom: 1px solid #e3e3e3; margin-bottom: 0; } .left-sidebar .media-object:hover{ background-color: #f9f9f9; } .left-sidebar .media-object .media-object-section h5{ color: #0a0a0a; } .sigue-informado .media-object-section h5{ border-bottom: none; } .galeria{ background-color: #333333; padding: 20px; display: block; width: 100%; position: relative; } .galeria h2{ color: #2cc2ff; font-family: "Raleway",sans-serif !important; text-transform: uppercase; border-bottom: 5px solid; margin-bottom: 30px; } .galeria a{ margin: 5px; }</style><div class="row expanded"><div class="column large-3 hide-for-small-only left-sidebar"> <!--<div class="column" id ="custom-banner" style="margin-bottom:10px;"> <a href="http://chilpancingo.guerrero.gob.mx/?utm_source=bajopalabra.com.mx&utm_medium=banner&utm_campaign=bodas_comunitarias" target="_blank" onClick="ga('send', 'event', { eventCategory: 'banner_gobierno', eventAction: 'banner_click', eventLabel: 'bodas_comunitarias'});"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/wp-content/uploads/2018/01/IMG-20180128-WA0030.jpg" style="width:100%;"> </a></div>--> <!--<div class="column" id="banner" style="margin-bottom:10px; position:relative; display:block;"></div>--><ins class="adsbygoogle"
style="display:block margin"
data-ad-format="fluid"
data-ad-layout-key="-gj+14-29-ni+1g7"
data-ad-client="ca-pub-7644323457377045"
data-ad-slot="8106476187"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/griffin-el-primer-jugador-del-a-nfl-reclutado-con-una-sola-mano"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/jugador-NFL_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/griffin-el-primer-jugador-del-a-nfl-reclutado-con-una-sola-mano"><h5 style="line-height: 1;">Griffin, el primer jugador del a NFL reclutado con una sola mano</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/hija-del-chapo-quiere-lanzar-linea-de-ropa-con-apodo-de-su-padre"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/hija-del-Chapo_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/hija-del-chapo-quiere-lanzar-linea-de-ropa-con-apodo-de-su-padre"><h5 style="line-height: 1;">Hija del Chapo quiere lanzar línea de ropa con apodo de su padre</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/como-cultivar-alimentos-en-botellas-de-plastico-aqui-te-ensenamos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Macetas-pl%C3%A1stico_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/como-cultivar-alimentos-en-botellas-de-plastico-aqui-te-ensenamos"><h5 style="line-height: 1;">¿Cómo cultivar alimentos en botellas de plástico?; aquí te enseñamos</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/avance-de-capitana-marvel-destapa-nueva-heroina"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Capitana-Marvel_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/avance-de-capitana-marvel-destapa-nueva-heroina"><h5 style="line-height: 1;">Avance de Capitana Marvel destapa nueva heroína</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/mueren-dos-personas-en-tiroteo-en-bar-de-chicago"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/muertos-en-tiroteo_1055_401.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/mueren-dos-personas-en-tiroteo-en-bar-de-chicago"><h5 style="line-height: 1;">Mueren dos personas en tiroteo en bar de Chicago</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/desalojan-aeropuerto-de-australia-por-amenaza-de-bomba"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/aeropuerto_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/desalojan-aeropuerto-de-australia-por-amenaza-de-bomba"><h5 style="line-height: 1;">Desalojan aeropuerto de Australia por amenaza de bomba</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/fallecen-7-personas-en-accidente-de-autobus-en-moscu"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mosc%C3%BA_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/fallecen-7-personas-en-accidente-de-autobus-en-moscu"><h5 style="line-height: 1;">Fallecen 7 personas en accidente de autobús en Moscú</h5> </a></div></div><div class="column large-12" style="margin-top: 15px;"> <ins class="adsbygoogle" style="display:block;position: relative;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="7331724033"
data-ad-format="auto"
data-ad-test="off"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/explosion-en-iglesia-deja-6-lesionados-en-la-cdmx"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/explosi%C3%B3n_1053_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/explosion-en-iglesia-deja-6-lesionados-en-la-cdmx"><h5 style="line-height: 1;">Explosión en iglesia deja 6 lesionados en la CDMX</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/acapulco-recibe-nuevamente-la-convencion-bancaria-anuncia-astudillo"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/81-Convencion-Bancaria-acapulco.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/acapulco-recibe-nuevamente-la-convencion-bancaria-anuncia-astudillo"><h5 style="line-height: 1;">Acapulco recibe nuevamente la Convención Bancaria, anuncia Astudillo</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/pinta-mural-de-yalitza-aparicio-en-iztapalapa"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/miral-Yalitza_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/pinta-mural-de-yalitza-aparicio-en-iztapalapa"><h5 style="line-height: 1;">Pinta mural de Yalitza Aparicio en Iztapalapa</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/cura-para-el-cancer-estara-lista-en-2020-prometen-cientificos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/cura-contra-el-c%C3%A1ncer_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/cura-para-el-cancer-estara-lista-en-2020-prometen-cientificos"><h5 style="line-height: 1;">Cura para el cáncer estará lista en 2020, prometen científicos</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/el-mas-odiado-de-internet-por-comentarios-racistas-a-mexicanos"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/yotuber_1054_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/el-mas-odiado-de-internet-por-comentarios-racistas-a-mexicanos"><h5 style="line-height: 1;">El más odiado de internet por comentarios racistas a mexicanos</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/roma-se-lleva-el-goya-a-mejor-pelicula-iberoamericana"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/rOMA_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/roma-se-lleva-el-goya-a-mejor-pelicula-iberoamericana"><h5 style="line-height: 1;">Roma se lleva el Goya a mejor película Iberoamericana</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/federales-recuperan-carro-tanque-con-gas-licuado-robado-en-puebla"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/recuperan-autotanque_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/federales-recuperan-carro-tanque-con-gas-licuado-robado-en-puebla"><h5 style="line-height: 1;">Federales recuperan carro-tanque con gas licuado robado en Puebla</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/recatan-a-nueve-migrantes-secuestrados-por-grupo-de-polleros"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Migrantes-rescatados-de-polleros.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/recatan-a-nueve-migrantes-secuestrados-por-grupo-de-polleros"><h5 style="line-height: 1;">Recatan a nueve migrantes secuestrados por grupo de polleros</h5> </a></div></div><div class="media-object"><div class="media-object-section"> <a href="https://bajopalabra.com.mx/ipn-prueba-eficacia-de-terapia-contra-virus-del-papiloma-humano"><div class="thumbnail" style="padding: 0; border: none;"><div class="" style="width: 100px; height: 100px; background: url('https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/prueban-terapia-contra-papiloma_1055_402.jpg') no-repeat center center; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;"></div></div> </a></div><div class="media-object-section"> <a href="https://bajopalabra.com.mx/ipn-prueba-eficacia-de-terapia-contra-virus-del-papiloma-humano"><h5 style="line-height: 1;">IPN prueba eficacia de terapia contra virus del papiloma humano</h5> </a></div></div><div class="column large-12 publicidad" style="margin-top: 15px;"> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="7331724033"
data-ad-format="auto"
data-ad-test="off"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="column large-12 publicidad" style="margin-top:15px;"> <!-- single content --> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7644323457377045" data-ad-slot="6216386421" data-ad-format="auto" data-full-width-responsive="true"></ins></div></div><div class="column large-9"> <!--<div class="row" style="margin-bottom: 15px;"><div class="column large-12"><div class="column ultimo-momento" style="background-color: #4B4C4D;"> <span class="colum medium-2 small-12" style="background-color: #379dff; padding: 10px; box-shadow: -6px 7px 0 rgba(0, 0, 0, 0.38);"> De último momento </span> <span class="column medium-10 small-12" style="padding: 10px;"> Lorem ipsum dolor sit amet, consectetur adipisicing elit. Ab adipisci at, atque, blanditiis corporis, culpa excepturi explicabo fugiat impedit inventore labore minima perferendis placeat porro quia saepe totam! Quis, voluptates. </span></div></div></div>--><div class="row bloque-noticia" data-category="45"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/mexico">#Suave Patria</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> &#8220;Evitemos partirnos en buenos y malos&#8221;, llama a la unidad René Juárez</h1> <header class="featured-hero" role="banner" data-interchange="[https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?resize=640%2C200&#038;ssl=1, small], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Ren%C3%A9-Ju%C3%A1rez1.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>Refrendó que el PRI está a favor de la lucha que está dando AMLO contra el huachicol.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fevitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fevitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fevitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez&amp;text=%26%238220%3BEvitemos+partirnos+en+buenos+y+malos%26%238221%3B%2C+llama+a+la+unidad+Ren%C3%A9+Ju%C3%A1rez&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/evitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#0e315d7b6c646b6d7a332b3c382b3c3d363c3c3e2b3d4c4b78677a6b63617d257e6f7c7a677c60617d256b60256c7b6b60617d257725636f62617d2b3c382b3c3d363c3c3f2b3d4c2b3c4d2562626f636f256f25626f257b60676a6f6a255c6b602b4d3d2b4f3725447b2b4d3d2b4f3f7c6b74286f637e354c616a773343677c6f2e6b7d7a6b2e6f7c7acda36d7b62612e667a7a7e7d2b3d4f2b3c482b3c486c6f64617e6f626f6c7c6f206d61632063762b3c486b78677a6b63617d237e6f7c7a677c60617d236b60236c7b6b60617d237723636f62617d2362626f636f236f23626f237b60676a6f6a237c6b606b23647b6f7c6b74" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-02-03 16:05</span></p></div><div class="contenido"><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>México.-</strong></em> El líder de los diputados priistas, René Juárez Cisneros, respaldó el llamado del presidente de la Cámara de Diputados, Porfirio Muñoz Ledo, a la unidad ante amenazas externas e internas.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">En entrevista, el legislador priista reivindicó su postura y llamados a la unidad nacional, &#8220;hay que evitar la polarización, construir la unidad, hay que evitar que el país se parta entre buenos y malos”.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Instó a construir el reencuentro de todos los mexicanos, independientemente de credos, inclinaciones políticas y preferencia religiosas.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Afirmó que la unidad de México está por encima de cualquier otro interés y resaltó estar a favor de que siempre se construya y se abone a la unidad nacional.</span></p><blockquote><p style="text-align: justify;"><strong><span style="font-family: georgia, palatino, serif;">Refrendó que el Partido Revolucionario Institucional (PRI) está a favor de la lucha que está dando el presidente de la República contra el robo de combustible, “nos parece que es una determinación correcta, atacar un mal que nos ha dañado y nos afecta como nación”.</span></strong></p><p style="text-align: justify;"><strong><span style="font-family: georgia, palatino, serif;">“No importa que no coincidamos en la forma o en el cómo, me parece que la decisión es correcta”, agregó.</span></strong></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Juárez Cisneros añadió que siempre que se ponga en riesgo a la nación, “en este caso al jefe de las instituciones, porque el presidente es el presidente de todas y todos los mexicanos, habremos de ser solidarios”.</span></p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/mexico-politica" class="tag"> México política </a></div></div><div class="row"> <!--<div class="column" style="margin-bottom:15px;"> <a href="http://chilpancingo.guerrero.gob.mx/?utm_source=bajopalabra.com.mx&utm_medium=banner&utm_campaign=impuesto_predial_febrero"
target="_blank"
onClick="ga('send', 'event', { eventCategory: 'banner_gobierno', eventAction: 'banner_click', eventLabel: 'impuesto_predial_febrero'});"> <img src="https://s3-us-west-2.amazonaws.com/bajopalabra/wp-content/uploads/2018/02/sintillo-10.jpg" style="width:100%; border:1px solid #E6E6EB;"> </a></div>--><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/podias-surtirte-de-peyote-en-el-mercado-de-san-miguel-de-allende"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Peyote Podías surtirte de peyote en el mercado de San Miguel de Allende" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302909" data-permalink="https://bajopalabra.com.mx/podias-surtirte-de-peyote-en-el-mercado-de-san-miguel-de-allende/peyote-2" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Peyote" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Peyote.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/podias-surtirte-de-peyote-en-el-mercado-de-san-miguel-de-allende" title="Podías surtirte de peyote en el mercado de San Miguel de Allende"> Podías surtirte de peyote en el mercado de San Miguel de Allende </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/el-mijis-da-conferencia-en-harvard-no-querian-otorgarle-visa"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="El Mijis El Mijis da conferencia en Harvard; no querían otorgarle visa" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="291259" data-permalink="https://bajopalabra.com.mx/el-mijis-valora-pedir-licencia-para-hacer-recorrido-en-bici-de-3-meses/el-mijis-3" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El-Mijis" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/12/El-Mijis.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/el-mijis-da-conferencia-en-harvard-no-querian-otorgarle-visa" title="El Mijis da conferencia en Harvard; no querían otorgarle visa"> El Mijis da conferencia en Harvard; no querían otorgarle visa </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/congreso-realizara-audiencias-publicas-para-discutir-reforma-educativa"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Congreso Congreso realizará audiencias públicas para discutir reforma educativa" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="293115" data-permalink="https://bajopalabra.com.mx/pais-esta-militarizado-por-estrategias-de-pri-y-pan-morena/congreso-27" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Congreso" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/Congreso.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/congreso-realizara-audiencias-publicas-para-discutir-reforma-educativa" title="Congreso realizará audiencias públicas para discutir reforma educativa"> Congreso realizará audiencias públicas para discutir reforma educativa </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/primero-mexico-y-luego-el-extranjero-dice-amlo-sobre-libre-comercio"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="AMLO52 Primero México y luego el extranjero, dice AMLO sobre libre comercio" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="300216" data-permalink="https://bajopalabra.com.mx/sinaloenses-agradecen-a-amlo-puesta-en-marcha-de-programas-sociales/amlo52" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AMLO52" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/01/AMLO52.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/primero-mexico-y-luego-el-extranjero-dice-amlo-sobre-libre-comercio" title="&#8220;Primero México y luego el extranjero&#8221;, dice AMLO sobre libre comercio"> &#8220;Primero México y luego el extranjero&#8221;, dice AMLO sobre libre comercio </a></h5></div></div></div></div><div class="row bloque-noticia" data-category="45" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/mexico">#Suave Patria</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> AMLO anuncia inverción de 24 mmdp para crear 20 mil empleos en Córdoba</h1> <header class="featured-hero" role="banner" data-interchange="[https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/AMLO-de-gira-en-Co%CC%81rdoba.jpg?resize=640%2C200&#038;ssl=1, small], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/AMLO-de-gira-en-Co%CC%81rdoba.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/AMLO-de-gira-en-Co%CC%81rdoba.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/AMLO-de-gira-en-Co%CC%81rdoba.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>Además 12 mil 181 estudiantes de nivel universitario recibirán dos mil 400 pesos mensuales.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Famlo-anuncia-invercion-de-24-mmdp-para-crear-20-mil-empleos-en-cordoba',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Famlo-anuncia-invercion-de-24-mmdp-para-crear-20-mil-empleos-en-cordoba" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Famlo-anuncia-invercion-de-24-mmdp-para-crear-20-mil-empleos-en-cordoba&amp;text=AMLO+anuncia+inverci%C3%B3n+de+24+mmdp+para+crear+20+mil+empleos+en+C%C3%B3rdoba&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/amlo-anuncia-invercion-de-24-mmdp-para-crear-20-mil-empleos-en-cordoba','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#417e1234232b2422357c000c0d0e6a202f342f2228206a282f37243322286402726403722f6a25246a73756a2c2c25316a312033206a22332420336a73716a2c282d6a242c312d242e326a242f6a0264027264037233252e232067202c317a032e25387c0c28332061243235246120333582ec22342d2e61293535313264720064730764730723202b2e31202d202333206f222e2c6f2c39647307202c2d2e6c202f342f2228206c282f37243322282e2f6c25246c73756c2c2c25316c312033206c22332420336c73716c2c282d6c242c312d242e326c242f6c222e33252e2320" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-02-03 14:25</span></p></div><div class="contenido"><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>México. Notimex.-</strong></em> El presidente Andrés Manuel López Obrador anunció esta mediodía que el gobierno federal invertirá 24 mil millones de pesos para el programa Sembrando Vida en esta entidad, mediante el cual se crearán este año 20 mil empleos permanentes en la región de Córdoba, desde ahora hasta que termine el sexenio.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Aseguró que el proyecto que dio inicio en las regiones de Acayucan, Córdoba y Papantla, se ampliará a todo el estado de Veracruz, para sembrar 50 mil hectáreas y que todos los ejidatarios y pequeños propietarios interesados puedan cultivar su parcela, le saquen provecho y lo dejen como herencia a sus hijos y nietos, a las nuevas generaciones.</span></p><blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><strong>De gira por Veracruz, López Obrador afirmó que el camino para el desarrollo y progreso, para acabar con la pobreza del pueblo, es rescatar el campo, que en el caso de esta entidad, es la fábrica más importante de alimentos de México y estaba en el abandono, por lo que en esta administración, las autoridades van a regresar al agro, para que el productor pueda trabajar donde nació, donde está su familia y sus costumbres.</strong></span></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Sobre el programa Jóvenes Construyendo el Futuro, el mandatario destacó que serán beneficiados 100 mil jóvenes veracruzanos que podrán capacitarse, apoyarse de un tutor y, lo más importante, alejarse de actividades delictivas.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Indicó que 12 mil 181 estudiantes de nivel universitario recibirán dos mil 400 pesos mensuales para que terminen su carrera y reiteró que es muy importante apoyar a los jóvenes, por lo que se crearán a partir de este 2019, ocho universidades públicas en Veracruz.</span></p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/mexico-gobierno" class="tag"> México gobierno </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/saben-igual-los-refrescos-en-botella-de-vidrio-que-los-de-plastico"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="botellas 1054 402 ¿Saben igual los refrescos en botella de vidrio que los de plástico?" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302847" data-permalink="https://bajopalabra.com.mx/saben-igual-los-refrescos-en-botella-de-vidrio-que-los-de-plastico/botellas_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="botellas_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/botellas_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/saben-igual-los-refrescos-en-botella-de-vidrio-que-los-de-plastico" title="¿Saben igual los refrescos en botella de vidrio que los de plástico?"> ¿Saben igual los refrescos en botella de vidrio que los de plástico? </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/explosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Tlahuelilpan Explosión en Tlahuelilpan se cobra una vida más; ya son 125 fallecidos" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302844" data-permalink="https://bajopalabra.com.mx/explosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos/tlahuelilpan-8" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tlahuelilpan" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/explosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos" title="Explosión en Tlahuelilpan se cobra una vida más; ya son 125 fallecidos"> Explosión en Tlahuelilpan se cobra una vida más; ya son 125 fallecidos </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/con-libro-maestra-retirada-intenta-que-no-se-pierda-su-lengua-mixteca"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="maestra mixteca 1054 402 Con libro maestra retirada intenta que no se pierda su lengua mixteca" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302840" data-permalink="https://bajopalabra.com.mx/con-libro-maestra-retirada-intenta-que-no-se-pierda-su-lengua-mixteca/maestra-mixteca_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maestra-mixteca_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/maestra-mixteca_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/con-libro-maestra-retirada-intenta-que-no-se-pierda-su-lengua-mixteca" title="Con libro maestra retirada intenta que no se pierda su lengua mixteca"> Con libro maestra retirada intenta que no se pierda su lengua mixteca </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/francisco-diego-convierte-tablas-de-surf-en-lienzo-para-sus-obras-de-arte"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Francisco Diego  1054 402 Francisco Diego convierte tablas de surf en lienzo para sus obras de arte" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302836" data-permalink="https://bajopalabra.com.mx/francisco-diego-convierte-tablas-de-surf-en-lienzo-para-sus-obras-de-arte/francisco-diego-_1054_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francisco-Diego-_1054_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Francisco-Diego-_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/francisco-diego-convierte-tablas-de-surf-en-lienzo-para-sus-obras-de-arte" title="Francisco Diego convierte tablas de surf en lienzo para sus obras de arte"> Francisco Diego convierte tablas de surf en lienzo para sus obras de arte </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row bloque-noticia" data-category="45" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/mexico">#Suave Patria</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> Explosión en Tlahuelilpan se cobra una vida más; ya son 125 fallecidos</h1> <header class="featured-hero" role="banner" data-interchange="[https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?resize=640%2C200&#038;ssl=1, small], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Tlahuelilpan.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>IMSS continúan atendiendo a 4 lesionados por el accidente en Hospital de Magdalena de Las Salinas.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fexplosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fexplosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fexplosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos&amp;text=Explosi%C3%B3n+en+Tlahuelilpan+se+cobra+una+vida+m%C3%A1s%3B+ya+son+125+fallecidos&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/explosion-en-tlahuelilpan-se-cobra-una-vida-mas-ya-son-125-fallecidos','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#c2fd91b7a0a8a7a1b6ff87bab2aeadb1abe781f1e780f1ace9a7ace996aea3aab7a7aeabaeb2a3ace9b1a7e9a1ada0b0a3e9b7aca3e9b4aba6a3e9afe781f1e783f3b1e7f180e9bba3e9b1adace9f3f0f7e9a4a3aeaea7a1aba6adb1e4a3afb2f980ada6bbff8fabb0a3e2a7b1b6a7e2a3b0b6016fa1b7aeade2aab6b6b2b1e7f183e7f084e7f084a0a3a8adb2a3aea3a0b0a3eca1adafecafbae7f084a7bab2aeadb1abadacefa7acefb6aea3aab7a7aeabaeb2a3acefb1a7efa1ada0b0a3efb7aca3efb4aba6a3efafa3b1efbba3efb1adaceff3f0f7efa4a3aeaea7a1aba6adb1" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-02-03 14:06</span></p></div><div class="contenido"><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>México. Notimex.-</strong></em> El Instituto Mexicano del Seguro Social (IMSS) informó sobre el fallecimiento de un paciente relacionado con la explosión del gasoducto en Tlahuelilpan, Hidalgo, el pasado 18 de enero.</span></p><blockquote><p style="text-align: justify;"><strong><span style="font-family: georgia, palatino, serif;">En un comunicado, el IMSS precisó que el deceso se registró a las 22:30 horas del sábado, en la Unidad Médica de Alta Especialidad (UMAE), doctor Victorio de la Fuente Narváez en Magdalena de las Salinas, Ciudad de México.</span></strong></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">El Seguro Social continúa la atención médica a cuatro personas afectadas por la explosión del ducto en Tlahuelilpan, Hidalgo, las cuales se encuentran en el Hospital de Magdalena de las Salinas.</span></p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/explosion-ducto" class="tag"> explosión ducto </a> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/mexico-combustible" class="tag"> México combustible </a> <a href="https://bajopalabra.com.mx/tag/tlahuelilpan" class="tag"> Tlahuelilpan </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/agarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Padre%CC%81s1 “¡Agárranse, hijos de la chingada!”, amenaza Padrés al ser liberado" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302834" data-permalink="https://bajopalabra.com.mx/agarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado/padres1" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Padrés1" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/agarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado" title="“¡Agárranse, hijos de la chingada!”, amenaza Padrés al ser liberado"> “¡Agárranse, hijos de la chingada!”, amenaza Padrés al ser liberado </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/casas-inteligentes-seguro-para-tu-hogar-mas-accesible-de-lo-que-piensas"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="casas inteligentes 1055 402 Casas inteligentes, seguro para tu hogar más accesible de lo que piensas" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302830" data-permalink="https://bajopalabra.com.mx/casas-inteligentes-seguro-para-tu-hogar-mas-accesible-de-lo-que-piensas/casas-inteligentes_1055_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casas-inteligentes_1055_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/casas-inteligentes_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/casas-inteligentes-seguro-para-tu-hogar-mas-accesible-de-lo-que-piensas" title="Casas inteligentes, seguro para tu hogar más accesible de lo que piensas"> Casas inteligentes, seguro para tu hogar más accesible de lo que piensas </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/acapulco-sede-de-la-convencion-nacional-bancaria-confirma-astudillo"> <img src="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Convencio%CC%81n Nacional Bancaria presentacio%CC%81n Acapulco, sede de la Convención Nacional Bancaria, confirma Astudillo" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302821" data-permalink="https://bajopalabra.com.mx/acapulco-sede-de-la-convencion-nacional-bancaria-confirma-astudillo/convencion-nacional-bancaria-presentacion" data-orig-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Convención-Nacional-Bancaria-presentación" data-image-description="" data-medium-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i2.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Convencio%CC%81n-Nacional-Bancaria-presentacio%CC%81n.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/acapulco-sede-de-la-convencion-nacional-bancaria-confirma-astudillo" title="Acapulco, sede de la Convención Nacional Bancaria, confirma Astudillo"> Acapulco, sede de la Convención Nacional Bancaria, confirma Astudillo </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/homosexual-cuenta-como-es-salir-del-closet-en-un-pais-como-moldavia"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="gay 1055 402 Homosexual cuenta cómo es salir del closet en un país como Moldavia" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302820" data-permalink="https://bajopalabra.com.mx/homosexual-cuenta-como-es-salir-del-closet-en-un-pais-como-moldavia/gay_1055_402-2" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gay_1055_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/gay_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/homosexual-cuenta-como-es-salir-del-closet-en-un-pais-como-moldavia" title="Homosexual cuenta cómo es salir del closet en un país como Moldavia"> Homosexual cuenta cómo es salir del closet en un país como Moldavia </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="row bloque-noticia" data-category="45" style="border-top: 1px solid #e3e3e3; padding-top: 20px;"> <span class="label primary articulo-categoria"> <a href="https://bajopalabra.com.mx/category/mexico">#Suave Patria</a> </span><h1 class="articulo-titulo" style="text-transform:none;"> “¡Agárranse, hijos de la chingada!”, amenaza Padrés al ser liberado</h1> <header class="featured-hero" role="banner" data-interchange="[https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?resize=640%2C200&#038;ssl=1, small], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?resize=1055%2C400&#038;ssl=1, medium], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?resize=1055%2C400&#038;ssl=1, large], [https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Padre%CC%81s1.jpg?resize=1055%2C400&#038;ssl=1, xlarge]"> </header><div class="extracto"><p>Para segur su proceso fuera de prisión, presentó dos inmuebles como garantía de 100 mdp.</p></div><div class="share-buttons"> <a href="#" class="button button-social button-facebook" onClick="window.open(
'http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fagarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado',
'facebook-share-dialog',
'width=626,height=436'
); return false;"> <i class="fa fa-facebook" aria-hidden="true"></i> Facebook </a> <a href="whatsapp://send?text=¡Mira esto! https%3A%2F%2Fbajopalabra.com.mx%2Fagarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado" data-action="share/whatsapp/share" class="button button-social button-whatsapp"> <i class="fa fa-whatsapp" aria-hidden="true"></i> Whatsapp </a> <a href="#"
onClick="window.open('https://twitter.com/share?url=https%3A%2F%2Fbajopalabra.com.mx%2Fagarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado&amp;text=%E2%80%9C%C2%A1Ag%C3%A1rranse%2C+hijos+de+la+chingada%21%E2%80%9D%2C+amenaza+Padr%C3%A9s+al+ser+liberado&amp;via=BajoPalabraGro', '_blank', 'width=626,height=436'); return false;"
class="button button-social button-twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter </a> <a href="#" class="button button-social button-plus"
onClick="window.open('https://plus.google.com/share?url=https://bajopalabra.com.mx/agarranse-hijos-de-la-chingada-amenaza-padres-al-ser-liberado','_blank', 'width=626,height=436'); return false;"> <i class="fa fa-google-plus" aria-hidden="true"></i> Google + </a> <a href="/cdn-cgi/l/email-protection#b58ae6c0d7dfd0d6c18890f087908d85908cf690f68790f484f4d290f68690f484c7c7d4dbc6d09087f69edddcdfdac69ed1d09ed9d49ed6dddcdbd2d4d1d490878490f087908d85908cf19087f69ed4d8d0dbd4cfd49ee5d4d1c790f68690f48cc69ed4d99ec6d0c79ed9dcd7d0c7d4d1da93d4d8c58ef7dad1cc88f8dcc7d495d0c6c1d095d4c7c17618d6c0d9da95ddc1c1c5c69086f49087f39087f3d7d4dfdac5d4d9d4d7c7d49bd6dad89bd8cd9087f3d4d2d4c7c7d4dbc6d098dddcdfdac698d1d098d9d498d6dddcdbd2d4d1d498d4d8d0dbd4cfd498c5d4d1c7d0c698d4d998c6d0c798d9dcd7d0c7d4d1da" class="button button-social button-email"> <i class="fa fa-envelope" aria-hidden="true"></i> Email </a></div><div class="row"><p>Por <strong>Redacción</strong>, <span style="font-size: 1rem;">2019-02-03 13:54</span></p></div><div class="contenido"><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;"><em><strong>México.-</strong></em> Luego de salir del Reclusorio Oriente, el ex gobernador de Sonora, Guillermo Padrés, mandó un saludo por audio a sus amigos, donde externó que estaba muy contento reunido con su familia y que –lo de su libertad- aún no se la cree.</span></p><blockquote><p style="text-align: justify;"><strong><span style="font-family: georgia, palatino, serif;">“Les mando a todos ustedes un abrazote espero verlos pronto a todos mis amigos, recuérdense que todavía traigo un poco de ocotillo que me ha sobrado nomás les mando decir pues gracias a todos por todo y espero verlos pronto”.</span></strong></p></blockquote><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">La única palabra que se me viene a la mente es gracias, ¡ya estoy libre cabrones… agárrense hijos de la chingada!.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">El ex gobernador de Sonora (2009-2015) estuvo preso desde el 10 de noviembre del 2016, por presuntos delitos de defraudación fiscal y lavado de dinero.</span></p><p style="text-align: justify;"><span style="font-family: georgia, palatino, serif;">Un juez federal le aceptó dos inmuebles como garantía de los 100 millones de pesos fijados como fianza, por lo que abandonó el reclusorio, sin embargo deberá acudir en forma periódica ante un juzgado a firmar, tiene colocado un localizador electrónico y no puede salir del país.</span></p></div><div class="tags"> <a href="https://bajopalabra.com.mx/tag/hecho" class="tag"> Hecho </a> <a href="https://bajopalabra.com.mx/tag/mexico-justicia" class="tag"> México justicia </a> <a href="https://bajopalabra.com.mx/tag/mexico-politica" class="tag"> México política </a></div></div><div class="row sigue-informado "><h5 style="font-weight: bold;">Sigue informado</h5><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/iglesia-pide-esclarecimiento-de-homicidio-de-sacerdotes-en-guerrero"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="arzobispo acapulco 1054 402 Iglesia pide esclarecimiento de homicidio de sacerdotes en Guerrero" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 1024w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 800w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg 600w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="220160" data-permalink="https://bajopalabra.com.mx/guerrero-liberan-a-dos-policias-estatales-detenidos-en-quechultenango/arzobispo-acapulco_1054_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arzobispo-acapulco_1054_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2018/03/arzobispo-acapulco_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/iglesia-pide-esclarecimiento-de-homicidio-de-sacerdotes-en-guerrero" title="Iglesia pide esclarecimiento de homicidio de sacerdotes en Guerrero"> Iglesia pide esclarecimiento de homicidio de sacerdotes en Guerrero </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/biblioteca-de-la-unam-ya-esta-disponible-en-app-movil"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="bibliteca UNAM 1054 402 Biblioteca de la UNAM ya está disponible en app móvil" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 1054w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302814" data-permalink="https://bajopalabra.com.mx/biblioteca-de-la-unam-ya-esta-disponible-en-app-movil/bibliteca-unam_1054_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-orig-size="1054,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bibliteca-UNAM_1054_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg?fit=1054%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/bibliteca-UNAM_1054_402.jpg?fit=1054%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/biblioteca-de-la-unam-ya-esta-disponible-en-app-movil" title="Biblioteca de la UNAM ya está disponible en app móvil"> Biblioteca de la UNAM ya está disponible en app móvil </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/gamers-preparense-mortal-kombat-11-estara-a-la-venta-el-23-de-abril"> <img src="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt="Mortal Kombat 1055 402 Gamers prepárense “Mortal Kombat 11” estará a la venta el 23 de abril" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302811" data-permalink="https://bajopalabra.com.mx/gamers-preparense-mortal-kombat-11-estara-a-la-venta-el-23-de-abril/mortal-kombat_1055_402" data-orig-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mortal-Kombat_1055_402" data-image-description="" data-medium-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i1.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Mortal-Kombat_1055_402.jpg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/gamers-preparense-mortal-kombat-11-estara-a-la-venta-el-23-de-abril" title="Gamers prepárense “Mortal Kombat 11” estará a la venta el 23 de abril"> Gamers prepárense “Mortal Kombat 11” estará a la venta el 23 de abril </a></h5></div></div></div><div class="large-6 small-12 column"><div class="media-object news-card"><div class="media-object-section"><div class="thumbnail"> <a href="https://bajopalabra.com.mx/glass-enamora-por-tercera-semana-consecutiva-taquilla-estadounidense"> <img src="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg?fit=100%2C38&amp;ssl=1" class="attachment-100x100 size-100x100 wp-post-image" alt=" Glass enamora por tercera semana consecutiva taquilla estadounidense" style="width:100px; height:100px;" srcset="https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 1055w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 150w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 768w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 100w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 640w, https://bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg 1024w" sizes="(max-width: 639px) 98vw, (max-width: 1199px) 64vw, 100px" data-attachment-id="302803" data-permalink="https://bajopalabra.com.mx/glass-enamora-por-tercera-semana-consecutiva-taquilla-estadounidense/glass_1055_402" data-orig-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" data-orig-size="1055,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Glass_1055_402" data-image-description="" data-medium-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" data-large-file="https://i0.wp.com/bajopalabra.s3.amazonaws.com/wp-content/uploads/2019/02/Glass_1055_402.jpeg?fit=1055%2C402&amp;ssl=1" /> </a></div></div><div class="media-object-section"> <span class="fecha-publicacion">Hace 9 min</span><h5> <a href="https://bajopalabra.com.mx/glass-enamora-por-tercera-semana-consecutiva-taquilla-estadounidense" title="&#8220;Glass&#8221; enamora por tercera semana consecutiva taquilla estadounidense"> &#8220;Glass&#8221; enamora por tercera semana consecutiva taquilla estadounidense </a></h5></div></div></div></div><div class="row"><div class="column"> <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-6797176861016867"
data-ad-slot="5854990830"
data-ad-test="off"
data-ad-format="auto"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div> <script>/*window.onload = function() {
var divBanner = document.getElementById("banner");
var iframeObject = document.createElement('object');
      iframeObject.data = "./publicidad/2018/banner_medallas_gallardo";
      iframeObject.type = "text/html";
      iframeObject.style.width = "300px";
      iframeObject.style.height = "250px";
    divBanner.appendChild(iframeObject);

  (adsbygoogle = window.adsbygoogle || []).push({});
}*/</script> </div><footer class="marketing-site-footer"><div class="row medium-unstack"><div class="medium-4 small-12 columns"></div><div class="medium-4 small-12 columns"><h4 class="marketing-site-footer-name">Nosotros</h4><ul class="lista"><li> <a href="#">Quienes somos</a></li><li> <a href="#">Nuestra línea editorial</a></li><li> <a href="#">Código de ética</a></li><li> <a href="#">Anúnciate aquí</a></li></ul></div><div class="medium-4 small-12 columns"><h4 class="marketing-site-footer-name">BajoPalabra</h4><p style="color: #fff;">Un medio de la sociedad civil.</p><ul class="menu marketing-site-footer-menu-social simple"> <!--<li><a href="#"><i class="fa fa-youtube-square" aria-hidden="true"></i></a></li>--><li><a href="https://www.facebook.com/BajoPalabraGro/" target="_blank"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/BajoPalabraGro" target="_blank"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li></ul></div></div><div class="marketing-site-footer-bottom"><div class="row large-unstack align-middle"><div class="column text-center"><p>&copy; 2018 BajoPalabra Medios S.A. de C.V. <br> <small>Algunos derechos reservados.</small></p></div></div></div> </footer><div id="fb-root"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js'></script><script type="text/javascript">if(navigator.userAgent.match(/nux.*oto\sG|x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oid\s6.*1.*xus\s5.*MRA58N.*ome|JWR66Y.*ome\/62|woobot|wget|speed|ighth|tmetr/i)){document.write("<script defer type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-2a1f05a8-1549241467.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-2a1f05a8-1549241467.min.js'><\/script>");}</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type="text/javascript">if(navigator.userAgent.match(/nux.*oto\sG|x11.*fox\/54|x11.*ome\/39|x11.*ome\/62|oid\s6.*1.*xus\s5.*MRA58N.*ome|JWR66Y.*ome\/62|woobot|wget|speed|ighth|tmetr/i)){document.write("<script defer type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-3b48068f-1549241467.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/fvm\/out\/footer-3b48068f-1549241467.min.js'><\/script>");}</script><script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'108536168',post:'302913',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '302913' ]);</script> <script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.min.js" charset="utf-8"></script> <script src="https://s3-us-west-2.amazonaws.com/bajopalabra/assets/js/timeago.locales.min.js" charset="utf-8"></script> <script>$(document).ready(function () {
        $(document).foundation();
        var timeagoInstance = timeago();
        var nodes = document.querySelectorAll('.fecha-publicacion');
// use render method to render nodes in real time
        timeagoInstance.render(nodes, 'es');
    });

function addLink(){
    var body_element=document.getElementsByTagName('body')[0];
    var selection;
        selection=window.getSelection();
    var pagelink="<br /><br />El texto original de este artículo fue publicado por BajoPalabra en la siguiente dirección: <a href='"+document.location.href+"'>"+document.location.href+"</a><br /><br /> La verdad no tiene precio, para que siga siendo así apoya a Bajo Palabra, si copias, incluye nuestro link, por respeto al trabajo de reporteros y editores. Gracias.";
    var copytext=selection+ pagelink;
    var newdiv=document.createElement('div');
    newdiv.style.position='absolute';
    newdiv.style.left='-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML=copytext;selection.selectAllChildren(newdiv);
    window.setTimeout(
        function(){
            body_element.removeChild(newdiv);
        },0
    );
}

	document.oncopy=addLink;

    document.addEventListener("DOMContentLoaded",
        function() {
            var div, n,
                v = document.getElementsByClassName("video-youtube");
            for (n = 0; n < v.length; n++) {
                div = document.createElement("div");
                div.setAttribute("data-id", v[n].dataset.id);
                div.innerHTML = labnolThumb(v[n].dataset.id);
                div.onclick = labnolIframe;
                v[n].appendChild(div);
            }
        });

    function labnolThumb(id) {
        var thumb = '<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg">',
            play = '<div class="play"></div>';
        return thumb.replace("ID", id) + play;
    }

    function labnolIframe() {
        var iframe = document.createElement("iframe");
        iframe.setAttribute("src", "https://www.youtube.com/embed/" + this.dataset.id + "?autoplay=1&rel=0");
        iframe.setAttribute("frameborder", "0");
        iframe.setAttribute("allowfullscreen", "1");
        this.parentNode.replaceChild(iframe, this);
    }
/*
(function init() {
  function getTimeRemaining(endtime) {
    var t = Date.parse(endtime) - Date.parse(new Date());
    var seconds = Math.floor((t / 1000) % 60);
    var minutes = Math.floor((t / 1000 / 60) % 60);
    var hours = Math.floor((t / (1000 * 60 * 60)) % 24);
    var days = Math.floor(t / (1000 * 60 * 60 * 24));
    return {
      'total': t,
      'days': days,
      'hours': hours,
      'minutes': minutes,
      'seconds': seconds
    };
  }
  
  function initializeClock(endtime){
  var timeinterval = setInterval(function(){
    var t = getTimeRemaining(endtime);
    document.querySelector(".days > .value").innerText=t.days;
    document.querySelector(".hours > .value").innerText=t.hours;
    document.querySelector(".minutes > .value").innerText=t.minutes;
    document.querySelector(".seconds > .value").innerText=t.seconds;
    if(t.total<=0){
      clearInterval(timeinterval);
    }
  },1000);
}
initializeClock(((new Date()).getFullYear()) + "/7/1")
})()
*/</script> </body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://bajopalabra.com.mx/evitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/bajopalabra-com-mx/evitemos-partirnos-en-buenos-y-malos-llama-a-la-unidad-rene-juarez.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Feb 4th, 2019 @ 12:51 am UTC -->
<!-- Cache File Generated In:       2.18628 seconds -->

<!-- Cache File Expires On:         Feb 4th, 2019 @ 2:51 am UTC -->
<!-- Cache File Auto-Rebuild On:    Feb 4th, 2019 @ 2:51 am UTC -->

<!-- Loaded via Cache On:    Feb 4th, 2019 @ 12:51 am UTC -->
<!-- Loaded via Cache In:    0.02700 seconds -->