<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Agencia SINC.- El pasado febrero, Japón nombró a su primer ministro de la soledad después de que la tasa de">
<meta property="og:url" content="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar">
<meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1199">
<meta property="article:published_time" content="2021-09-15T21:02:29+00:00">
<meta property="article:modified_time" content="2021-09-15T21:20:13+00:00">
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/">
<meta property="article:section" content="Trendy">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="Mundo salud">
<meta property="article:tag" content="Mundo sociedad">
<meta property="article:tag" content="trendy">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar">
<meta name="twitter:description" content="Agencia SINC.- El pasado febrero, Japón nombró a su primer ministro de la soledad después de que la tasa de">
<meta name="twitter:url" content="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar">
<meta name="twitter:site" content="Bajo_Palabra15">
<meta name="twitter:image:src" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1199">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533"><link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/jnews/style.css?ver=5.5.1" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/fonts/jegicon.woff" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/fontawesome-webfont.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/-webfont.woff2?v=4.7.0" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" data-wpacu-preload-font="1" crossorigin>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<script type="text/javascript">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</script>
<title>Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar - Bajo Palabra</title>
<meta name="description" content="En 2019 se suicidaron más de 700 mil personas. Los fallecimientos asociados superaron en cifras al sida, paludismo o cáncer de mama, revela la OMS." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar - Bajo Palabra" />
<meta property="og:description" content="En 2019 se suicidaron más de 700 mil personas. Los fallecimientos asociados superaron en cifras al sida, paludismo o cáncer de mama, revela la OMS." />
<meta property="og:url" content="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:author" content="https://es-la.facebook.com/bajopalabramx/" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="Mundo salud" />
<meta property="article:tag" content="Mundo sociedad" />
<meta property="article:tag" content="trendy" />
<meta property="article:section" content="Trendy" />
<meta property="og:updated_time" content="2021-09-15T16:20:13-05:00" />
<meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg" />
<meta property="og:image:width" content="1199" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="suicidio" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar - Bajo Palabra" />
<meta name="twitter:description" content="En 2019 se suicidaron más de 700 mil personas. Los fallecimientos asociados superaron en cifras al sida, paludismo o cáncer de mama, revela la OMS." />
<meta name="twitter:creator" content="@Bajo_Palabra15" />
<meta name="twitter:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bajopalabra.com.mx/#person","name":"Redacci\u00f3n","logo":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://bajopalabra.com.mx/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"},"image":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://bajopalabra.com.mx/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"}},{"@type":"WebSite","@id":"https://bajopalabra.com.mx/#website","url":"https://bajopalabra.com.mx","name":"Redacci\u00f3n","publisher":{"@id":"https://bajopalabra.com.mx/#person"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1","url":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1","width":"1199","height":"675","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bajopalabra.com.mx/seccion/consejos-moda-vida","name":"Trendy"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar","name":"Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar"}}]},{"@type":"Person","@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#author","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8c783cb8f3f356ea357742340dc78356?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8c783cb8f3f356ea357742340dc78356?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-MX"},"sameAs":["https://bajopalabra.com.mx","https://es-la.facebook.com/bajopalabramx/","https://twitter.com/Bajo_Palabra15"]},{"@type":"WebPage","@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#webpage","url":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar","name":"Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar - Bajo Palabra","datePublished":"2021-09-15T16:02:29-05:00","dateModified":"2021-09-15T16:20:13-05:00","author":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#author"},"isPartOf":{"@id":"https://bajopalabra.com.mx/#website"},"primaryImageOfPage":{"@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#breadcrumb"}},{"@type":"NewsArticle","headline":"Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar","keywords":"suicidio,prevenci\u00f3n,salud","datePublished":"2021-09-15T16:02:29-05:00","dateModified":"2021-09-15T16:20:13-05:00","author":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#author"},"publisher":{"@id":"https://bajopalabra.com.mx/#person"},"description":"En 2019 se suicidaron m\u00e1s de 700 mil personas. Los fallecimientos asociados superaron en cifras al sida, paludismo o c\u00e1ncer de mama, revela la OMS.","name":"Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar","@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#richSnippet","isPartOf":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#webpage"},"image":{"@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar#webpage"}}]}</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: JNews
Version: 9.0.5
Theme URI: http://themeforest.net
Description: JNews
Author: Jegtheme
Author URI: http://jegtheme.com/
License: GNU General Public License v2.0
License URI: http://www.gnu.org/licenses/gpl-2.0.html
Tags:  custom-background,custom-colors, custom-menu, editor-style, featured-images, full-width-template, sticky-post, theme-options, threaded-comments, translation-ready
Text Domain: jnews
*/

</style>
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://bajopalabra.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
@charset "UTF-8";@font-face{font-family:jegicon;src:url(/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.eot);src:url(/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.eot?#iefix) format("embedded-opentype"),url(/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff) format("woff"),url(/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.ttf) format("truetype"),url(/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.svg#jegicon) format("svg");font-weight:400;font-style:normal;font-display:swap}[data-icon]:before{font-family:jegicon!important;content:attr(data-icon);font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}[class*=" jegicon-"]:before,[class^=jegicon-]:before{font-family:jegicon!important;font-style:normal!important;font-weight:400!important;font-variant:normal!important;text-transform:none!important;speak:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.jegicon-foggy-lg:before{content:"\61"}.jegicon-rainy-lg:before{content:"\68"}.jegicon-windy-sm:before{content:"\69"}.jegicon-sunny-lg:before{content:"\6a"}.jegicon-rainy-day-lg:before{content:"\6b"}.jegicon-snowy-sm:before{content:"\6c"}.jegicon-rainy-sm:before{content:"\6d"}.jegicon-rainy-night-lg:before{content:"\6e"}.jegicon-cloudy-lg:before{content:"\6f"}.jegicon-snowy-night-sm:before{content:"\70"}.jegicon-rainy-day-sm:before{content:"\71"}.jegicon-sunny-day-sm:before{content:"\72"}.jegicon-foggy-sm:before{content:"\73"}.jegicon-thunderstorm-night-sm:before{content:"\74"}.jegicon-cloudy-day-sm:before{content:"\75"}.jegicon-thunderstorm-sm:before{content:"\76"}.jegicon-thunderstorm-day-sm:before{content:"\78"}.jegicon-cloudy-night-lg:before{content:"\79"}.jegicon-cloudy-sm:before{content:"\7a"}.jegicon-sunny-night-lg:before{content:"\41"}.jegicon-sunny-day-lg:before{content:"\42"}.jegicon-snowy-day-sm:before{content:"\43"}.jegicon-snowy-night-lg-1:before{content:"\44"}.jegicon-snowy-night-lg:before{content:"\45"}.jegicon-windy-lg:before{content:"\46"}.jegicon-sunny-sm:before{content:"\47"}.jegicon-thunderstorm-lg:before{content:"\48"}.jegicon-sunny-night-sm:before{content:"\49"}.jegicon-thunderstorm-day-lg:before{content:"\4a"}.jegicon-thunderstorm-night-lg:before{content:"\4b"}.jegicon-cloudy-day-lg:before{content:"\4c"}.jegicon-cloudy-night-sm:before{content:"\4d"}.jegicon-snowy-lg:before{content:"\4e"}.jegicon-foggy-night-lg:before{content:"\4f"}.jegicon-foggy-day-lg:before{content:"\50"}.jegicon-foggy-day-sm:before{content:"\51"}.jegicon-foggy-night-sm:before{content:"\52"}.jegicon-rainy-night-sm:before{content:"\53"}.jegicon-angle-down:before{content:"\62"}.jegicon-bookmark:before{content:"\63"}.jegicon-cross:before{content:"\64"}.jegicon-angle-left:before{content:"\65"}.jegicon-angle-right:before{content:"\66"}.jegicon-check:before{content:"\67"}.jegicon-angle-up:before{content:"\77"}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
.jspContainer{overflow:hidden;position:relative}.jspPane{position:absolute;width:100%!important}.jspVerticalBar{position:absolute;top:0;right:0;width:8px;height:100%;background:0 0}.jspDrag{opacity:0;-webkit-transition:opacity .3s ease .3s;-o-transition:opacity .3s ease .3s;transition:opacity .3s ease .3s}.jspContainer:hover .jspDrag{opacity:1;-webkit-transition:opacity .1s ease 0s;-o-transition:opacity .1s ease 0s;transition:opacity .1s ease 0s}.jspHorizontalBar{position:absolute;bottom:0;left:0;width:100%;height:16px;background:red}.jspCap{display:none}.jspHorizontalBar .jspCap{float:left}.jspTrack{background:0 0;position:relative}.jspDrag{background:#ababab;position:relative;top:0;left:-3px;cursor:pointer;border-radius:5px}.jspHorizontalBar .jspDrag,.jspHorizontalBar .jspTrack{float:left;height:100%}.jspArrow{background:#50506d;text-indent:-20000px;display:block;cursor:pointer;padding:0;margin:0}.jspArrow.jspDisabled{cursor:default;background:#80808d}.jspVerticalBar .jspArrow{height:16px}.jspHorizontalBar .jspArrow{width:9px;float:left;height:100%}.jspVerticalBar .jspArrow:focus{outline:0}.jspCorner{background:#eeeef4;float:left;height:100%}* html .jspCorner{margin:0 -3px 0 0}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
body.okayNav-loaded{overflow-x:hidden}.okayNav-header{position:fixed;top:0;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;width:100%;padding:0 15px;-webkit-align-items:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:row;-ms-flex-direction:row;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between}.okayNav:not(.loaded){visibility:hidden;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.okayNav ul{float:left}.okayNav a{position:relative;z-index:1}.okayNav__nav--visible{overflow:hidden;white-space:nowrap}.okayNav__nav--visible li{display:inline-block}.okayNav__nav--visible a{display:block;padding:15px 15px;transition:color .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--visible:empty~.okayNav__menu-toggle{top:0}.okayNav__nav--invisible{background:#fff;position:absolute;top:100%;z-index:10;min-width:auto;-webkit-box-shadow:0 1px 3px rgba(0,0,0,.15);box-shadow:0 1px 3px rgba(0,0,0,.15);opacity:0;visibility:hidden;-webkit-transform:translateY(30px);transform:translateY(30px)}.okayNav__nav--invisible a{display:block;color:#7b7b7b;font-size:11px;padding:3px 16px;display:block;border-bottom:1px solid #eee}.okayNav__nav--invisible.nav-left{left:0}.okayNav__nav--invisible.nav-right{right:0}.okayNav__nav--invisible.transition-enabled{-webkit-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);-o-transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1);transition:opacity .4s .2s ease,transform .4s .2s cubic-bezier(.55,0,.1,1)}.okayNav__nav--invisible.nav-open{opacity:1;visibility:visible;-webkit-transform:translateY(0);transform:translateY(0)}.okayNav__menu-toggle{position:relative;z-index:1;float:left;width:36px;height:36px;line-height:36px;cursor:pointer;-webkit-transition:transform .4s cubic-bezier(.55,0,.1,1);-o-transition:transform .4s cubic-bezier(.55,0,.1,1);transition:transform .4s cubic-bezier(.55,0,.1,1)}.okayNav__menu-toggle.okay-invisible{position:absolute;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;pointer-events:none;opacity:0;display:none}.okayNav__menu-toggle span{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);right:0;left:0;display:block;width:3px;height:3px;margin:auto;pointer-events:none;border-radius:50%}.okayNav__menu-toggle span:nth-child(1){margin-top:-5px}.okayNav__menu-toggle span:nth-child(3){margin-top:5px}.okayNav__menu-toggle.icon--active{-webkit-transform:rotate(90deg);transform:rotate(90deg)}.okayNav__menu-toggle span{background:#a0a0a0}.okayNav__menu-toggle.icon--active span{background:#212121}
</style>
<link rel='stylesheet' id='magnific-popup-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-main-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pages-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/pages.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-single-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/single.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-responsive-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-pb-temp-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/pb-temp.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
@media screen and (min-width:1025px){.elementor-column-gap-default>.elementor-row,.elementor-row .elementor-column-gap-default .elementor-row{width:calc(100% + 20px);margin-left:-10px;margin-right:-10px}.elementor-row .elementor-column-gap-narrow .elementor-row{width:calc(100% + 10px);margin-left:-5px;margin-right:-5px}.elementor-row .elementor-column-gap-extended .elementor-row{width:calc(100% + 30px);margin-left:-15px;margin-right:-15px}.elementor-row .elementor-column-gap-wide .elementor-row{width:calc(100% + 40px);margin-left:-20px;margin-right:-20px}.elementor-row .elementor-column-gap-wider .elementor-row{width:calc(100% + 60px);margin-left:-30px;margin-right:-30px}}
</style>
<style type='text/css' data-wpacu-inline-css-file='1'>
/*
Theme Name: JNews - Child Theme
Version: 1.0.0
Theme URI: http://themeforest.net/?ref=jegtheme
Description: A basic starter child theme for customization purpose of JNews theme.
Author: Jegtheme
Author URI: http://themeforest.net/user/jegtheme?ref=jegtheme
Template: jnews
License: GPLv2 or later
License URI: http://www.gnu.org/licenses/gpl-2.0.html
*/

/* ------------------------------------------------------------------------- *
 *  Theme customization starts here
/* ------------------------------------------------------------------------- */
</style>
<link rel='stylesheet' id='jnews-darkmode-css' href='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/css/darkmode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<style type='text/css' data-wpacu-inline-css-file='1'>
.selectShare-inner{position:absolute;display:none;z-index:1000;top:0;left:0}.select_share.jeg_share_button{position:relative;background:#fff;border-radius:5px;padding:0 5px;margin:0;-webkit-box-shadow:0 3px 15px 1px rgba(0,0,0,.2);box-shadow:0 3px 15px 1px rgba(0,0,0,.2)}.selectShare-arrowClip{position:absolute;bottom:-10px;left:50%;clip:rect(10px 20px 20px 0);margin-left:-10px}.selectShare-arrowClip .selectShare-arrow{display:block;width:20px;height:20px;background-color:#fff;-webkit-transform:rotate(45deg) scale(.5);transform:rotate(45deg) scale(.5)}.select_share.jeg_share_button button{cursor:pointer;opacity:.75;display:inline-block;width:44px;max-width:44px;height:38px;line-height:38px;white-space:nowrap;padding:0 10px;color:#fff;outline:0;background:0 0;margin:0;border:none;border-radius:0;text-align:center;-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transition:.2s;-o-transition:.2s;transition:.2s}.select_share.jeg_share_button button:hover{opacity:1}.select_share.jeg_share_button button.expanded{width:auto;max-width:none;padding:0 12px}.select_share.jeg_share_button button i.fa{color:#000}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/544518" /><meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&amp;ssl=1" /><meta property="og:image:width" content="1199" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="En 2019 se suicidaron más de 700 mil personas. Los fallecimientos asociados superaron en cifras al sida, paludismo o cáncer de mama, revela la OMS." />
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fonts/jegicon.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar/amp"><link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-544518 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
miércoles, septiembre 15, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="12" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a>
<ul class="sub-menu">
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh La La</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a>
<ul class="sub-menu">
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh La La</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="entry-header">
 <h1 class="jeg_post_title">Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/bajopalabra">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar">septiembre 15, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" rel="category tag">Trendy</a><span class="category-separator">, </span><a href="https://bajopalabra.com.mx/seccion/sociedad" rel="category tag">Sociedad</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?resize=750%2C375&amp;ssl=1" class=" wp-post-image" alt="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 1" title="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 1"></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fhablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Hablar+del+suicidio+para+prevenirlo+y+acabar+con+el+estigma%3B+entre+todos+podemos+ayudar+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fhablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Hablar+del+suicidio+para+prevenirlo+y+acabar+con+el+estigma%3B+entre+todos+podemos+ayudar%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fhablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fhablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar&title=Hablar+del+suicidio+para+prevenirlo+y+acabar+con+el+estigma%3B+entre+todos+podemos+ayudar" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fhablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar&media=https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?fit=1199%2C675&ssl=1&description=Hablar+del+suicidio+para+prevenirlo+y+acabar+con+el+estigma%3B+entre+todos+podemos+ayudar" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Agencia SINC</em></strong>.- El pasado febrero, Japón nombró a su primer ministro de la soledad después de que la tasa de suicidios del país aumentara durante la pandemia por primera vez en 11 años. “Espero realizar actividades para prevenir la soledad social y el aislamiento y proteger los lazos entre las personas”, afirmó Tetsushi Sakamoto en la rueda de prensa de presentación.</p>
<p>Expertos de todo el mundo creían razonable pensar que el aislamiento, la incertidumbre, las dificultades económicas o el estrés podrían desembocar en un ascenso de actos letales y elevar la cifra de fallecimientos producidos por la pandemia. Tras un año de elucubraciones, el primer estudio internacional con datos recogidos en 21 países desarrollados no registra un incremento en las tasas de suicidio durante los primeros meses de la pandemia.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div>
<p>El primer estudio internacional con datos recogidos en 21 países desarrollados no registra un incremento en las tasas de suicidio durante los primeros meses de la pandemia</p>
<p>“El aumento autoinformado de los niveles de ansiedad, depresión y pensamientos suicidas no parece haberse traducido en más fallecimientos, al menos en los países que formaron parte del estudio”, explica a SINC Susana Al-Halabí, del departamento de Psicología de la Universidad de Oviedo. Las cifras que se tienen hasta ahora no son definitivas, por lo que “hay que estar atentos a posibles cambios en los próximos meses o en otros países en vías de desarrollo”.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_544518_0_614263a8a74fa   " data-unique="jnews_module_544518_0_614263a8a74fa">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/en-mexico-existen-7-5-millones-de-terrenos-irregulares-como-el-cerro-del-chiquihuite"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/cerro-terrenos-deslave_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="En México, existen 7.5 millones de terrenos irregulares como el Cerro del Chiquihuite 4" title="En México, existen 7.5 millones de terrenos irregulares como el Cerro del Chiquihuite 4"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/en-mexico-existen-7-5-millones-de-terrenos-irregulares-como-el-cerro-del-chiquihuite">En México, existen 7.5 millones de terrenos irregulares como el Cerro del Chiquihuite</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/en-mexico-existen-7-5-millones-de-terrenos-irregulares-como-el-cerro-del-chiquihuite"><i class="fa fa-clock-o"></i> septiembre 15, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/biden-eu_1199x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio 5" title="Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio 5"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio">Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio"><i class="fa fa-clock-o"></i> septiembre 15, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_544518_0_614263a8a74fa = {"header_icon":"","first_title":"Esto te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":544518,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,3269,1864,1073","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<blockquote class="wp-block-quote"><p><strong>A finales de 2020, el Instituto Nacional de Estadística (INE) avanzó los datos temporales de defunciones de los primeros cinco meses de ese año. El suicidio se mantiene como la primera causa de muerte externa, aunque se registraron un 8,8 % menos que en el mismo periodo del año anterior. Los números oficiales se conocerán en 2022.</strong></p></blockquote>
<p>“En cuanto al incremento o no del suicidio consumado durante la pandemia, vamos recibiendo información con cuentagotas de diferentes entidades públicas y privadas que no es muy halagüeña. Las autolesiones, ideación suicida, etc. sí parecen haber aumentado”, afirma Pedro Martín-Barrajón Morán, responsable de la Red Nacional de Psicólogos para la Prevención del Suicidio.</p>
<p class="has-medium-font-size"><strong>Un problema anterior a la pandemia</strong></p>
<p>Independientemente de las cifras actuales, los datos eran preocupantes en todo el mundo antes de la llegada de la covid-19. Un estudio publicado en agosto en la revista Injury Prevention muestra cómo el número global de muertes por esta causa ha aumentado en casi 20.000 en los últimos 30 años (de 1990 a 2019), incluso cuando las tasas por edad habían disminuido considerablemente durante este periodo.</p>
<p>“A pesar de ser el causante de casi 800.000 muertes al año, estas conductas no han recibido el nivel de atención que se presta a otros problemas de salud pública global, como el VIH y el cáncer”, explicaban sus autores, de la Universidad de Hong Kong (China).</p>
<p>El último informe sobre conductas suicidas de la OMS revela que en 2019 se suicidaron más de 700.000 personas, lo que implica que una de cada 100 muertes fue debida a esta causa</p>
<p>El último informe sobre conductas suicidas de la Organización Mundial de la Salud (OMS) revela que en 2019 se suicidaron más de 700.000 personas, lo que implica que una de cada 100 muertes fue debida a esta causa. Los fallecimientos asociados superaron en cifras al sida, paludismo o cáncer de mama.</p>
<blockquote class="wp-block-quote"><p><strong>Según su director general, Tedros Adhanom Ghebreyesus, “cada muerte es una tragedia. Prestar atención al suicidio es incluso más importante ahora, después de muchos meses inmersos en la pandemia y cuando muchos de los factores de riesgo —pérdida de empleo, apuros económicos y aislamiento social— siguen estando muy presentes”.</strong></p></blockquote>
<p>En nuestro país, una nueva Estrategia de Salud Mental para los años 2021-2026 está más cerca que nunca. Parece que el nuevo plan del Ministerio de Sanidad saldrá este otoño e incluirá, entre sus líneas principales, la prevención, detección precoz y la atención al suicido, que causa la muerte en torno a 10 personas diariamente en España, una cifra que se ha tildado de infrarrepresentada en muchas ocasiones.</p>
<figure class="wp-block-image size-full"><img width="960" height="640" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/prevencion-suicidio.jpg?resize=960%2C640&#038;ssl=1" alt="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 2" class="wp-image-544528" srcset="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/prevencion-suicidio.jpg?w=960&amp;ssl=1 960w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/prevencion-suicidio.jpg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/prevencion-suicidio.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/prevencion-suicidio.jpg?resize=750%2C500&amp;ssl=1 750w" sizes="(max-width: 960px) 100vw, 960px" title="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 2" data-recalc-dims="1"></figure>
<p>En un estudio publicado en 2014 por especialistas del Hospital Universitario Virgen del Rocío en Sevilla, ya se estimaba un ‘descuadre’ de las cifras de muerte por suicidio del INE con los recogidos por los 33 Institutos de Medicina Legal en España, en cerca de 450 casos infradetectados.</p>
<p>“La guardia civil estima que al menos un 5 % de las muertes en accidentes de tráfico son suicidios, pero no computan como tal. Y la propia OMS advierte que alrededor del 10-30 % de las muertes no se registran, ya que solo 60 de los países miembros cuentan con datos civiles fiables”, apunta Martín-Barrajón Morán.</p>
<p class="has-medium-font-size"><strong>Dar voz a un problema silenciado</strong></p>
<p>Pese a la magnitud de estas cifras y a su enorme transcendencia en términos de salud pública, el suicidio sigue siendo un tema tabú del que apenas se habla. No obstante, desde hace años se considera imprescindible la visibilización de esta realidad.</p>
<blockquote class="wp-block-quote"><p><strong>“Durante mucho tiempo se ha mantenido la idea de que hablar del suicidio induce al suicidio, el llamado efecto contagio o efecto Wherther. Hoy la postura científica internacional es firme y tajante: hay que dialogar sobre ello, lo importante es cómo hacerlo para no aumentar el número de casos e incluso prevenirlo. Los medios pueden ayudar en la instauración de conductas de afrontamiento adecuadas y desmitificar este problema, lo que se llama el efecto Papageno”, añade Martín-Barrajón Morán.</strong></p></blockquote>
<p>&nbsp;“Si se desconoce la magnitud de este problema seguirá tratándose como algo menor, sin invertir recursos al no considerarlo un problema de salud pública prioritario”, continúa. “Es importante saber que para tener un comportamiento suicida, no hace falta tener una enfermedad mental. La falta de información y visibilidad invita a creer que es algo anecdótico, exótico incluso. Y no, cualquiera puede verse desbordado en un momento puntual y decidir acabar con su vida voluntariamente”.</p>
<p>Por ello, hablar sobre suicidio adecuadamente puede ofrecer un recurso de ayuda a alguien que esté pasando por un momento duro, reducir la sensación de impotencia, soledad y aislamiento, y proporcionar la oportunidad de que se arrepienta de su propósito.</p>
<p>“Una comunicación apropiada permite saber que las crisis de suicidio son pasajeras, así como incluir historias de esperanza y recuperación, recursos de ayuda o señales de alarma que ayuden a identificar a aquellos individuos que puedan encontrarse en esta situación”, comenta Al-Halabí.</p>
<p class="has-medium-font-size"><strong>Tratar bien el suicidio para prevenirlo</strong></p>
<p>En consonancia con las recomendaciones establecidas por la OMS en 2019 —una actualización de un documento previo del 2000—, este año la Confederación Salud Mental España ha apelado a los medios a tratar el tema del suicidio de forma responsable y rigurosa como aliados a la hora de concienciar, sensibilizar y acabar con el estigma.</p>
<p>Sus expertos reivindican la necesidad de hablar sobre ello como herramienta para hacerle frente, pero de manera responsable y sin caer en sensacionalismos, y siempre acudiendo a fuentes fiables. Las claves son evitar describir y dar detalles sobre el método empleado, así como la publicación de fotografías o notas suicidas, y aportar recursos de ayuda, como líneas telefónicas o servicios sanitarios. Y no simplificar, presentar el suicidio como un fenómeno complejo y multicausal.</p>
<blockquote class="wp-block-quote"><p><strong>“Muchos de los artículos que tratan sobre el suicidio no cumplen la mayoría de los criterios establecidos por la OMS. Ni siquiera el más básico, no decir la metodología suicida o no dar explicaciones simplistas que justifican la conducta”, indica Javier Jiménez, presidente honorario de la Asociación de Investigación y Prevención del Suicidio (RedAIPIS) y psicólogo del Cuerpo Nacional de Policía. “El intento de suicidio es una manifestación del sufrimiento y la desesperación que siente la persona”.</strong></p></blockquote>
<p>Lo mismo pretende el Ministerio de Sanidad, que en 2020 publicó un decálogo de recomendaciones para los y las profesionales de los medios que informen sobre suicidio. En el texto se exponen orientaciones y ejemplos de lo que debe y no debe hacerse a la hora de informar sobre esta problemática: “Es imprescindible la implicación y colaboración directa de los medios de comunicación. Debemos dotarnos de nuevas reglas para el tratamiento informativo que hagan llegar a la población la información adecuada sobre los recursos disponibles y ayuden a cumplir los objetivos de prevención. El silencio informativo no es una opción. El sensacionalismo, tampoco”.</p>
<p>Igualmente, un estudio recientemente publicado en la revista The Lancet Psychiatry indica que las noticias que informan sobre el comportamiento suicida pueden tener una influencia considerable en esta conducta y las autolesiones en la población en general; y pone de relieve la importancia de que los medios informen correctamente a la hora de hablar de suicidio para evitar el efecto de imitación.</p>
<p class="has-medium-font-size"><strong>Qué hacer para prevenir las conductas suicidas</strong></p>
<p>“El suicidio es prevenible. Hay que decirlo alto y claro. De hecho, nos enfrentamos a un problema que solo puede ser abordado desde la prevención”, subraya Al-Halabí. “Pero no se trataría de reparar supuestos problemas psicológicos, sino de dotar a las personas de recursos que mejoren su acceso a los servicios sanitarios en situaciones de crisis, reducir los factores de riesgo y potenciar los de protección”.</p>
<figure class="wp-block-image size-full"><img width="1199" height="675" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?resize=1199%2C675&#038;ssl=1" alt="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 3" class="wp-image-544527" srcset="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?w=1199&amp;ssl=1 1199w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?resize=150%2C84&amp;ssl=1 150w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?resize=750%2C422&amp;ssl=1 750w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/duelo-suicidio.jpeg?resize=1140%2C642&amp;ssl=1 1140w" sizes="(max-width: 1000px) 100vw, 1000px" title="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 3" data-recalc-dims="1"></figure>
<p>Algunos ejemplos de intervenciones universales incluyen campañas de concienciación y programas educativos, limitar el acceso de la población a materiales y lugares potencialmente letales, formar a los medios de comunicación para que ofrezcan información responsable y regular leyes para abordar las crisis económicas. Otras estrategias son facilitar el acceso a los servicios de salud mental y a los tratamientos psicológicos basados en la evidencia científica en las personas de alto riesgo.&nbsp;</p>
<p>“La formación especializada es prioritaria igualmente”, puntualiza Javier Jiménez. “Y resulta que en ninguna facultad de Psicología en España hay una asignatura en la que te enseñen a detectar o intervenir sobre una persona que tiene ideación o intento de suicidio”.</p>
<blockquote class="wp-block-quote"><p><strong>“Estamos fallando en la detección de señales de riesgo y en las evaluaciones que llevan a cabo los profesionales de varios ámbitos profesionales (sanitario, educativo, </strong>s<strong>ocial, seguridad y emergencias), pero también la población general en advertir el riesgo de un familiar y detectar las señales de peligro”, detalla Martín-Barrajón Morán.</strong></p></blockquote>
<p>“Además, en nuestro sistema nacional de salud no contamos con una infraestructura que satisfaga esta gran necesidad. Tenemos una ratio de psicólogos tres veces inferior al de la media europea, 6 psicólogos por cada 100.000 habitantes, por lo que las listas de espera son interminables y la calidad de la atención es deplorable”, insiste. “Muchos médicos de atención primaria se ven abocados a tratar (o cronificar y generar dependencia) a los pacientes con problemas de ansiedad y depresión”.</p>
<p>Jiménez detalla cómo España es uno de los países de Europa en los que más ha crecido el consumo de psicofármacos. “Sin embargo, no hay relación entre su dispensación y una disminución de conductas suicidas. Esto es así porque los psicofármacos por sí solos no te quitan el dolor emocional”.</p>
<p>“El suicidio no es culpa de nadie, pero es responsabilidad de todos. Y cualquier esfuerzo habrá valido la pena si llegamos a tiempo en un solo caso”, concluye Martín-Barrajón Morán.</p>
<p class="has-medium-font-size"><strong>Erradicar mitos en relación al suicidio</strong></p>
<p>La organización europea Mental Health Europe (MHE) escribió un artículo en 2020 para acabar con los ocho conceptos erróneos más comunes sobre el suicidio y optimizar así su prevención:</p>
<p>1.- Las personas que hablan sobre el suicidio solo buscan atención.</p>
<p>Siempre hay que tomar en serio a aquellas personas que manifiestan que quieren terminar con sus vidas ya que podría ser su forma de pedir ayuda.</p>
<p>2.- Solo determinadas personas mueren por suicidio.</p>
<p>El suicidio puede afectar a cualquiera. No todas las personas que viven con problemas de salud mental son suicidas, y no todas las personas que mueren por suicidio tienen problemas de salud mental.</p>
<figure class="wp-block-pullquote"><blockquote><p><strong>3. El suicidio es una elección personal.</strong></p><p><strong>La mayoría de las personas con conducta suicida en realidad no quieren morir, sino que no quieren vivir la vida que tienen. Por eso es tan importante hablar de otras opciones en el momento adecuado para prevenir el suicidio.</strong></p></blockquote></figure>
<p>4. Hablar sobre el suicidio puede animar a las personas a acabar con sus vidas.</p>
<p>Preguntar a las personas si están pensando en suicidarse no les da ideas al respecto. Debido al estigma generalizado, las personas que piensan en ello no saben con quién hablar al respecto. Hablar sobre cómo se sienten puede ayudarles a reconsiderar su decisión y descubrir otras opciones.</p>
<p>5. El riesgo de suicidio termina cuando las personas suicidas se sienten mejor.</p>
<p>Cuando hay una aparente mejoría repentina en el estado mental de una persona después de una crisis o un período depresivo, existe el riesgo de que la persona haya tomado la firme decisión de suicidarse.</p>
<figure class="wp-block-pullquote"><blockquote><p><strong>6. El suicidio no se puede prevenir.</strong></p><p><strong>El suicidio sí se puede prevenir. Las medidas incluyen abordar los problemas que conducen a los intentos (estigma, falta de información sobre salud mental, falta de apoyo entre iguales, condiciones adversas durante la infancia), reducir el acceso a los medios para conseguirlo, publicaciones responsables en los medios de comunicación e intervenciones escolares.</strong></p></blockquote></figure>
<p>7. La medicación es el mejor tratamiento para el suicidio.</p>
<p>Los medicamentos, como los antidepresivos o ansiolíticos, no reducen las tendencias suicidas. Los gobiernos deberían centrarse en implementar estrategias preventivas eficaces para mejorar los determinantes de salud mental y abordar el problema.</p>
<p>8. La hospitalización involuntaria reduce el riesgo de suicidio. Las personas que son obligadas a ser hospitalizadas tienen más probabilidades de intentar suicidarse después de ser dadas de alta. Un estudio publicado en 2019 sugiere que esta práctica</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_3UPcAqzlZh{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_3UPcAqzlZh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_3UPcAqzlZh{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_3UPcAqzlZh" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_544518_1_614263a8adf6f   " data-unique="jnews_module_544518_1_614263a8adf6f">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/jugar-fornite_1200x674.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Hospitalizan a menor por adicción grave al videojuego Fortnite 6" title="Hospitalizan a menor por adicción grave al videojuego Fortnite 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia" class="category-ciencia-y-tecnologia">Ciencia y tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite">Hospitalizan a menor por adicción grave al videojuego Fortnite</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite"><i class="fa fa-clock-o"></i> 2021/09/15</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/frida-sofia-guzman_1200x675.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="&quot;Karma&quot;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía 7" title="&quot;Karma&quot;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/espectaculos" class="category-espectaculos">Oh-La-La</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia">&#8220;Karma&#8221;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia"><i class="fa fa-clock-o"></i> 2021/09/15</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/daddy-yankee-sera-homenajeado-con-el-premio-billboard-salon-de-la-fama"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Daddy-Yankee_1200x675.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Daddy Yankee será homenajeado con el Premio Billboard Salón de la Fama 8" title="Daddy Yankee será homenajeado con el Premio Billboard Salón de la Fama 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/espectaculos" class="category-espectaculos">Oh-La-La</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/daddy-yankee-sera-homenajeado-con-el-premio-billboard-salon-de-la-fama">Daddy Yankee será homenajeado con el Premio Billboard Salón de la Fama</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/daddy-yankee-sera-homenajeado-con-el-premio-billboard-salon-de-la-fama"><i class="fa fa-clock-o"></i> 2021/09/15</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-mariguana-ya-no-es-negocio-cae-el-mercado-por-avance-de-la-legalizacion-en-eu"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/mariguana_800x400.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="La mariguana ya no es negocio; cae el mercado por avance de la legalización en EU 9" title="La mariguana ya no es negocio; cae el mercado por avance de la legalización en EU 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-mariguana-ya-no-es-negocio-cae-el-mercado-por-avance-de-la-legalizacion-en-eu">La mariguana ya no es negocio; cae el mercado por avance de la legalización en EU</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-mariguana-ya-no-es-negocio-cae-el-mercado-por-avance-de-la-legalizacion-en-eu"><i class="fa fa-clock-o"></i> 2021/09/14</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/fans-le-arrancan-diamante-de-la-frente-a-rapero-lo-tenia-implantado"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/rapero.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="rapero" title="Fans le arrancan diamante de la frente a rapero; lo tenía implantado 10"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/fans-le-arrancan-diamante-de-la-frente-a-rapero-lo-tenia-implantado">Fans le arrancan diamante de la frente a rapero; lo tenía implantado</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/fans-le-arrancan-diamante-de-la-frente-a-rapero-lo-tenia-implantado"><i class="fa fa-clock-o"></i> 2021/09/14</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/crean-producto-a-base-de-rabano-negro-para-tratar-calculos-biliares"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/rabano-negro_1200x675.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Crean producto a base de rábano negro para tratar cálculos biliares 10" title="Crean producto a base de rábano negro para tratar cálculos biliares 11"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia" class="category-ciencia-y-tecnologia">Ciencia y tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/crean-producto-a-base-de-rabano-negro-para-tratar-calculos-biliares">Crean producto a base de rábano negro para tratar cálculos biliares</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/crean-producto-a-base-de-rabano-negro-para-tratar-calculos-biliares"><i class="fa fa-clock-o"></i> 2021/09/14</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_544518_1_614263a8adf6f = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":544518,"include_category":"1065,42","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div class='jeg_ad jeg_ad_module jnews_module_544518_2_614263a8b6392   '><div class='ads-wrapper'><div class=''>
<ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
<script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script></div></div></div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_544518_3_614263a8b6a69  normal " data-unique="jnews_module_544518_3_614263a8b6a69">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Lo último</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/Duelo-abrazo_1199_675.jpg?resize=360%2C180&amp;ssl=1" class=" wp-post-image" alt="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 11" title="Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar 12"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar">Hablar del suicidio para prevenirlo y acabar con el estigma; entre todos podemos ayudar</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar"><i class="fa fa-clock-o"></i> 18 min ago</a></div></div>
<div class="jeg_post_excerpt">
<p>Agencia SINC.- El pasado febrero, Japón nombró a su primer ministro de la soledad después de que la tasa de...</p>
</div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/biden-eu_1199x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio 12" title="Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio">Estados Unidos identifica a México como un vía para el tráfico de drogas a su territorio</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estados-unidos-identifica-a-mexico-como-un-via-para-el-trafico-de-drogas-a-su-territorio"><i class="fa fa-clock-o"></i> 21 min ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/migrantes-que-busquen-entrar-a-eu-deberan-estar-vacunados"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/vacuna-covid-eu_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Migrantes que busquen entrar a EU deberán estar vacunados 13" title="Migrantes que busquen entrar a EU deberán estar vacunados 14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/migrantes-que-busquen-entrar-a-eu-deberan-estar-vacunados">Migrantes que busquen entrar a EU deberán estar vacunados</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/migrantes-que-busquen-entrar-a-eu-deberan-estar-vacunados"><i class="fa fa-clock-o"></i> 41 min ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/denuncian-a-cuauhtemoc-blanco-por-desvio-de-recursos-y-lavado-de-dinero"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/cuauhtemoc-blanco_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Denuncian a Cuauhtémoc Blanco por desvío de recursos y lavado de dinero 14" title="Denuncian a Cuauhtémoc Blanco por desvío de recursos y lavado de dinero 15"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/denuncian-a-cuauhtemoc-blanco-por-desvio-de-recursos-y-lavado-de-dinero">Denuncian a Cuauhtémoc Blanco por desvío de recursos y lavado de dinero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/denuncian-a-cuauhtemoc-blanco-por-desvio-de-recursos-y-lavado-de-dinero"><i class="fa fa-clock-o"></i> 3 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/09/jugar-fornite_1200x674.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Hospitalizan a menor por adicción grave al videojuego Fortnite 15" title="Hospitalizan a menor por adicción grave al videojuego Fortnite 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite">Hospitalizan a menor por adicción grave al videojuego Fortnite</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hospitalizan-a-menor-por-adiccion-grave-al-videojuego-fortnite"><i class="fa fa-clock-o"></i> 4 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/frida-sofia-guzman_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="&quot;Karma&quot;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía 16" title="&quot;Karma&quot;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia">&#8220;Karma&#8221;, dice Enrique Guzmán de muerte de la hermana de Frida Sofía</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/karma-dice-enrique-guzman-de-muerte-de-la-hermana-de-frida-sofia"><i class="fa fa-clock-o"></i> 4 horas ago</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_544518_3_614263a8b6a69 = {"header_icon":"","first_title":"Lo \u00faltimo","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1065,6673,1503,M\u00e9xico pol\u00edtica,Guerrero pol\u00edtica,1,Acapulco pol\u00edtica,6672,m\u00e9xico salud,9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_544518_4_614263a8bd749   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_6M0yAzTBIs{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_6M0yAzTBIs{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_6M0yAzTBIs{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_6M0yAzTBIs" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-544518 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a></li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-63428918-1', 'auto')
	              ga('send', 'pageview')
				</script>
<div class="jeg_read_progress_wrapper"></div>
<script>
(function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
n=function(r,s,t,u,v,w,x){var z="https://bajopalabra.com.mx/wp-json/caos/v1/proxy/collect",
A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
(f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
!1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
(window,"UA-63428918-1",{anonymizeIp:false,siteSpeedSampleRate: 1,colorDepth:true,characterSet:true,screenSize:true,language:true})
</script><style type='text/css' data-wpacu-inline-css-file='1'>
/** Color **/
.entry-header .jeg_post_meta .fa, .jeg_post_meta .fa {
	color: inherit !important;
}

/** Widget **/
.widget .jeg_block_heading {
	margin-bottom: 20px;
}
.widget .jeg_block_heading_5 {
	margin-bottom: 10px;
}
.widget .mc4wp-form-fields p, .footer_widget .mc4wp-form-fields p {
	font-size: 13px;
}

/** Post **/
.entry-content blockquote, .entry-content q {
	font-style: normal;
	color: #111;
	font-weight: 500;
	line-height: normal;
}
.jeg_share_button a, .sidefeed_loadmore .btn, .jscroll-to-top > a {
	border-radius: 0;
}
.jeg_thumb .jeg_post_category a {
	padding: 2px 4px;
}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/isotope.js' id='isotope-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/lazysizes.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/ls.bgset.js' id='bgset-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.waypoints.js' id='waypoint-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.scrollTo.js' id='scrollto-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.parallax.js' id='parallax-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.okayNav.js' id='okaynav-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.mousewheel.js' id='mousewheel-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/modernizr-custom.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.smartresize.js' id='smartresize-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/chosen.jquery.js' id='chosen-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js' id='magnific-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js' id='jnews-gif-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.jsticky.js' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/jquery.module.js' id='jnews-landing-module-js'></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/hablar-del-suicidio-para-prevenirlo-y-acabar-con-el-estigma-entre-todos-podemos-ayudar","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"544518","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/main.js' id='jnews-main-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/zoom-button.js' id='jnews-zoom-button-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/popup-post.js' id='jnews-popup-post-js'></script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/darkmode.js' id='jnews-darkmode-js'></script>
<!--[if lt IE 9]>
<script   type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'108536168',post:'544518',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '544518' ]);
</script>
</body>
</html>
