<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>

<title>Macedonio, ¿sigues ahí? | Luy - Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy" />
<meta property="og:locale" content="es_MX">
<meta property="og:type" content="article">
<meta property="og:title" content="Macedonio, ¿sigues ahí? | Luy - Bajo Palabra">
<meta property="og:description" content="Esto te puedeinteresar Disparan contra la vivienda de candidata de Morena en Guerrero abril 8, 2021 INE rechaza registro de “El Mijis” a diputación indígena por Morena abril 8, 2021 Hong Kong avala atar a niños a camas de hospital durante confinamiento abril 8, 2021 Detienen en CDMX a Juan “N”, hermano de “El Fabián” [&hellip;]">
<meta property="og:url" content="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="trendy">
<meta property="article:section" content="Carton del día">
<meta property="og:updated_time" content="2021-04-08T12:13:53-05:00">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg">
<meta property="og:image:width" content="787">
<meta property="og:image:height" content="844">
<meta property="og:image:alt" content="luy">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Macedonio, ¿sigues ahí? | Luy - Bajo Palabra">
<meta name="twitter:description" content="Esto te puedeinteresar Disparan contra la vivienda de candidata de Morena en Guerrero abril 8, 2021 INE rechaza registro de “El Mijis” a diputación indígena por Morena abril 8, 2021 Hong Kong avala atar a niños a camas de hospital durante confinamiento abril 8, 2021 Detienen en CDMX a Juan “N”, hermano de “El Fabián” [&hellip;]">
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://bajopalabra.com.mx/#place","address":{"@type":"PostalAddress","streetAddress":"Ruman\u00eda","addressLocality":"Ciudad de M\u00e9xico","addressRegion":"Benito Ju\u00e1rez","postalCode":"03300","addressCountry":"M\u00e9xico"}},{"@type":"Organization","@id":"https://bajopalabra.com.mx/#organization","name":"Bajo Palabra Noticias","url":"https://bajopalabra.com.mx","email":"bajopalabragro@gmail.com","address":{"@type":"PostalAddress","streetAddress":"Ruman\u00eda","addressLocality":"Ciudad de M\u00e9xico","addressRegion":"Benito Ju\u00e1rez","postalCode":"03300","addressCountry":"M\u00e9xico"},"logo":{"@type":"ImageObject","url":"https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Bajo Palabra Noticias","inLanguage":"es-MX","width":"800","height":"421"},"contactPoint":[{"@type":"ContactPoint","telephone":"+557441892845","contactType":"customer support"},{"@type":"ContactPoint","telephone":"","contactType":"customer support"}],"location":{"@id":"https://bajopalabra.com.mx/#place"}},{"@type":"WebSite","@id":"https://bajopalabra.com.mx/#website","url":"https://bajopalabra.com.mx","name":"Bajo Palabra Noticias","publisher":{"@id":"https://bajopalabra.com.mx/#organization"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#primaryImage","url":"https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?fit=787%2C844&amp;ssl=1","width":"787","height":"844","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bajopalabra.com.mx/seccion/carton-del-dia","name":"Carton del d\u00eda"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy","name":"Macedonio, \u00bfsigues ah\u00ed? | Luy"}}]},{"@type":"WebPage","@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#webpage","url":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy","name":"Macedonio, \u00bfsigues ah\u00ed? | Luy - Bajo Palabra","datePublished":"2021-04-08T12:13:43-05:00","dateModified":"2021-04-08T12:13:53-05:00","isPartOf":{"@id":"https://bajopalabra.com.mx/#website"},"primaryImageOfPage":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#primaryImage"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#breadcrumb"}},{"@type":"NewsArticle","headline":"Macedonio, \u00bfsigues ah\u00ed? | Luy","keywords":"luy","datePublished":"2021-04-08T12:13:43-05:00","dateModified":"2021-04-08T12:13:53-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://bajopalabra.com.mx/#organization"},"description":"\n","name":"Macedonio, \u00bfsigues ah\u00ed? | Luy","@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#richSnippet","isPartOf":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#webpage"},"image":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#primaryImage"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://bajopalabra.com.mx/macedonio-sigues-ahi-luy#webpage"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//cdn.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//t7b5b9a6.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://t7b5b9a6.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/css/dist/block-library/style.min.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1617588195' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.6/css/jetpack.css?ver=1617731903' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1617588196' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js?ver=1617588196' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/515925" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://t7b5b9a6.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=515925' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy?amp"><link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>


<meta property="og:locale" content="es_MX" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="og:title" content="Macedonio, ¿sigues ahí? | Luy" />
<meta property="og:url" content="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Macedonio, ¿sigues ahí? | Luy" />
<meta property="og:image" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/04/carton-luy-4.jpg" />
<meta property="og:image:url" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/04/carton-luy-4.jpg" />
<meta property="og:image:secure_url" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/04/carton-luy-4.jpg" />
<meta property="og:image:width" content="787" />
<meta property="og:image:height" content="844" />
<meta property="article:published_time" content="2021-04-08T12:13:43-05:00" />
<meta property="article:modified_time" content="2021-04-08T12:13:53-05:00" />
<meta property="og:updated_time" content="2021-04-08T12:13:53-05:00" />
<meta property="article:publisher" content="https://web.facebook.com/bajopalabramx/" />
<meta property="fb:app_id" content="3406428082779533" />
<meta property="fb:admins" content="1055481871142724" />


<meta name="twitter:title" content="Macedonio, ¿sigues ahí? | Luy" />
<meta name="twitter:description" content="Macedonio, ¿sigues ahí? | Luy" />
<meta name="twitter:image" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/04/carton-luy-4.jpg" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="canonical" href="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy" />
<meta name="description" content="Macedonio, ¿sigues ahí? | Luy" />
<meta name="publisher" content="Bajo Palabra" />



<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-515925 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-464957">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
jueves, abril 8, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_oxjIRqtQOl{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_oxjIRqtQOl{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_oxjIRqtQOl{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_oxjIRqtQOl" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Macedonio, ¿sigues ahí? | Luy</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">Por </span>
<a href="https://bajopalabra.com.mx/author/karla-editor-bp">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/macedonio-sigues-ahi-luy">abril 8, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/carton-del-dia" rel="category tag">Carton del día</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20375'%3E%3C/svg%3E" class=" wp-post-image" alt="Macedonio, ¿sigues ahí? | Luy 7" title="Macedonio, ¿sigues ahí? | Luy 9" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=750%2C375&amp;ssl=1"><noscript><img width="750" height="375" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=750%2C375&amp;ssl=1" class=" wp-post-image" alt="Macedonio, ¿sigues ahí? | Luy 7" title="Macedonio, ¿sigues ahí? | Luy 9"></noscript></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">282</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">324</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy&title=Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?fit=787%2C844&ssl=1&description=Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_Sv5BmghEup{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_Sv5BmghEup{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Sv5BmghEup{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_Sv5BmghEup" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_515925_2_606f3cded267d   " data-unique="jnews_module_515925_2_606f3cded267d">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/disparan-contra-la-vivienda-de-candidata-de-morena-en-guerrero"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="casquillos-balas-crimen" title="Disparan contra la vivienda de candidata de Morena en Guerrero 11" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/casquillos-balas-crimen_1200x675.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/12/casquillos-balas-crimen_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="casquillos-balas-crimen" title="Disparan contra la vivienda de candidata de Morena en Guerrero 11"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/disparan-contra-la-vivienda-de-candidata-de-morena-en-guerrero">Disparan contra la vivienda de candidata de Morena en Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/disparan-contra-la-vivienda-de-candidata-de-morena-en-guerrero"><i class="fa fa-clock-o"></i> abril 8, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/ine-rechaza-registro-de-el-mijis-a-diputacion-indigena-por-morena"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="INE rechaza registro de “El Mijis” a diputación indígena por Morena 9" title="INE rechaza registro de “El Mijis” a diputación indígena por Morena 12" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/mijis-morena_1199x675.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/mijis-morena_1199x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="INE rechaza registro de “El Mijis” a diputación indígena por Morena 9" title="INE rechaza registro de “El Mijis” a diputación indígena por Morena 12"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ine-rechaza-registro-de-el-mijis-a-diputacion-indigena-por-morena">INE rechaza registro de “El Mijis” a diputación indígena por Morena</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/ine-rechaza-registro-de-el-mijis-a-diputacion-indigena-por-morena"><i class="fa fa-clock-o"></i> abril 8, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hong-kong-avala-atar-a-ninos-a-camas-de-hospital-durante-confinamiento"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="Hong Kong avala atar a niños a camas de hospital durante confinamiento 10" title="Hong Kong avala atar a niños a camas de hospital durante confinamiento 13" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/camas-covid-hong-kong_1200x675.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/camas-covid-hong-kong_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Hong Kong avala atar a niños a camas de hospital durante confinamiento 10" title="Hong Kong avala atar a niños a camas de hospital durante confinamiento 13"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hong-kong-avala-atar-a-ninos-a-camas-de-hospital-durante-confinamiento">Hong Kong avala atar a niños a camas de hospital durante confinamiento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hong-kong-avala-atar-a-ninos-a-camas-de-hospital-durante-confinamiento"><i class="fa fa-clock-o"></i> abril 8, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/detienen-en-cdmx-a-juan-n-hermano-de-el-fabian-arrestado-en-acapulco"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="Detienen en CDMX a Juan “N”, hermano de “El Fabián” arrestado en Acapulco 11" title="Detienen en CDMX a Juan “N”, hermano de “El Fabián” arrestado en Acapulco 14" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/policias-cdmx_1199x675.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/policias-cdmx_1199x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Detienen en CDMX a Juan “N”, hermano de “El Fabián” arrestado en Acapulco 11" title="Detienen en CDMX a Juan “N”, hermano de “El Fabián” arrestado en Acapulco 14"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/detienen-en-cdmx-a-juan-n-hermano-de-el-fabian-arrestado-en-acapulco">Detienen en CDMX a Juan “N”, hermano de “El Fabián” arrestado en Acapulco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/detienen-en-cdmx-a-juan-n-hermano-de-el-fabian-arrestado-en-acapulco"><i class="fa fa-clock-o"></i> abril 8, 2021</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_515925_2_606f3cded267d = {"header_icon":"","first_title":"Esto te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":515925,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,1073","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<figure class="wp-block-image size-large"><img width="787" height="844" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20787%20844'%3E%3C/svg%3E" alt="Macedonio, ¿sigues ahí? | Luy 8" class="wp-image-515926" data-lazy-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?w=787&amp;ssl=1 787w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=140%2C150&amp;ssl=1 140w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=768%2C824&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=750%2C804&amp;ssl=1 750w" data-lazy-sizes="(max-width: 787px) 100vw, 787px" title="Macedonio, ¿sigues ahí? | Luy 10" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=787%2C844&#038;ssl=1"><noscript><img width="787" height="844" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=787%2C844&#038;ssl=1" alt="Macedonio, ¿sigues ahí? | Luy 8" class="wp-image-515926" srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?w=787&amp;ssl=1 787w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=140%2C150&amp;ssl=1 140w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=768%2C824&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-4.jpg?resize=750%2C804&amp;ssl=1 750w" sizes="(max-width: 787px) 100vw, 787px" title="Macedonio, ¿sigues ahí? | Luy 10" data-recalc-dims="1"></noscript></figure>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_f5ZRpe8dPC{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_f5ZRpe8dPC{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_f5ZRpe8dPC{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_f5ZRpe8dPC" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_15 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_515925_3_606f3cdeda56b   " data-unique="jnews_module_515925_3_606f3cdeda56b">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionada<strong>Publicaciones</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/politica-y-sociedad-luy"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="Política y sociedad | Luy 12" title="Política y sociedad | Luy 15" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-3.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-3.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Política y sociedad | Luy 12" title="Política y sociedad | Luy 15"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/politica-y-sociedad-luy">Política y sociedad | Luy</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/politica-y-sociedad-luy"><i class="fa fa-clock-o"></i> 2021/04/07</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tacticas-panistas-urrusti"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="cartón" title="Tácticas panistas| Urrusti 16" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="cartón" title="Tácticas panistas| Urrusti 16"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tacticas-panistas-urrusti">Tácticas panistas| Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tacticas-panistas-urrusti"><i class="fa fa-clock-o"></i> 2021/04/06</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/llamado-en-guerrero-luy"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="Llamado en Guerrero | Luy 13" title="Llamado en Guerrero | Luy 17" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-2.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-2.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Llamado en Guerrero | Luy 13" title="Llamado en Guerrero | Luy 17"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/llamado-en-guerrero-luy">Llamado en Guerrero | Luy</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/llamado-en-guerrero-luy"><i class="fa fa-clock-o"></i> 2021/04/06</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/salvense-quien-pueda-luy"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="Sálvense quien pueda | Luy 14" title="Sálvense quien pueda | Luy 18" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-1.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/carton-luy-1.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Sálvense quien pueda | Luy 14" title="Sálvense quien pueda | Luy 18"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/salvense-quien-pueda-luy">Sálvense quien pueda | Luy</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/salvense-quien-pueda-luy"><i class="fa fa-clock-o"></i> 2021/04/05</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-semana-de-urrusti-20"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="cartonera" title="La Semana de Urrusti 19" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/cartonera.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/cartonera.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="cartonera" title="La Semana de Urrusti 19"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-semana-de-urrusti-20">La Semana de Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-semana-de-urrusti-20"><i class="fa fa-clock-o"></i> 2021/04/04</a></div></div>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/urrusti-semana-santa-ley-seca"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="Processed with MOLDIV" title="Urrusti | Semana Santa, ley seca 20" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/Carton-de-Urrusti-semana-santa.jpg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/Carton-de-Urrusti-semana-santa.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Processed with MOLDIV" title="Urrusti | Semana Santa, ley seca 20"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/carton-del-dia" class="category-carton-del-dia">Carton del día</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/urrusti-semana-santa-ley-seca">Urrusti | Semana Santa, ley seca</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/urrusti-semana-santa-ley-seca"><i class="fa fa-clock-o"></i> 2021/04/02</a></div></div>
</div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_515925_3_606f3cdeda56b = {"header_icon":"","first_title":"Relacionada","second_title":"Publicaciones","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":515925,"include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_15"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_515925_4_606f3cdee33a4   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_Ls8tCaUlKm{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_Ls8tCaUlKm{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_Ls8tCaUlKm{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_Ls8tCaUlKm" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_515925_0_606f3cdee342f">
<h3 class="jeg_block_title"><span>Populares</span></h3>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/abogado-de-felix-salgado-es-tambien-un-acosador-sexual-fue-denunciado-por-alumna"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20250'%3E%3C/svg%3E" class=" wp-post-image" alt="Abogado de Félix Salgado es también un acosador sexual; fue denunciado por alumna 15" title="Abogado de Félix Salgado es también un acosador sexual; fue denunciado por alumna 21" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/Eduardo-Lopez-Betancourt-y-felix-salgado.jpeg?resize=350%2C250&amp;ssl=1"><noscript><img width="350" height="250" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/04/Eduardo-Lopez-Betancourt-y-felix-salgado.jpeg?resize=350%2C250&amp;ssl=1" class=" wp-post-image" alt="Abogado de Félix Salgado es también un acosador sexual; fue denunciado por alumna 15" title="Abogado de Félix Salgado es también un acosador sexual; fue denunciado por alumna 21"></noscript></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/abogado-de-felix-salgado-es-tambien-un-acosador-sexual-fue-denunciado-por-alumna" data-num="01">Abogado de Félix Salgado es también un acosador sexual; fue denunciado por alumna</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 7361 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fabogado-de-felix-salgado-es-tambien-un-acosador-sexual-fue-denunciado-por-alumna" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">2944</span></a>
<a href="https://twitter.com/intent/tweet?text=Abogado+de+F%C3%A9lix+Salgado+es+tambi%C3%A9n+un+acosador+sexual%3B+fue+denunciado+por+alumna+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fabogado-de-felix-salgado-es-tambien-un-acosador-sexual-fue-denunciado-por-alumna" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1840</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ine-quita-pluri-de-indigena-a-secretaria-de-la-diversidad-de-morena-por-tramposa" data-num="02">INE quita pluri de indígena a secretaria de la Diversidad de Morena por tramposa</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1664 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fine-quita-pluri-de-indigena-a-secretaria-de-la-diversidad-de-morena-por-tramposa" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">666</span></a>
<a href="https://twitter.com/intent/tweet?text=INE+quita+pluri+de+ind%C3%ADgena+a+secretaria+de+la+Diversidad+de+Morena+por+tramposa+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fine-quita-pluri-de-indigena-a-secretaria-de-la-diversidad-de-morena-por-tramposa" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">416</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/felix-salgado-alista-acuerdo-para-vender-la-protesta-aparece-en-investigacion-de-la-dea" data-num="03">Félix Salgado alista acuerdo para vender la protesta; aparece en investigación de la DEA</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 12574 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Ffelix-salgado-alista-acuerdo-para-vender-la-protesta-aparece-en-investigacion-de-la-dea" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">5030</span></a>
<a href="https://twitter.com/intent/tweet?text=F%C3%A9lix+Salgado+alista+acuerdo+para+vender+la+protesta%3B+aparece+en+investigaci%C3%B3n+de+la+DEA+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Ffelix-salgado-alista-acuerdo-para-vender-la-protesta-aparece-en-investigacion-de-la-dea" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">3144</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/destazan-a-campesino-ecologista-y-comisario-municipal-en-la-sierra-de-guerrero" data-num="04">Destazan a campesino ecologista y comisario municipal en la sierra de Guerrero</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 4680 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fdestazan-a-campesino-ecologista-y-comisario-municipal-en-la-sierra-de-guerrero" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1872</span></a>
<a href="https://twitter.com/intent/tweet?text=Destazan+a+campesino+ecologista+y+comisario+municipal+en+la+sierra+de+Guerrero+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fdestazan-a-campesino-ecologista-y-comisario-municipal-en-la-sierra-de-guerrero" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1170</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/morena-y-felix-amenazan-con-violencia-inversiones-y-trabajo-se-van-de-guerrero" data-num="05">Morena y Félix amenazan con violencia; inversiones y trabajo se van de Guerrero</a>
</h3>
<div class="popularpost_meta">
 <div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 4676 shares</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fmorena-y-felix-amenazan-con-violencia-inversiones-y-trabajo-se-van-de-guerrero" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1870</span></a>
<a href="https://twitter.com/intent/tweet?text=Morena+y+F%C3%A9lix+amenazan+con+violencia%3B+inversiones+y+trabajo+se+van+de+Guerrero+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fmorena-y-felix-amenazan-con-violencia-inversiones-y-trabajo-se-van-de-guerrero" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1169</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_515925_5_606f3ce2890bd  normal " data-unique="jnews_module_515925_5_606f3ce2890bd">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/escapa-grupo-de-veinte-cubanos-de-subestacion-del-inm-en-chiapas"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20180'%3E%3C/svg%3E" class=" wp-post-image" alt="INM" title="Escapa grupo de veinte cubanos de subestación del INM en Chiapas 22" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/04/INM.jpg?resize=360%2C180&amp;ssl=1"><noscript><img width="360" height="180" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/04/INM.jpg?resize=360%2C180&amp;ssl=1" class=" wp-post-image" alt="INM" title="Escapa grupo de veinte cubanos de subestación del INM en Chiapas 22"></noscript></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/mexico" class="category-mexico">Suave Patria</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/escapa-grupo-de-veinte-cubanos-de-subestacion-del-inm-en-chiapas">Escapa grupo de veinte cubanos de subestación del INM en Chiapas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/escapa-grupo-de-veinte-cubanos-de-subestacion-del-inm-en-chiapas"><i class="fa fa-clock-o"></i> abril 28, 2019</a></div></div>
<div class="jeg_post_excerpt">
<p>Aparentemente los agentes de seguridad privada y elementos migratorios no se percataron del momento de la fuga.</p>
</div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/videojuegos-para-aprender-mientras-pasas-la-cuarentena"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="niños en cuarentena" title="Videojuegos para aprender mientras pasas la cuarentena 23" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/03/niños-en-cuarentena_1055_401.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/03/niños-en-cuarentena_1055_401.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="niños en cuarentena" title="Videojuegos para aprender mientras pasas la cuarentena 23"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/videojuegos-para-aprender-mientras-pasas-la-cuarentena">Videojuegos para aprender mientras pasas la cuarentena</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/videojuegos-para-aprender-mientras-pasas-la-cuarentena"><i class="fa fa-clock-o"></i> marzo 22, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/chivas-busca-robarse-a-javier-mier-tras-decepcion-por-fracaso-de-varela"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="Chivas busca robarse a Javier Mier tras decepción por fracaso de Varela 16" title="Chivas busca robarse a Javier Mier tras decepción por fracaso de Varela 24" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/11/Javier-Mier_1055_402.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/11/Javier-Mier_1055_402.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Chivas busca robarse a Javier Mier tras decepción por fracaso de Varela 16" title="Chivas busca robarse a Javier Mier tras decepción por fracaso de Varela 24"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/chivas-busca-robarse-a-javier-mier-tras-decepcion-por-fracaso-de-varela">Chivas busca robarse a Javier Mier tras decepción por fracaso de Varela</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/chivas-busca-robarse-a-javier-mier-tras-decepcion-por-fracaso-de-varela"><i class="fa fa-clock-o"></i> noviembre 8, 2018</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/descubren-estrella-vampiro-a-3-mil-anos-luz-de-la-tierra"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="Descubren estrella “vampiro” a 3 mil años luz de la Tierra 17" title="Descubren estrella “vampiro” a 3 mil años luz de la Tierra 25" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/01/estrellas.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/01/estrellas.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Descubren estrella “vampiro” a 3 mil años luz de la Tierra 17" title="Descubren estrella “vampiro” a 3 mil años luz de la Tierra 25"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://bajopalabra.com.mx/descubren-estrella-vampiro-a-3-mil-anos-luz-de-la-tierra">Descubren estrella “vampiro” a 3 mil años luz de la Tierra</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/descubren-estrella-vampiro-a-3-mil-anos-luz-de-la-tierra"><i class="fa fa-clock-o"></i> enero 25, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/comite-olimpico-internacional-suspende-otros-seis-atletas-de-rusia"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="Suspenden atletas" title="Comité Olímpico Internacional suspende otros seis atletas de Rusia 26" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2017/12/suspenden-a-atletas_1054_402.jpg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2017/12/suspenden-a-atletas_1054_402.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="Suspenden atletas" title="Comité Olímpico Internacional suspende otros seis atletas de Rusia 26"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/comite-olimpico-internacional-suspende-otros-seis-atletas-de-rusia">Comité Olímpico Internacional suspende otros seis atletas de Rusia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/comite-olimpico-internacional-suspende-otros-seis-atletas-de-rusia"><i class="fa fa-clock-o"></i> diciembre 12, 2017</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/lopez-obrador-informa-que-investigan-plantios-de-coca-en-atoyac-guerrero"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2086'%3E%3C/svg%3E" class=" wp-post-image" alt="AMLO conferencia" title="López Obrador informa que investigan plantíos de coca en Atoyac, Guerrero 27" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/AMLO-conferencia.jpeg?resize=120%2C86&amp;ssl=1"><noscript><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/AMLO-conferencia.jpeg?resize=120%2C86&amp;ssl=1" class=" wp-post-image" alt="AMLO conferencia" title="López Obrador informa que investigan plantíos de coca en Atoyac, Guerrero 27"></noscript></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/lopez-obrador-informa-que-investigan-plantios-de-coca-en-atoyac-guerrero">López Obrador informa que investigan plantíos de coca en Atoyac, Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/lopez-obrador-informa-que-investigan-plantios-de-coca-en-atoyac-guerrero"><i class="fa fa-clock-o"></i> febrero 17, 2021</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_515925_5_606f3ce2890bd = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"1549,trendy,5391,1738,1073","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-515925 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-464957"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://bajopalabra.com.mx/quienes-somos#.V-BhDyHhDcs">Quiénes somos</a></li>
<li id="menu-item-514176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514176"><a href="https://bajopalabra.com.mx/declaracion-de-accesibilidad-para-todos-bajo-palabra">Declaración de accesibilidad para todos Bajo Palabra</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script type="text/javascript">
		
(function( w ){
	"use strict";
	// rel=preload support test
	if( !w.loadCSS ){
		w.loadCSS = function(){};
	}
	// define on the loadCSS obj
	var rp = loadCSS.relpreload = {};
	// rel=preload feature support test
	// runs once and returns a function for compat purposes
	rp.support = (function(){
		var ret;
		try {
			ret = w.document.createElement( "link" ).relList.supports( "preload" );
		} catch (e) {
			ret = false;
		}
		return function(){
			return ret;
		};
	})();

	// if preload isn't supported, get an asynchronous load by using a non-matching media attribute
	// then change that media back to its intended value on load
	rp.bindMediaToggle = function( link ){
		// remember existing media attr for ultimate state, or default to 'all'
		var finalMedia = link.media || "all";

		function enableStylesheet(){
			// unbind listeners
			if( link.addEventListener ){
				link.removeEventListener( "load", enableStylesheet );
			} else if( link.attachEvent ){
				link.detachEvent( "onload", enableStylesheet );
			}
			link.setAttribute( "onload", null ); 
			link.media = finalMedia;
		}

		// bind load handlers to enable media
		if( link.addEventListener ){
			link.addEventListener( "load", enableStylesheet );
		} else if( link.attachEvent ){
			link.attachEvent( "onload", enableStylesheet );
		}

		// Set rel and non-applicable media type to start an async request
		// note: timeout allows this to happen async to let rendering continue in IE
		setTimeout(function(){
			link.rel = "stylesheet";
			link.media = "only x";
		});
		// also enable media after 3 seconds,
		// which will catch very old browsers (android 2.x, old firefox) that don't support onload on link
		setTimeout( enableStylesheet, 3000 );
	};

	// loop through link elements in DOM
	rp.poly = function(){
		// double check this to prevent external calls from running
		if( rp.support() ){
			return;
		}
		var links = w.document.getElementsByTagName( "link" );
		for( var i = 0; i < links.length; i++ ){
			var link = links[ i ];
			// qualify links to those with rel=preload and as=style attrs
			if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
				// prevent rerunning on link
				link.setAttribute( "data-loadcss", true );
				// bind listeners to toggle media back
				rp.bindMediaToggle( link );
			}
		}
	};

	// if unsupported, run the polyfill
	if( !rp.support() ){
		// run once at least
		rp.poly();

		// rerun poly on an interval until onload
		var run = w.setInterval( rp.poly, 500 );
		if( w.addEventListener ){
			w.addEventListener( "load", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		} else if( w.attachEvent ){
			w.attachEvent( "onload", function(){
				rp.poly();
				w.clearInterval( run );
			} );
		}
	}


	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ) );
		</script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTYzNDI4OTE4LTEnLCAnYXV0bycpCgkgICAgICAgICAgICAgIAlnYSgnc2VuZCcsICdwYWdldmlldycpCgkJCQk='></script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" data-image-url="" data-title="Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fmacedonio-sigues-ahi-luy" data-image-url="" data-title="Macedonio%2C+%C2%BFsigues+ah%C3%AD%3F+%7C+Luy+via+%40%40BajoPalabraGro"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.6/_inc/build/photon/photon.min.js?ver=1617731903' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/comment-reply.min.js?ver=1617588196' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1617588196' id='mediaelement-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1617588196' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1617588196' id='wp-mediaelement-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/hoverIntent.min.js?ver=1617588196' id='hoverIntent-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/imagesloaded.min.js?ver=1617588196' id='imagesloaded-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1617588196' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1617588196' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1617588196' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel.js?ver=1617588196' id='owlcarousel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1617588196' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1617588196' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1617588196' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1617588196' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1617588196' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1617588196' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1617588196' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1617588196' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1617588196' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1617588196' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1617588196' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1617588196' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider.js?ver=1617588196' id='jnews-owlslider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1617588196' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1617588196' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/macedonio-sigues-ahi-luy","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"515925","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1617588196' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1617588196' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1617588196' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1617588196' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1617588196' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/wp-embed.min.js?ver=1617588196' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1617588196' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6',blog:'108536168',post:'515925',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '515925' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://t7b5b9a6.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/css/dist/block-library/style.min.css?ver=1617588195' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jeg_customizer_font-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/uploads/omgf/jeg_customizer_font/jeg_customizer_font.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.7/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1617588195' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1617588195' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1617588195' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.6/css/jetpack.css?ver=1617731903' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1617588196' type='text/css' media='all' /></noscript></body>
</html>

