<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX"> <![endif]--><!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="es-MX"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php">
<title>¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero? – Bajo Palabra</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://bajopalabra.com.mx/wp-content/cache/min/1/68c85a05381c42779ff609073d064a70.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1">
<meta property="og:type" content="article">
<meta property="og:title" content="¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Guerrero. Opinión.- Pedro Segura Valladares, Armando Ríos Píter, Luisa Ayala Mondragón, Beatriz Mojica Morga, Victoriano Wences Real, Mario Moreno Arcos,">
<meta property="og:url" content="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero">
<meta property="og:image" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/Guerrero-Elecciones.jpg?fit=800%2C400&amp;ssl=1">
<meta property="og:image:height" content="400">
<meta property="og:image:width" content="800">
<meta property="article:published_time" content="2020-11-20T13:44:00+00:00">
<meta property="article:modified_time" content="2020-11-20T13:44:20+00:00">
<meta property="article:author" content="https://www.facebook.com/BajoPalabraGro/">
<meta property="article:section" content="Opinión política">
<meta property="article:tag" content="Guerrero política">
<meta property="article:tag" content="Hecho">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?">
<meta name="twitter:description" content="Guerrero. Opinión.- Pedro Segura Valladares, Armando Ríos Píter, Luisa Ayala Mondragón, Beatriz Mojica Morga, Victoriano Wences Real, Mario Moreno Arcos,">
<meta name="twitter:url" content="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/Guerrero-Elecciones.jpg?fit=800%2C400&amp;ssl=1">
<meta name="twitter:image:width" content="800">
<meta name="twitter:image:height" content="400">
<meta property="fb:app_id" content="3406428082779533">
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra » Feed" href="https://bajopalabra.com.mx/feed">
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra » RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed">
<style id="wp-block-library-inline-css" type="text/css">
.has-text-align-justify{text-align:justify;}
</style>
<style id="rocket-lazyload-inline-css" type="text/css">
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.statically.io/img/bajopalabra.com.mx/wp-content/plugins/wp-rocket/assets/img/youtube.png?quality=100) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/"><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/489198"><link rel="canonical" href="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero">
<link rel="dns-prefetch" href="https://cdn.statically.io/">
<link rel="preconnect" href="https://cdn.statically.io/" crossorigin>
<link rel="preload" as="font" href="https://bajopalabra.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://bajopalabra.com.mx/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin><style type="text/css">img#wpstats{display:none}</style><link rel="amphtml" href="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero/amp"><link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&amp;ssl=1" sizes="32x32">
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&amp;ssl=1" sizes="192x192">
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&amp;ssl=1">
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&amp;ssl=1">
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style> <style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/			</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-489198 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal elementor-default elementor-kit-464957">
<div id="jeg_sidecontent">
<div class="jeg_side_heading">
<ul class="jeg_side_tabs">
<li data-tab-content="tab1" data-sort="latest" class="active">Recientes</li><li data-tab-content="tab2" data-sort="popular_post" class=""><i class="fa fa-fire"></i> Tendencias</li> </ul>
<div class="jeg_side_feed_cat_wrapper">
<div class="jeg_cat_dropdown"><button type="button" class="jeg_filter_button">Filtrar</button>
<ul class="jeg_filter_menu">
<li><a href="#" class="active">Todas</a></li>
</ul></div> </div>
</div>
<div class="sidecontent_postwrapper">
<div class="jeg_sidefeed">
<div class="jeg_post jeg_pl_md_box active" data-id="489198" data-sequence="0">
<div class="overlay_container">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero"><div class="thumbnail-container animate-lazy  size-500"><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Guerrero, el estado con las peores condiciones democráticas" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/Guerrero-Elecciones.jpg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero">¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div>
</div><div class="jeg_ad jnews_sidefeed_ads"><div class="ads-wrapper jeg_ad_sidecontent"><div class="ads_code"><ins data-revive-zoneid="16" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div><div class="jeg_post jeg_pl_xs_3" data-id="489229" data-sequence="1">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/fallece-luis-robles-miaja-ex-presidente-de-la-asociacion-de-bancos-de-mexico"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Fallece Luis Robles Miaja, ex presidente de la Asociación de Bancos de México" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Luis-Robles-Miaja_1200x655.jpeg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/fallece-luis-robles-miaja-ex-presidente-de-la-asociacion-de-bancos-de-mexico">Fallece Luis Robles Miaja, ex presidente de la Asociación de Bancos de México</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489205" data-sequence="2">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/mexico-llega-a-100-mil-muertes-por-covid-amlo-descarta-cambios-a-estrategia"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="México llega a 100 mil muertes por covid; AMLO descarta cambios a estrategia" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/muertes-covid-19-amlo_1200x615.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/mexico-llega-a-100-mil-muertes-por-covid-amlo-descarta-cambios-a-estrategia">México llega a 100 mil muertes por covid; AMLO descarta cambios a estrategia</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489214" data-sequence="3">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/mireles-regresa-a-terapia-intensiva-por-covid-19"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Mireles" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Mireles.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/mireles-regresa-a-terapia-intensiva-por-covid-19">Mireles regresa a terapia intensiva por Covid-19</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489210" data-sequence="4">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/estafa-maestra-tambien-financio-las-campanas-de-osorio-chong-y-alfredo-del-mazo"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Estafa Maestra también financió a Osorio Chong y la campaña de Alfredo del Mazo" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/alfredo-del-mazo-osorio-chong-estafa-maestra_1200x668.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/estafa-maestra-tambien-financio-las-campanas-de-osorio-chong-y-alfredo-del-mazo">Estafa Maestra también financió a Osorio Chong y la campaña de Alfredo del Mazo</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489207" data-sequence="5">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/alfonso-romo-pide-a-amlo-acelerar-reactivacion-economica-ante-caida-constante"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Alfonso Romo pide a AMLO acelerar reactivación económica ante caída constante" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/alfonso-romo-amlo-economia_1200x648.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/alfonso-romo-pide-a-amlo-acelerar-reactivacion-economica-ante-caida-constante">Alfonso Romo pide a AMLO acelerar reactivación económica ante caída constante</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489202" data-sequence="6">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/la-marihuana-ya-es-legal-en-mexico-y-estos-son-los-puntos-claves-sobre-su-aprobacion"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="marihuana medicinal" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/marihuana-medicinal.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/la-marihuana-ya-es-legal-en-mexico-y-estos-son-los-puntos-claves-sobre-su-aprobacion">La marihuana ya es legal en México: puntos clave que debes saber sobre su aprobación</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489197" data-sequence="7">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/trump-busca-apoyo-de-lideres-republicanos-para-revertir-derroa-de-biden"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Trump" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Trump-3.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/trump-busca-apoyo-de-lideres-republicanos-para-revertir-derroa-de-biden">Trump busca apoyo de líderes republicanos para revertir derroa de Biden</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 20, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489193" data-sequence="8">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/oms-recomienda-no-utilizar-el-remdesivir-para-frenar-el-coronavirus"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="OMS" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/OMS_.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/oms-recomienda-no-utilizar-el-remdesivir-para-frenar-el-coronavirus">OMS recomienda no utilizar el remdesivir para frenar el coronavirus</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 19, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489190" data-sequence="9">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/amlo-en-palacio-a-julio-urias-campeon-mundial-con-los-dodgers"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Amlo Julio" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Amlo-Julio.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/amlo-en-palacio-a-julio-urias-campeon-mundial-con-los-dodgers">AMLO recibe en Palacio a Julio Urías, campeón mundial con los Dodgers</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 19, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489177" data-sequence="10">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/489177-2"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="PRI" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/PRI.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/489177-2">PRI Y PRD medirán aspirantes para elegir candidato común en Guerrero</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 19, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489184" data-sequence="11">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/alejandro-fernandez-dona-un-millon-de-pesos-a-damnificados-de-tabasco-y-chiapas"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Alejandro Fernández" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Alejandro-Fernandez.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/alejandro-fernandez-dona-un-millon-de-pesos-a-damnificados-de-tabasco-y-chiapas">Alejandro Fernández dona un millón de pesos a damnificados de Tabasco y Chiapas</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 19, 2020</div></div>
</div>
</div><div class="jeg_post jeg_pl_xs_3" data-id="489181" data-sequence="12">
<div class="jeg_thumb">
<a class="ajax" href="https://bajopalabra.com.mx/maluma-incursionara-en-el-mariachi-a-dueto-con-carlos-rivera"><div class="thumbnail-container animate-lazy  size-1000"><img width="75" height="75" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Maluma y Carlos Rivera" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Maluma-y-Carlos-Rivera.jpg?resize=75%2C75&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h2 class="jeg_post_title"><a class="ajax" href="https://bajopalabra.com.mx/maluma-incursionara-en-el-mariachi-a-dueto-con-carlos-rivera">Maluma incursionará en el mariachi a dueto con Carlos Rivera</a></h2>
<div class="jeg_post_meta"><div class="jeg_meta_date"><i class="fa fa-clock-o"></i> noviembre 19, 2020</div></div>
</div>
</div> </div>
<div class="sidefeed_loadmore">
<button class="btn" data-end="Fin de contenido" data-loading="Cargando..." data-loadmore="Carga más">
Carga más </button>
</div>
</div>
<div class="jeg_sidefeed_overlay">
<div class="preloader_type preloader_dot">
<div class="sidefeed-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="sidefeed-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="sidefeed-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class="ads-wrapper"></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, noviembre 20, 2020</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/bajopalabramx" target="_blank" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target="_blank" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target="_blank" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target="_blank" class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class="jeg_logo_img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class="jeg_logo_img" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-loading="lazy" data-src="https://cdn.statically.io/img/bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png?quality=100&f=auto" data-srcset=""></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class="ads-wrapper"><div class="ads_google_ads">
<style type="text/css" scoped>
                                .adsslot_HlMFrR0Yms{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_HlMFrR0Yms{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_HlMFrR0Yms{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_HlMFrR0Yms" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="pinned" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class="jeg_logo_img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class="jeg_logo_img" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Bajo Palabra" data-light-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-loading="lazy" data-src="https://cdn.statically.io/img/bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png?quality=100&f=auto" data-srcset=""></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap post-autoload" data-url="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" data-title="¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?" data-id="489198" data-prev="https://bajopalabra.com.mx/cuando-el-tramposo-eloy-quiso-madrugar-a-los-aspirantes-de-morena-guerrero">
<div class="jeg_main">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class="ads-wrapper"></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/calvarez">Carlos Álvarez Acevedo</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero">noviembre 20, 2020</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica" rel="category tag">Opinión política</a> </span>
</div>
<div class="meta_right">
<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
<button class="zoom-out"><i class="fa fa-search-minus"></i></button>
<button class="zoom-reset"><i class="fa fa-refresh"></i></button>
<button class="zoom-in"><i class="fa fa-search-plus"></i></button>
</div> </div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Guerrero, el estado con las peores condiciones democráticas" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/Guerrero-Elecciones.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700"></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">339</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">390</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" rel="nofollow" class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F+via+%40+%40BajoPalabraGro&amp;url=https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" rel="nofollow" class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="//api.whatsapp.com/send?text=%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" rel="nofollow" data-action="share/whatsapp/share" class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Comparte</span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero&amp;title=%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F" rel="nofollow" class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&amp;url=https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero&amp;media=https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/05/Guerrero-Elecciones.jpg?fit=800%2C400&amp;ssl=1&amp;description=%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F" rel="nofollow" class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads"><div class="ads-wrapper"><div class="ads_code"><ins data-revive-zoneid="5" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner">
<p><strong><em>Guerrero.</em></strong> <strong><em>Opinión</em></strong>.- Pedro Segura Valladares, Armando Ríos Píter, Luisa Ayala Mondragón, Beatriz Mojica Morga, Victoriano Wences Real, Mario Moreno Arcos, Manuel Añorve Baños, Héctor Apreza Patrón, Evodio Velázquez Aguirre, Carlos Reyes Torres (ya no porque perdió una encuesta interna del PRD), Luis Walton Aburto, Félix Salgado Macedonio, Pablo Amílcar Sandoval Ballesteros, Eloy Cisneros Guillen, Arturo Martínez Núñez, Antonio Helguera Jiménez.</p>
<p>Marcial Rodríguez Saldaña, Alberto López Rosas, Rubén Cayetano García, Adela Román Ocampo, Nestora Salgado García, Héctor Popoca Boone, Jorge Camacho Peñaloza, Rogelio Ortega Martínez, Tulio Pérez Calvo, Jorge Campos Navarrete, Marcos Efrén Parra, Guadalupe González Suástegui, Arturo Álvarez Angli, Javier Saldaña Almazán (quien, por cierto, sigue muy enfermo), etcétera.</p>
<blockquote class="wp-block-quote"><p><strong>Alrededor de tres decenas de precandidatos para la gubernatura de Guerrero han levantado su dedito, o los han propuesto los diversos partidos, casi, casi como relleno, o, los han mencionado los trascendidos de la prensa. De estos, sólo 4 o 5 tienen posibilidades reales de obtener una victoria. Los demás, la gran mayoría, no ganarían en las urnas ni una regiduría en buena lid.</strong></p></blockquote>
<p>Muchos de los que ahora aspiran a ser gobernador son completamente desconocidos para el grueso del electorado, por lo que -con dinero que no se sabe ni de dónde proviene- utilizan la misma burda estrategia de siempre: publicitarse en los medallones de los autobuses de transporte urbano o en los llamados espectaculares.</p>
<p>Con esto violan la ley electoral, simulan anunciar las portadas de desconocidas revistas o videos publicados en cualquier red social, que pretenden hacen pasar por entrevistas periodísticas. Al carecer de ideas o de propuestas, lo único que les queda es publicitar frases vacías y sonrisas falsas.</p><div class="jnews_inline_related_post_wrapper left">
<div class="jnews_inline_related_post">
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_489198_0_5fb7e4b80fe77" data-unique="jnews_module_489198_0_5fb7e4b80fe77">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/fallece-luis-robles-miaja-ex-presidente-de-la-asociacion-de-bancos-de-mexico"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Fallece Luis Robles Miaja, ex presidente de la Asociación de Bancos de México" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/Luis-Robles-Miaja_1200x655.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/fallece-luis-robles-miaja-ex-presidente-de-la-asociacion-de-bancos-de-mexico">Fallece Luis Robles Miaja, ex presidente de la Asociación de Bancos de México</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/fallece-luis-robles-miaja-ex-presidente-de-la-asociacion-de-bancos-de-mexico"><i class="fa fa-clock-o"></i> noviembre 20, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/mexico-llega-a-100-mil-muertes-por-covid-amlo-descarta-cambios-a-estrategia"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="México llega a 100 mil muertes por covid; AMLO descarta cambios a estrategia" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/muertes-covid-19-amlo_1200x615.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/mexico-llega-a-100-mil-muertes-por-covid-amlo-descarta-cambios-a-estrategia">México llega a 100 mil muertes por covid; AMLO descarta cambios a estrategia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/mexico-llega-a-100-mil-muertes-por-covid-amlo-descarta-cambios-a-estrategia"><i class="fa fa-clock-o"></i> noviembre 20, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estafa-maestra-tambien-financio-las-campanas-de-osorio-chong-y-alfredo-del-mazo"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Estafa Maestra también financió a Osorio Chong y la campaña de Alfredo del Mazo" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/alfredo-del-mazo-osorio-chong-estafa-maestra_1200x668.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estafa-maestra-tambien-financio-las-campanas-de-osorio-chong-y-alfredo-del-mazo">Estafa Maestra también financió a Osorio Chong y la campaña de Alfredo del Mazo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estafa-maestra-tambien-financio-las-campanas-de-osorio-chong-y-alfredo-del-mazo"><i class="fa fa-clock-o"></i> noviembre 20, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/alfonso-romo-pide-a-amlo-acelerar-reactivacion-economica-ante-caida-constante"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Alfonso Romo pide a AMLO acelerar reactivación económica ante caída constante" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/alfonso-romo-amlo-economia_1200x648.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/alfonso-romo-pide-a-amlo-acelerar-reactivacion-economica-ante-caida-constante">Alfonso Romo pide a AMLO acelerar reactivación económica ante caída constante</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/alfonso-romo-pide-a-amlo-acelerar-reactivacion-economica-ante-caida-constante"><i class="fa fa-clock-o"></i> noviembre 20, 2020</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<p>Otros, los que tienen más recursos, hasta pagan a escritores “fantasma” para que les redactan librejos que nadie podría leer en su sano juicio. Los que realmente tienen trabajo político, realizan eventos presenciales -a pesar de la pandemia-, sin “sana distancia”, con algunos seguidores o con grupos representativos de diversos sectores sociales o empresariales.</p>
<p>Algunos pagan pautas o campañas publicitarias a Facebook, Twitter o Instagram para que los promocionen con otros usuarios. Los menos, hasta compran seguidores falsos, para así inflar números en sus cuentas de las diversas redes sociales. El zorro pierde el pelo, pero no las mañas, y los que se dicen ser “diferentes”, resultan peores que los anteriores.</p>
<blockquote class="wp-block-quote"><p><strong>Veintitantos precandidatos quedarán fuera de la contienda en menos de lo que canta un gallo. Pero no se irán con las manos vacías, ya que negociarán cargos públicos en los tres niveles de gobierno o posiciones plurinominales en los diversos cargos de elección popular que se encuentran en juego para 2021. Otros, también querrán capitalizarse, por lo que buscarán un jugoso pago por su retiro de una disputa electoral viciada de origen.</strong></p></blockquote>
<p>No, ningún iluso cree que entran a la contienda sin posibilidades reales de ganar, tan sólo porque son demócratas o próceres de la democracia. No, son viles y ambiciosos vulgares, que quieren obtener beneficios personales. No les importa el estado de Guerrero, ni los guerrerenses. ¡Qué va! ¡Para nada! Ellos quieren su pedazo de pastel, su roído hueso.</p>
<blockquote class="wp-block-quote"><p><strong>Es triste pero es una realidad. Se han perdido todos los valores. No se pone en práctica la ética. No hay civismo. Veinticinco precandidatos a gobernador, más o menos, solo desean ser poderosos o enriquecerse sin trabajar. Esa es la verdad, y el que diga lo contrario que me refute. Lo único que hacen al entrar a la contienda -a la que tienen derecho legal de participar, pero no moral-, es pulverizar los votos.</strong></p></blockquote>
<p>Si fueran un menú de comida, ustedes serían los platillos que nunca nadie escoge. Es más, como nadie los pide, ni siquiera hay en la cocina los ingredientes para prepararlos. ¿Por qué no dejan de hacerse tontos y le dan chance a los 4 o 5 precandidatos que realmente tienen posibilidades? ¿Quieren de verdad ser demócratas? Retírense de la contienda. Largo, fuera, ¡fuchi!.</p>
<p>Le harían un favor a la democracia de Guerrero. Dejen de meter ruido y sembrar cizaña. Denle la oportunidad histórica a 3.5 millones de guerrerenses de poder analizar su voto a conciencia. Dense chance ustedes mismos de no ser tan ruines y tan poca cosa. No pasen a la posteridad como los patiños que sirven de antagonistas de lo que realmente quiere el pueblo de Guerrero. No contaminen la elección. No sean el hazmerreír de la política, bufones sin gracia que nadie toma en serio.</p>
<p><strong><em>Analista político: (@CarlosAlvarezMX)</em></strong></p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class="ads-wrapper"><div class="ads_code"><ins data-revive-zoneid="13" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container"></div><div class="jnews_related_post_container"></div><div class="jnews-autoload-splitter" data-url="https://bajopalabra.com.mx/por-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" data-title="¿Por qué diablos hay tantos precandidatos a gobernador en Guerrero?" data-id="489198" data-prev="https://bajopalabra.com.mx/cuando-el-tramposo-eloy-quiso-madrugar-a-los-aspirantes-de-morena-guerrero"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar   col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div class="jeg_ad jeg_ad_module jnews_module_489198_1_5fb7e4b843d1e"><div class="ads-wrapper"><div class=""><ins data-revive-zoneid="16" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-2"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_489198_2_5fb7e4b843e24  normal" data-unique="jnews_module_489198_2_5fb7e4b843e24">
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/video-video-blogger-se-deja-tocar-los-senos-por-la-paz-mundial"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="VIDEO: video blogger se deja tocar los senos “por la paz mundial”" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2017/11/1826-se-deja-tocar-los-pechos-620x350-800x400.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/video-video-blogger-se-deja-tocar-los-senos-por-la-paz-mundial">VIDEO: video blogger se deja tocar los senos “por la paz mundial”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/video-video-blogger-se-deja-tocar-los-senos-por-la-paz-mundial"><i class="fa fa-clock-o"></i> noviembre 30, 2017</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/dime-el-color-de-tu-flema-y-revelare-tu-padecimiento"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Dime el color de tu flema y revelaré tu padecimiento" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/10/flemas_1055_402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/dime-el-color-de-tu-flema-y-revelare-tu-padecimiento">Dime el color de tu flema y revelaré tu padecimiento</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/dime-el-color-de-tu-flema-y-revelare-tu-padecimiento"><i class="fa fa-clock-o"></i> mayo 20, 2019</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Escuelas militares en México, convocatoria y requisitos" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/01/Escuelas-militares-mujer_1054x402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos">Escuelas militares en México, convocatoria y requisitos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/escuelas-militares-en-mexico-convocatoria-y-requisitos"><i class="fa fa-clock-o"></i> septiembre 24, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/graban-video-porno-en-el-canon-del-sumidero-inician-investigacion"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Graban video porno en el Cañón del Sumidero; inician investigación" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/11/canon-del-sumidero_1200x675.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/graban-video-porno-en-el-canon-del-sumidero-inician-investigacion">Graban video porno en el Cañón del Sumidero; inician investigación</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/graban-video-porno-en-el-canon-del-sumidero-inician-investigacion"><i class="fa fa-clock-o"></i> noviembre 4, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/guerrero-entre-los-8-estados-donde-morena-postularia-candidato-hombre"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Guerrero, la carroña de la corrupción busca nuevos cargos por Morena" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/09/Morena-mexico.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/guerrero-entre-los-8-estados-donde-morena-postularia-candidato-hombre">Guerrero, entre los 8 estados donde Morena postularía candidato hombre</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/guerrero-entre-los-8-estados-donde-morena-postularia-candidato-hombre"><i class="fa fa-clock-o"></i> noviembre 7, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/aprende-a-construir-una-calaverita-literaria-con-estos-pasos"><div class="thumbnail-container animate-lazy  size-715"><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Aprende a construir una calaverita literaria con estos pasos" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/10/calaveritas-literarias_1054_402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/aprende-a-construir-una-calaverita-literaria-con-estos-pasos">Aprende a construir una calaverita literaria con estos pasos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/aprende-a-construir-una-calaverita-literaria-con-estos-pasos"><i class="fa fa-clock-o"></i> octubre 24, 2018</a></div></div>
</div>
</article>
</div>
<div class="module-overlay">
<div class="preloader_type preloader_dot">
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class="navigation_overlay"><div class="module-preloader jeg_preloader"><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div class="jeg_ad jeg_ad_module jnews_module_489198_3_5fb7e4b886e53"><div class="ads-wrapper"><div class=""><ins data-revive-zoneid="8" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div></div><div class="widget widget_jnews_facebook_page" id="jnews_facebook_page-2"> <div class="jeg_facebook_widget">
<div class="fb-page" data-href="https://www.facebook.com/bajopalabramx" data-small-header="0" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-height="500" data-id=" 4550212885054062">
</div>
</div>
</div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class="ads-wrapper"></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-489198 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jeg_sidecontent jeg_sidecontent_left jsc_normal elementor-default elementor-kit-464957"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
<li id="menu-item-115327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115327"><a href="https://bajopalabra.com.mx/contactanos">Contáctanos</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://bajopalabra.com.mx/quienes-somos#.V-BhDyHhDcs">Quiénes somos</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target="_blank" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target="_blank" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target="_blank" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target="_blank" class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target="_blank" class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target="_blank" class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target="_blank" class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target="_blank" class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&amp;quote=[selected_text]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" data-image-url="" data-title="%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F"><i class="fa fa-facebook-official"></i><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&amp;url=[url]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Fpor-que-diablos-hay-tantos-precandidatos-a-gobernador-en-guerrero" data-image-url="" data-title="%C2%BFPor+qu%C3%A9+diablos+hay+tantos+precandidatos+a+gobernador+en+Guerrero%3F+via+%40+%40BajoPalabraGro"><i class="fa fa-twitter"></i>
</button></button></div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div>
<!--[if lt IE 9]>
<script type='text/javascript' defer src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads"></div>
<noscript><link rel="stylesheet" href="https://bajopalabra.com.mx/wp-content/cache/min/1/68c85a05381c42779ff609073d064a70.css" media="all" data-minify="1"></noscript><script type="text/javascript" src="https://bajopalabra.com.mx/wp-content/cache/min/1/8a32c032c01349c303da0b905465e14f.js" data-minify="1" async="async" crossorigin="anonymous"></script></body>
</html>
