<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<title>Repugnante cangrejo | Luy &#8211; Bajo Palabra</title><style id="rocket-critical-css">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-20:#005a87}.elementor *{-webkit-box-sizing:border-box;box-sizing:border-box}:root{--page-title-display:block}</style>
<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//cdn.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//t7b5b9a6.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/css/dist/block-library/style.min-0cbbc2332bf334eaf0963e40722b0d50.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link crossorigin="anonymous" rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A700%2C500&#038;display=swap&#038;ver=1.2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-ad801e4fa17a8ce75788f00659ddc5bb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min-c1dd6c971bb8481c31be958663ea0f9f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-f8eb8c70374f27352ac0fc386becf435.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon-fbf678193f3e70190103bf21f8c45b46.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane-b53ac2a2375e7450efbdb4052a721052.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav-65f3e1e3b1c1d4635dbdde0bb18aead6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup-fb652afb61fe8e232db98e0fd0bfb0ad.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen-9972ae4e3a6f29af099529db6db5a035.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main-b7b5fd91f98d8c47bed8be71583fd9bd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive-2976aa0a9ab5a5590f5444e784bbc0d6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp-e2bdf960f77a3109d2f8df9296e8d3fd.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-c903893c511d52235455591cfea09458.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode-823b4b483e4f352e36511c7f04039202.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme-963b37c5d800e8f88c4a7704dd402b49.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.4/css/jetpack-5dd6e6d87f9640eb9d1510cd175a6f16.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-a9bf46d06aec36cb8a533e02d050cba2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min-426ba7feed937f946b5b0d72c477327c.js' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/506592" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://t7b5b9a6.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://bajopalabra.com.mx/repugnante-cangrejo-luy" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=506592' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://bajopalabra.com.mx/repugnante-cangrejo-luy/amp"><link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>


<meta property="og:locale" content="es_MX" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="og:title" content="Repugnante cangrejo | Luy" />
<meta property="og:url" content="https://bajopalabra.com.mx/repugnante-cangrejo-luy" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Repugnante cangrejo | Luy" />
<meta property="og:image" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/02/carton-luy.jpg" />
<meta property="og:image:url" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/02/carton-luy.jpg" />
<meta property="og:image:secure_url" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/02/carton-luy.jpg" />
<meta property="og:image:width" content="704" />
<meta property="og:image:height" content="731" />
<meta property="article:published_time" content="2021-02-18T14:15:51-06:00" />
<meta property="article:modified_time" content="2021-02-18T14:16:03-06:00" />
<meta property="og:updated_time" content="2021-02-18T14:16:03-06:00" />
<meta property="article:publisher" content="https://web.facebook.com/bajopalabramx/" />
<meta property="fb:app_id" content="3406428082779533" />
<meta property="fb:admins" content="1055481871142724" />


<meta name="twitter:title" content="Repugnante cangrejo | Luy" />
<meta name="twitter:description" content="Repugnante cangrejo | Luy" />
<meta name="twitter:image" content="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2021/02/carton-luy.jpg" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="canonical" href="https://bajopalabra.com.mx/repugnante-cangrejo-luy" />
<meta name="description" content="Repugnante cangrejo | Luy" />
<meta name="publisher" content="Bajo Palabra" />



<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-506592 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-464957">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, febrero 19, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_ItdMlL7k1C{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_ItdMlL7k1C{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_ItdMlL7k1C{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_ItdMlL7k1C" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465716" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li id="menu-item-465717" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li id="menu-item-465721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li id="menu-item-465723" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li id="menu-item-465724" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li id="menu-item-465732" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li id="menu-item-465733" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704 bgnav" data-item-row="default"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131 bgnav" data-item-row="default"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728 bgnav" data-item-row="default"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734 bgnav" data-item-row="default"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra"data-light-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://t7b5b9a6.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
 </div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div> <div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="entry-header">
<h1 class="jeg_post_title">Repugnante cangrejo | Luy</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/karla-editor-bp">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/repugnante-cangrejo-luy">febrero 18, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://bajopalabra.com.mx/seccion/carton-del-dia" rel="category tag">Carton del día</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.267%"><img width="704" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Repugnante cangrejo | Luy" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?resize=704%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">295</div>
<span class="sharetext">SHARES</span>
</div>
<div class="jeg_views_count">
<div class="counts">339</div>
<span class="sharetext">VIEWS</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Repugnante+cangrejo+%7C+Luy+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Repugnante+cangrejo+%7C+Luy%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy&title=Repugnante+cangrejo+%7C+Luy" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy&media=https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?fit=704%2C731&ssl=1&description=Repugnante+cangrejo+%7C+Luy" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
 </div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_zaTUueKSo9{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_zaTUueKSo9{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_zaTUueKSo9{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_zaTUueKSo9" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_506592_0_602ff771dec2d   " data-unique="jnews_module_506592_0_602ff771dec2d">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/cuba-hara-pruebas-finales-de-su-vacuna-la-aplicaria-a-ciudadanos-y-a-turistas"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="vacuna Cuba" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/vacuna-Cuba.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/cuba-hara-pruebas-finales-de-su-vacuna-la-aplicaria-a-ciudadanos-y-a-turistas">Cuba hará pruebas finales de su vacuna; la aplicaría a ciudadanos y a turistas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/cuba-hara-pruebas-finales-de-su-vacuna-la-aplicaria-a-ciudadanos-y-a-turistas"><i class="fa fa-clock-o"></i> febrero 19, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/gerardo-martino-sufrira-escasez-de-delanteros-ante-gales-y-costa-rica"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Gerardo Martino" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/Gerardo-Martino.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/gerardo-martino-sufrira-escasez-de-delanteros-ante-gales-y-costa-rica">Gerardo Martino sufrirá escasez de delanteros ante Gales y Costa Rica</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/gerardo-martino-sufrira-escasez-de-delanteros-ante-gales-y-costa-rica"><i class="fa fa-clock-o"></i> febrero 19, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hombre-mata-a-su-esposo-para-cobrar-millonario-seguro-de-vida"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="hombre mata su mujer embarazada" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/hombre-mata-su-mujer-embarazada.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hombre-mata-a-su-esposo-para-cobrar-millonario-seguro-de-vida">Hombre mata a su esposo para cobrar millonario seguro de vida</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hombre-mata-a-su-esposo-para-cobrar-millonario-seguro-de-vida"><i class="fa fa-clock-o"></i> febrero 19, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/incendio-en-el-metro-fue-un-corto-circuito-concluye-la-fiscalia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="incendio en el Metro" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/incendio-en-el-Metro.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/incendio-en-el-metro-fue-un-corto-circuito-concluye-la-fiscalia">Incendio en el Metro fue un corto circuito, concluye la Fiscalía</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/incendio-en-el-metro-fue-un-corto-circuito-concluye-la-fiscalia"><i class="fa fa-clock-o"></i> febrero 19, 2021</a></div></div>
</div>
 </article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_506592_0_602ff771dec2d = {"header_icon":"","first_title":"Esto te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":506592,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,1073","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div>
</div>
</div>
<figure class="wp-block-image size-large"><img width="704" height="731" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20704%20731'%3E%3C/svg%3E" alt="" class="wp-image-506593" data-lazy-srcset="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?resize=144%2C150&amp;ssl=1 144w" data-lazy-sizes="(max-width: 704px) 100vw, 704px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?resize=704%2C731&#038;ssl=1" /><noscript><img width="704" height="731" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?resize=704%2C731&#038;ssl=1" alt="" class="wp-image-506593" srcset="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?w=704&amp;ssl=1 704w, https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-luy.jpg?resize=144%2C150&amp;ssl=1 144w" sizes="(max-width: 704px) 100vw, 704px" data-recalc-dims="1" /></noscript></figure>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_506592_1_602ff7738ada5   " data-unique="jnews_module_506592_1_602ff7738ada5">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionado<strong>Publicaciones</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/candidato-de-peso-urrusti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="cartón" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-9.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/candidato-de-peso-urrusti">Candidato de peso| Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/candidato-de-peso-urrusti"><i class="fa fa-clock-o"></i> 2021/02/16</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/candidato-urrusti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="cartón" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-8.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/candidato-urrusti">Candidato | Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/candidato-urrusti"><i class="fa fa-clock-o"></i> 2021/02/15</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/amor-con-amor-se-paga-semana-de-urrusti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Amor con amor se paga | Semana de Urrusti" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/La-semana-de-Urrusti-2021.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/amor-con-amor-se-paga-semana-de-urrusti">Amor con amor se paga | Semana de Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/amor-con-amor-se-paga-semana-de-urrusti"><i class="fa fa-clock-o"></i> 2021/02/14</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/de-calidad-moral-urrusti"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="De calidad moral | Urrusti" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/carton-calidad-moral.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/de-calidad-moral-urrusti">De calidad moral | Urrusti</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/de-calidad-moral-urrusti"><i class="fa fa-clock-o"></i> 2021/02/13</a></div></div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_506592_1_602ff7738ada5 = {"header_icon":"","first_title":"Relacionado","second_title":"Publicaciones","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":506592,"include_category":"6","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_506592_2_602ff773c2414   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_MUYkviySRA{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_MUYkviySRA{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_MUYkviySRA{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_MUYkviySRA" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div><div class="widget widget_jnews_popular" id="jnews_popular-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_506592_0_602ff773c248e">
<h3 class="jeg_block_title"><span>Populares</span></h3>
</div><ul class="popularpost_list"><li class="popularpost_item format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/alcaldesa-de-acapulco-y-funcionarios-investigados-por-presunto-uso-indebido-de-recursos-publicos"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Alcaldesa de Acapulco y funcionarios, investigados por presunto uso indebido de recursos públicos" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/Adela-Roman-gobierno-acapulco.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/alcaldesa-de-acapulco-y-funcionarios-investigados-por-presunto-uso-indebido-de-recursos-publicos" data-num="01">Alcaldesa de Acapulco y funcionarios, investigados por presunto uso indebido de recursos públicos</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1941 Comparte</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Falcaldesa-de-acapulco-y-funcionarios-investigados-por-presunto-uso-indebido-de-recursos-publicos" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">776</span></a>
<a href="https://twitter.com/intent/tweet?text=Alcaldesa+de+Acapulco+y+funcionarios%2C+investigados+por+presunto+uso+indebido+de+recursos+p%C3%BAblicos+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Falcaldesa-de-acapulco-y-funcionarios-investigados-por-presunto-uso-indebido-de-recursos-publicos" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">485</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-poesia-un-objeto-de-autoconsumo-nos-leemos-a-nosotros-mismos-margarito-cuellar" data-num="02">La poesía, un objeto de autoconsumo; nos leemos a nosotros mismos: Margarito Cuéllar</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1148 Comparte</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fla-poesia-un-objeto-de-autoconsumo-nos-leemos-a-nosotros-mismos-margarito-cuellar" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">459</span></a>
<a href="https://twitter.com/intent/tweet?text=La+poes%C3%ADa%2C+un+objeto+de+autoconsumo%3B+nos+leemos+a+nosotros+mismos%3A+Margarito+Cu%C3%A9llar+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fla-poesia-un-objeto-de-autoconsumo-nos-leemos-a-nosotros-mismos-margarito-cuellar" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">287</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/felix-rompe-el-pacto-senador-morenista-le-pide-renunciar-a-candidatura-y-someterse-a-investigacion" data-num="03">&#8220;Félix rompe el pacto&#8221;: Senador morenista le pide renunciar a candidatura y someterse a investigación</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 476 Comparte</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Ffelix-rompe-el-pacto-senador-morenista-le-pide-renunciar-a-candidatura-y-someterse-a-investigacion" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">190</span></a>
<a href="https://twitter.com/intent/tweet?text=%E2%80%9CF%C3%A9lix+rompe+el+pacto%E2%80%9D%3A+Senador+morenista+le+pide+renunciar+a+candidatura+y+someterse+a+investigaci%C3%B3n+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Ffelix-rompe-el-pacto-senador-morenista-le-pide-renunciar-a-candidatura-y-someterse-a-investigacion" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">119</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/consejo-de-morena-guerrero-no-descarta-impugnar-acuerdos-tomados-en-sesion" data-num="04">Presidente del Consejo de Morena-Guerrero impugnaría acuerdos tomados en sesión</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 763 Comparte</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fconsejo-de-morena-guerrero-no-descarta-impugnar-acuerdos-tomados-en-sesion" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">305</span></a>
<a href="https://twitter.com/intent/tweet?text=Presidente+del+Consejo+de+Morena-Guerrero+impugnar%C3%ADa+acuerdos+tomados+en+sesi%C3%B3n+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fconsejo-de-morena-guerrero-no-descarta-impugnar-acuerdos-tomados-en-sesion" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">191</span></a>
</div>
</div>
</div>
</li><li class="popularpost_item format-standard">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/issste-cesa-a-esposa-del-regidor-ilich-augusto-por-corrupcion-al-aplicarse-vacuna-covid" data-num="05">ISSSTE cesa a esposa del regidor Ilich Augusto por corrupción al aplicarse vacuna Covid</a>
</h3>
<div class="popularpost_meta">
<div class="jeg_socialshare">
<span class="share_count"><i class="fa fa-share-alt"></i> 1532 Comparte</span>
<div class="socialshare_list">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fissste-cesa-a-esposa-del-regidor-ilich-augusto-por-corrupcion-al-aplicarse-vacuna-covid" class="jeg_share_fb"><span class="share-text">Compartir</span> <span class="share-count">613</span></a>
<a href="https://twitter.com/intent/tweet?text=ISSSTE+cesa+a+esposa+del+regidor+Ilich+Augusto+por+corrupci%C3%B3n+al+aplicarse+vacuna+Covid+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fissste-cesa-a-esposa-del-regidor-ilich-augusto-por-corrupcion-al-aplicarse-vacuna-covid" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">383</span></a>
</div>
</div>
</div>
</li></ul></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_506592_3_602ff776b284d  normal " data-unique="jnews_module_506592_3_602ff776b284d">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/dialoga-astudillo-flores-con-representantes-de-la-unta-en-guerrero"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Dialoga Astudillo Flores con representantes de la UNTA en Guerrero" data-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2018/06/Dialoga-Astudillo-Flores-2_1054x402.jpeg?resize=360%2C180&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/guerrero-oficial" class="category-guerrero-oficial">Guerrero oficial</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/dialoga-astudillo-flores-con-representantes-de-la-unta-en-guerrero">Dialoga Astudillo Flores con representantes de la UNTA en Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/dialoga-astudillo-flores-con-representantes-de-la-unta-en-guerrero"><i class="fa fa-clock-o"></i> junio 12, 2018</a></div></div>
<div class="jeg_post_excerpt">
<p>Plantea la Unión Nacional de Trabajadores Agrícolas al gobernador necesidades para mejorar sus condiciones de vida.</p>
</div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/del-toro-pide-a-diputados-legislar-a-favor-de-cine-mexicano"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Del Toro" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/06/Del-Toro-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/del-toro-pide-a-diputados-legislar-a-favor-de-cine-mexicano">Del Toro pide a diputados legislar a favor del cine mexicano</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/del-toro-pide-a-diputados-legislar-a-favor-de-cine-mexicano"><i class="fa fa-clock-o"></i> junio 17, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/arrecife-coralino-en-puerto-morelos-belleza-natural-en-riesgo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Arrecife coralino en Puerto Morelos, belleza natural en riesgo" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2016/04/Arrecife_800x400.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/arrecife-coralino-en-puerto-morelos-belleza-natural-en-riesgo">Arrecife coralino en Puerto Morelos, belleza natural en riesgo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/arrecife-coralino-en-puerto-morelos-belleza-natural-en-riesgo"><i class="fa fa-clock-o"></i> abril 9, 2016</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/pangolin-animal-con-escamas-posible-portador-de-coronavirus"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="pangolín" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/02/pangolín_1054_402.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/pangolin-animal-con-escamas-posible-portador-de-coronavirus">Pangolín, animal con escamas posible portador de coronavirus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/pangolin-animal-con-escamas-posible-portador-de-coronavirus"><i class="fa fa-clock-o"></i> febrero 7, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/jennifer-lopez-y-shakira-pusieron-a-bailar-a-fanaticos-super-bowl"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Jennifer López y Shakira pusieron a bailar a fanáticos Super Bowl" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2020/02/Super-Bowl-Shakira.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/jennifer-lopez-y-shakira-pusieron-a-bailar-a-fanaticos-super-bowl">Jennifer López y Shakira pusieron a bailar a fanáticos Super Bowl</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/jennifer-lopez-y-shakira-pusieron-a-bailar-a-fanaticos-super-bowl"><i class="fa fa-clock-o"></i> febrero 2, 2020</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/andy-ruiz-el-primer-boxeador-mexicano-campeon-de-peso-completo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image" alt="Andy Ruiz" data-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/06/Andy-Ruiz-e1559446553720.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/andy-ruiz-el-primer-boxeador-mexicano-campeon-de-peso-completo">Andy Ruiz, el primer boxeador mexicano campeón de peso completo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/andy-ruiz-el-primer-boxeador-mexicano-campeon-de-peso-completo"><i class="fa fa-clock-o"></i> junio 1, 2019</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_506592_3_602ff776b284d = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"1549,trendy,5391,1738,1073","exclude_tag":"","sort_by":"random","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script>
</div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-506592 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-464957"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
<li id="menu-item-115327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115327"><a href="https://bajopalabra.com.mx/contactanos">Contáctanos</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="https://bajopalabra.com.mx/quienes-somos#.V-BhDyHhDcs">Quiénes somos</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465716"><a href="https://bajopalabra.com.mx/tag/mexico-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465717"><a href="https://bajopalabra.com.mx/tag/mexico-campo">Campo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465720"><a href="https://bajopalabra.com.mx/seccion/internacional/mundo-salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465721"><a href="https://bajopalabra.com.mx/seccion/mundo-sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465723"><a href="https://bajopalabra.com.mx/tag/mundo-ecologia">Ecología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465724"><a href="https://bajopalabra.com.mx/tag/mundo-economia">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Entretenimiento</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465132"><a href="https://bajopalabra.com.mx/seccion/videos">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465735"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Protagonistas de la poesía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465732"><a href="https://bajopalabra.com.mx/tag/escritores">Escritores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465733"><a href="https://bajopalabra.com.mx/tag/libros">Libros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2020 BajoPalabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script> <script data-rocketlazyloadscript='data:text/javascript;base64,CgkJCQkJd2luZG93LmdhID0gd2luZG93LmdhIHx8IGZ1bmN0aW9uICgpIHsoZ2EucSA9IGdhLnEgfHwgW10pLnB1c2goYXJndW1lbnRzKTt9OwoJCQkJCWdhLmwgPSArbmV3IERhdGU7CgkgICAgICAgICAgICAgIAlnYSgnY3JlYXRlJywgJ1VBLTYzNDI4OTE4LTEnLCAnYXV0bycpCgkgICAgICAgICAgICAgIAlnYSgnc2VuZCcsICdwYWdldmlldycpCgkJCQk='></script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" data-image-url="" data-title="Repugnante+cangrejo+%7C+Luy"><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fbajopalabra.com.mx%2Frepugnante-cangrejo-luy" data-image-url="" data-title="Repugnante+cangrejo+%7C+Luy+via+%40%40BajoPalabraGro"><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>
</div>
</div>
</div><div class="jeg_read_progress_wrapper"></div><script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.4/_inc/build/photon/photon.min-1d55d225dd196dc10cd7e1ff70174a1f.js' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/comment-reply.min-490413d19ef81748f033fbffab90b051.js' id='comment-reply-js' defer></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/mediaelement-and-player.min-128bbb941dece31ba91e9679070b3d26.js' id='mediaelement-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/mediaelement-migrate.min-b8f2c3691a535c13c21cded526b0be2a.js' id='mediaelement-migrate-js' defer></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min-5f405c5a1b6102738c6c1fc4909a623f.js' id='wp-mediaelement-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/hoverIntent.min-bc6a82120655b185a1b0f76c0225130b.js' id='hoverIntent-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/imagesloaded.min-1de6c1d45eafb35227d05100ab22e940.js' id='imagesloaded-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope-4f4e04eb49f01ce5817dd4e909880f94.js' id='isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes-3aa3324baf53804c28bcdc9512907113.js' id='lazysizes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset-ac6b8a307ba59b96dbd6e08050cb6a07.js' id='bgset-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/owl-carousel2/owl.carousel-16a5c38d2f156eccc0f9fae3c74414dd.js' id='owlcarousel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish-ab37106c591a2315b6dda18169069b09.js' id='superfish-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar-8222f68bd2c99b0231f1b8e02a35f3af.js' id='theia-sticky-sidebar-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints-ba1532a93bceb86d2eed50da6d312c81.js' id='waypoint-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo-4ea2e1179e20cadbf42ce74795ad7bea.js' id='scrollto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax-b9e3d487763cb0bebe26804e308cc9e4.js' id='parallax-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav-4b52f2edecb687d49a2f554f7f93d1f7.js' id='okaynav-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel-147fd78886c963d8bd3c867f2bd18998.js' id='mousewheel-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom-94ec9c3d0d8da32cddd67580701c04b2.js' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize-de28029db91cbfe65ad3ad9db4342171.js' id='smartresize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery-e29b0fc95d656b21b5b9ab1b030f5dcf.js' id='chosen-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup-ef604a915ba2f2af6d817508117b98b9.js' id='magnific-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif-8ed93d03219a5a44a8612d64880c0296.js' id='jnews-gif-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jowlslider-18a34c3a36dd74ec89fb1a2c666f6b37.js' id='jnews-owlslider-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky-bed7b9f7d44730d3bbd6ce35d58011cd.js' id='jnews-sticky-js'></script>
<script type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module-4b107cb438d6f8585c79f1cee253a561.js' id='jnews-landing-module-js' defer></script>
<script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/repugnante-cangrejo-luy","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"506592","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main-c891ed6563182eed55a5ae3fad4c46e9.js' id='jnews-main-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button-94ffcf278c7b1ea90d950e9098b3503a.js' id='jnews-zoom-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post-8f9b4062524519304e94a0750c08a293.js' id='jnews-popup-post-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode-c5dc442494114d56aad541b3ae877796.js' id='jnews-darkmode-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin-97ce358a435e665ceb8656cf23cfc068.js' id='jnews-select-share-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/wp-embed.min-a039eb38a1cec4444008c5d9c7a4c2a9.js' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics-66c6d4dd358551f8bfaa8997b08e8c8c.js' id='jnews-analytics-js' defer></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'108536168',post:'506592',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '506592' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://t7b5b9a6.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/css/dist/block-library/style.min-0cbbc2332bf334eaf0963e40722b0d50.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3A700%2C500&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-ad801e4fa17a8ce75788f00659ddc5bb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/c/5.6.1/wp-includes/js/mediaelement/wp-mediaelement.min-c1dd6c971bb8481c31be958663ea0f9f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-f8eb8c70374f27352ac0fc386becf435.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon-fbf678193f3e70190103bf21f8c45b46.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane-b53ac2a2375e7450efbdb4052a721052.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav-65f3e1e3b1c1d4635dbdde0bb18aead6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup-fb652afb61fe8e232db98e0fd0bfb0ad.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen-9972ae4e3a6f29af099529db6db5a035.css' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews/assets/js/owl-carousel2/assets/owl.carousel.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main-b7b5fd91f98d8c47bed8be71583fd9bd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive-2976aa0a9ab5a5590f5444e784bbc0d6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp-e2bdf960f77a3109d2f8df9296e8d3fd.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend-c903893c511d52235455591cfea09458.css' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode-823b4b483e4f352e36511c7f04039202.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme-963b37c5d800e8f88c4a7704dd402b49.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/p/jetpack/9.4/css/jetpack-5dd6e6d87f9640eb9d1510cd175a6f16.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://t7b5b9a6.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin-a9bf46d06aec36cb8a533e02d050cba2.css' type='text/css' media='all' /></noscript></body>
</html>

