<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" itemscope itemtype="https://schema.org/BlogPosting" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta property="og:type" content="article">
<meta property="og:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Ciencia.- La hipótesis del estudio indica que humanos se huelen a sí mismos y a otros para evaluar similitud del">
<meta property="og:url" content="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-06-24T14:57:01-05:00">
<meta property="article:modified_time" content="2022-06-24T14:57:09-05:00">
<meta property="article:section" content="Trendy">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="trendy">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar">
<meta name="twitter:description" content="Ciencia.- La hipótesis del estudio indica que humanos se huelen a sí mismos y a otros para evaluar similitud del">
<meta name="twitter:url" content="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533">

<title>¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar - Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta name="description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar - Bajo Palabra" />
<meta property="og:description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." />
<meta property="og:url" content="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="trendy" />
<meta property="article:section" content="Trendy" />
<meta property="og:updated_time" content="2022-06-24T14:57:09-05:00" />
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Investigadores del Instituto Weizmann (Israel) dicen que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar - Bajo Palabra" />
<meta name="twitter:description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." />
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/css/dist/block-library/style.min.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/css/dist/block-library/style.min.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link data-minify="1" rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='elementor-frontend-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1654976741' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1654976741' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/11.0/css/jetpack.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/11.0/css/jetpack.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />

<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="Investigadores del Instituto Weizmann (Israel) dicen que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad." /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." /><meta property="og:type" content="article" /><meta property="og:locale" content="es_MX" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar" /><meta property="og:url" content="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" /><meta property="og:updated_time" content="2022-06-24T14:57:09-05:00" />
<meta property="article:tag" content="Hecho" /><meta property="article:tag" content="trendy" /><meta property="article:published_time" content="2022-06-24T19:57:01+00:00" /><meta property="article:modified_time" content="2022-06-24T19:57:09+00:00" /><meta property="article:section" content="Trendy" /><meta property="article:author:first_name" content="Redacción" /><meta property="article:author:username" content="Redacción" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="twitter:image:alt" content="Investigadores del Instituto Weizmann (Israel) dicen que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad." /><meta property="twitter:title" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar" /><meta property="twitter:description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." /><meta property="twitter:url" content="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" />
<meta itemprop="image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&amp;ssl=1" /><meta itemprop="name" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar" /><meta itemprop="headline" content="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar" /><meta itemprop="description" content="El olor es una característica básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo." /><meta itemprop="datePublished" content="2022-06-24" /><meta itemprop="dateModified" content="2022-06-24T19:57:09+00:00" /><meta itemprop="author" content="Redacción" />
<meta property="profile:first_name" content="Redacción" /><meta property="profile:username" content="Redacción" />

<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/589786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=589786' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar&#038;format=xml" />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" />
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fonts/jegicon.woff" crossorigin><style>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-589786 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, junio 24, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_9Q5fs2mlCR{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_9Q5fs2mlCR{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_9Q5fs2mlCR{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_9Q5fs2mlCR" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
 <img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://bajopalabra.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/editor-sara-jereni">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar">junio 24, 2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Investigadores del Instituto Weizmann (Israel) dicen que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 1"></div><p class="wp-caption-text">Investigadores del Instituto Weizmann (Israel) dicen que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad.
</p></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_4DUgrqTMVt{ width:234px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_4DUgrqTMVt{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_4DUgrqTMVt{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_4DUgrqTMVt" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=%C2%BFTe%20cuesta%20trabajo%20hacer%20amigos%3F%20tu%20olor%20podr%C3%ADa%20ser%20el%20problema%20para%20socializar%20via%20%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=%C2%BFTe%20cuesta%20trabajo%20hacer%20amigos%3F%20tu%20olor%20podr%C3%ADa%20ser%20el%20problema%20para%20socializar%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar&title=%C2%BFTe%20cuesta%20trabajo%20hacer%20amigos%3F%20tu%20olor%20podr%C3%ADa%20ser%20el%20problema%20para%20socializar" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fte-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/amigos-olor-social-amistad.jpg?fit=1200%2C675&ssl=1&description=%C2%BFTe%20cuesta%20trabajo%20hacer%20amigos%3F%20tu%20olor%20podr%C3%ADa%20ser%20el%20problema%20para%20socializar" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Ciencia.- </em></strong>La hipótesis del estudio indica que humanos se huelen a sí mismos y a otros para evaluar similitud del olor corporal y promover la amistad.</p>
<p>La “química” entre personas es poderosa, y no es solo una metáfora. Ahora, un estudio publicado en Science Advances ha descubierto que las personas con un olor corporal similar tienen más probabilidades de congeniar y ser amigas.</p>
<p class="has-medium-font-size">Oler (a uno mismo y a los demás) es una herramienta básica para muchos mamíferos terrestres que deciden así quién es amigo o enemigo y, aunque los humanos también se huelen a sí mismos y a los demás, cuál es el papel que el olfato desempeña en nuestras amistades no está claro.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_589786_0_62b61786f28a4   " data-unique="jnews_module_589786_0_62b61786f28a4">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Lo más reciente</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/taxista-le-da-aventon-a-una-anciana-frente-al-hospital-de-el-quemado-en-acapulco-sobrevive-de-milagro"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Taxista le da &#8216;aventón&#8217; a una anciana frente al hospital de El Quemado, en Acapulco; sobrevive de milagro" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Acapulco-Taxista-atropella-anciana-hospital-Quemado.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 4"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/taxista-le-da-aventon-a-una-anciana-frente-al-hospital-de-el-quemado-en-acapulco-sobrevive-de-milagro">Taxista le da &#8216;aventón&#8217; a una anciana frente al hospital de El Quemado, en Acapulco; sobrevive de milagro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/taxista-le-da-aventon-a-una-anciana-frente-al-hospital-de-el-quemado-en-acapulco-sobrevive-de-milagro"><i class="fa fa-clock-o"></i> junio 24, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estaba-comiendo-con-su-esposa-y-le-dio-unos-balazos-de-postre-cdmx-lo-detuvieron-junto-al-escolta-y-al-chofer"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Derechos Humanos pide a gobierno de Guerrero justicia por feminicidio de Delfina Ramírez" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/01/feminicio-poli-1-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 5"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estaba-comiendo-con-su-esposa-y-le-dio-unos-balazos-de-postre-cdmx-lo-detuvieron-junto-al-escolta-y-al-chofer">Estaba comiendo con su esposa y le dio unos balazos de postre, CDMX; lo detuvieron junto al escolta y al chofer</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estaba-comiendo-con-su-esposa-y-le-dio-unos-balazos-de-postre-cdmx-lo-detuvieron-junto-al-escolta-y-al-chofer"><i class="fa fa-clock-o"></i> junio 24, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<p>La hipótesis de un equipo de investigadores del Instituto Weizmann (Israel) es que los humanos se huelen a sí mismos y a otros para evaluar inconscientemente la similitud del olor corporal y promover la amistad.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_UHokZFD0eb{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_UHokZFD0eb{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_UHokZFD0eb{ width:300px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_UHokZFD0eb" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<figure class="wp-block-image size-full"><img width="1260" height="840" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201260%20840'%3E%3C/svg%3E" alt="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 1" class="wp-image-589791" data-lazy-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?w=1260&amp;ssl=1 1260w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=1140%2C760&amp;ssl=1 1140w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 2" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=1260%2C840&#038;ssl=1"><noscript><img width="1260" height="840" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=1260%2C840&#038;ssl=1" alt="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 1" class="wp-image-589791" srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?w=1260&amp;ssl=1 1260w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=150%2C100&amp;ssl=1 150w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=750%2C500&amp;ssl=1 750w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-8.png?resize=1140%2C760&amp;ssl=1 1140w" sizes="(max-width: 1000px) 100vw, 1000px" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 2" data-recalc-dims="1"></noscript></figure>
<p>Para comprobarlo, el equipo llevó a cabo un estudio con veinte grupos de amigos del mismo sexo que no eran pareja y que declararon haber congeniado inmediatamente cuando se conocieron.</p>
<p class="has-medium-font-size">Los investigadores tomaron muestras de los olores corporales de los participantes con una nariz electrónica que contenía diez sensores de óxido metálico, cinco de los cuales respondían a los olores.</p>
<p>En paralelo, reclutaron a veinticuatro personas desconocidas entre sí para hacer las mismas pruebas y contrastar los resultados con los de la nariz electrónica.</p>
<p>El estudio constató que los valores objetivos obtenidos con una nariz electrónica coincidían con las valoraciones subjetivas de los amigos y descubrieron que las parejas de amigos pueden oler más parecido que las parejas de desconocidos elegidas al azar.</p>
<p class="has-medium-font-size">Además, el experimento confirmó que los que olían más parecido tenían interacciones más positivas y que una nariz electrónica permite predecir qué parejas de desconocidos se relacionarán durante las interacciones sociales.</p>
<figure class="wp-block-image size-full is-style-default"><img width="688" height="516" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20688%20516'%3E%3C/svg%3E" alt="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 2" class="wp-image-589793" data-lazy-srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?w=688&amp;ssl=1 688w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?resize=150%2C113&amp;ssl=1 150w" data-lazy-sizes="(max-width: 688px) 100vw, 688px" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 3" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?resize=688%2C516&#038;ssl=1"><noscript><img width="688" height="516" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?resize=688%2C516&#038;ssl=1" alt="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 2" class="wp-image-589793" srcset="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?w=688&amp;ssl=1 688w, https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/imagen-9.png?resize=150%2C113&amp;ssl=1 150w" sizes="(max-width: 688px) 100vw, 688px" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 3" data-recalc-dims="1"></noscript></figure>
<p>Estos hallazgos cuadran con los estudios que indican que las personas que pierden el sentido del olfato experimentan deficiencias sociales y que quienes están en el espectro autista tienen afectada la interpretación de señales químicas de los olores producidos por el cuerpo humano.</p>
<p class="has-medium-font-size">“Nuestros resultados muestran que también podemos ser más parecidos a otros mamíferos terrestres en este aspecto de lo que pensábamos”, destacan los investigadores y autores principales del estudio, Inbal Ravreby, Kobi Snitz y Noam Sobel.</p>
<p>Pero, resaltan, “este mensaje es importante porque, más allá de una comprensión más profunda del comportamiento humano, puede apuntar hacia nuevas vías basadas en el olfato para intervenir en el deterioro social”.</p>
<p>Fuente: Forbes</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_blTUxcJvHd{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_blTUxcJvHd{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_blTUxcJvHd{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_blTUxcJvHd" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_589786_1_62b6178907608   " data-unique="jnews_module_589786_1_62b6178907608">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira estas<strong> historias</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tatiana-se-pasa-de-coqueta-en-tiktok-ensena-escote-y-piernas-con-tal-de-ganar-followers-y-likes"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Tatiana publicó un clip en el que además de sacar su lado más divertido, se lució en un mini vestido negro." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Tatiana-escote-piernas-TikTok.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tatiana-se-pasa-de-coqueta-en-tiktok-ensena-escote-y-piernas-con-tal-de-ganar-followers-y-likes">Tatiana se pasa de coqueta en TikTok; enseña escote y piernas con tal de ganar followers y likes</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tatiana-se-pasa-de-coqueta-en-tiktok-ensena-escote-y-piernas-con-tal-de-ganar-followers-y-likes"><i class="fa fa-clock-o"></i> 2022/06/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/eden-munoz-destruye-y-reinventa-antologia-de-shakira-version-banda-causa-revuelo-en-sus-fans"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Edén Muñoz comenzó grabando los instrumentos de la nueva versión de “Antología”, para después grabar la voz." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Eden-Munoz-Antologia-Shakira-banda.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/eden-munoz-destruye-y-reinventa-antologia-de-shakira-version-banda-causa-revuelo-en-sus-fans">Edén Muñoz destruye y reinventa &#8220;Antología&#8221; de Shakira, versión banda causa revuelo en sus fans</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/eden-munoz-destruye-y-reinventa-antologia-de-shakira-version-banda-causa-revuelo-en-sus-fans"><i class="fa fa-clock-o"></i> 2022/06/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/maria-leon-pone-en-duda-su-lealtad-a-la-comunidad-lgbt-al-defender-homofobia-de-yuri"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="María León cuestionó que todos tenemos &quot;amigos&quot; que no están de acuerdo con lo que pensamos y creemos, por ello destacó que Yuri &quot;es libre de expresar su sentir&quot;." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Maria-Leon-comunidad-LGBT-homofobia-Yuri.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/maria-leon-pone-en-duda-su-lealtad-a-la-comunidad-lgbt-al-defender-homofobia-de-yuri">María León pone en duda su lealtad a la comunidad LGBT al defender homofobia de Yuri</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/maria-leon-pone-en-duda-su-lealtad-a-la-comunidad-lgbt-al-defender-homofobia-de-yuri"><i class="fa fa-clock-o"></i> 2022/06/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La cantante y actriz sigue trabajando en sus actividades profesionales, por lo que ha demostrado que está en uno de sus mejores momentos." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Belinda-Espana-Nodal-Cazzu.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia">Belinda se &#8216;enamora&#8217; en España, mientras amor de Nodal y Cazzu crece cada día</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia"><i class="fa fa-clock-o"></i> 2022/06/23</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/angela-aguilar-no-actua-por-miedo-a-dejar-mal-parado-el-apellido"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ángela Aguilar dijo tenerle mucho respeto a la actuación, por lo que solo aceptará formar parte de un proyecto, si antes entra a cursos o talleres en donde la preparen para hacerlo de la mejor forma." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Angela-Aguilar-actuacion-apellido.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 10"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/angela-aguilar-no-actua-por-miedo-a-dejar-mal-parado-el-apellido">Ángela Aguilar no actúa por miedo a dejar &#8216;mal parado&#8217; el apellido</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/angela-aguilar-no-actua-por-miedo-a-dejar-mal-parado-el-apellido"><i class="fa fa-clock-o"></i> 2022/06/23</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/mon-laferte-hace-cantar-sobre-amor-y-desamor-a-10-mil-en-el-auditorio-nacional"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La nacionalizada mexicana abre su gira mundial con &quot;Aunque te mueras por volver&quot; en el Auditorio Nacional con 10 mil asistentes." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Mon-Laferte-Auditorio-Nacional.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 11"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida" class="category-consejos-moda-vida">Trendy</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/mon-laferte-hace-cantar-sobre-amor-y-desamor-a-10-mil-en-el-auditorio-nacional">Mon Laferte hace cantar por amor y desamor a 10 mil en el Auditorio Nacional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/mon-laferte-hace-cantar-sobre-amor-y-desamor-a-10-mil-en-el-auditorio-nacional"><i class="fa fa-clock-o"></i> 2022/06/23</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
 <div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_589786_2_62b61789e0e8e   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_5pjaw1K3rL{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_5pjaw1K3rL{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5pjaw1K3rL{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_5pjaw1K3rL" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_589786_3_62b61789e173f  normal " data-unique="jnews_module_589786_3_62b61789e173f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las Populares</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/brutalidad-judicial-de-guerrero-tortura-a-3-ancianos-enfermos-acusados-con-falsedades"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Brutalidad judicial de Guerrero tortura a 3 ancianos enfermos acusados con falsedades" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Guerrero-justicia_1200_675.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 12"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/brutalidad-judicial-de-guerrero-tortura-a-3-ancianos-enfermos-acusados-con-falsedades">Brutalidad judicial de Guerrero tortura a 3 ancianos enfermos acusados con falsedades</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/brutalidad-judicial-de-guerrero-tortura-a-3-ancianos-enfermos-acusados-con-falsedades"><i class="fa fa-clock-o"></i> junio 23, 2022</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/ardillos-atacaron-desde-el-cerro-de-colotepec-chilapa-con-drones-lanza-granadas-indigenas-exigen-seguridad"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Indígenas nahuas de Chilapa llevan siete años exigiendo al gobierno estatal atienda sus demandas de seguridad, lapso en que han desaparecido 19 personas y han asesinado a por lo menos 18." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Chilapa-Guerrero-cipog-Comunitarios-Ardillos-conferencia-prensa.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ardillos-atacaron-desde-el-cerro-de-colotepec-chilapa-con-drones-lanza-granadas-indigenas-exigen-seguridad">&#8216;Ardillos&#8217; atacaron desde el Cerro de Colotepec, Chilapa, con drones lanza granadas; indígenas exigen seguridad</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/ardillos-atacaron-desde-el-cerro-de-colotepec-chilapa-con-drones-lanza-granadas-indigenas-exigen-seguridad"><i class="fa fa-clock-o"></i> junio 22, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/ceteg-reta-a-gobierno-de-guerrero-no-les-tenemos-miedo-dicen-y-anuncian-protesta-ante-amlo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="CETEG reta a gobierno de Guerrero: &#8216;no les tenemos miedo&#8217;, dicen, y anuncian protesta ante AMLO" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/CETEG-Guerrero.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ceteg-reta-a-gobierno-de-guerrero-no-les-tenemos-miedo-dicen-y-anuncian-protesta-ante-amlo">CETEG reta a gobierno de Guerrero: &#8216;no les tenemos miedo&#8217;, dicen, y anuncian protesta ante AMLO</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/ceteg-reta-a-gobierno-de-guerrero-no-les-tenemos-miedo-dicen-y-anuncian-protesta-ante-amlo"><i class="fa fa-clock-o"></i> junio 23, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/seremos-es-una-cancion-improvisada-espinoza-paz-confieza-como-se-la-vendio-a-bebeto"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Espinoza Paz recuerda que cuando terminó de entretener a &#039;El Bebeto&#039; le dijo que tenía una canción especialmente hecha para él, aunque ya no se acordaba de cómo iba." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Espinoza-Paz-Bebeto-Seremos-cancion.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 15"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/seremos-es-una-cancion-improvisada-espinoza-paz-confieza-como-se-la-vendio-a-bebeto">“Seremos” es una canción improvisada, Espinoza Paz confieza como se la vendió a &#8216;Bebeto&#8217;</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/seremos-es-una-cancion-improvisada-espinoza-paz-confieza-como-se-la-vendio-a-bebeto"><i class="fa fa-clock-o"></i> junio 22, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/detienen-a-el-cholo-lider-del-comando-tlahuica-de-cuautla-morelos-estaban-en-el-bar-garibaldi"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="“El Cholo” es señalado como uno de los principales generadores de violencia en la Zona Oriente de Morelos." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Morelos-Cholo-lider-Comando-Tlahuica-Cuautla-bar-Garibaldi-2.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/detienen-a-el-cholo-lider-del-comando-tlahuica-de-cuautla-morelos-estaban-en-el-bar-garibaldi">Detienen a “El Cholo”, lider del “Comando Tlahuica” de Cuautla, Morelos; estaban en el bar “Garibaldi”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/detienen-a-el-cholo-lider-del-comando-tlahuica-de-cuautla-morelos-estaban-en-el-bar-garibaldi"><i class="fa fa-clock-o"></i> junio 23, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La cantante y actriz sigue trabajando en sus actividades profesionales, por lo que ha demostrado que está en uno de sus mejores momentos." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Belinda-Espana-Nodal-Cazzu.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
 <a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia">Belinda se &#8216;enamora&#8217; en España, mientras amor de Nodal y Cazzu crece cada día</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/belinda-se-enamora-en-espana-mientras-amor-de-nodal-y-cazzu-crece-cada-dia"><i class="fa fa-clock-o"></i> junio 23, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_589786_4_62b61789ecfdb  normal " data-unique="jnews_module_589786_4_62b61789ecfdb">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/cazzu-sana-corazon-de-nodal-filtran-video-donde-se-comen-a-besos-antes-de-concierto"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="En dicho material, se aprecia a Nodal tomar el rostro de Cazzu y le da un tierno beso, y luego ella se regresa y le da otro de la misma forma." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Cazzu-Nodal.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 18"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/cazzu-sana-corazon-de-nodal-filtran-video-donde-se-comen-a-besos-antes-de-concierto">Cazzu sana corazón de Nodal, filtran video donde se comen a besos antes de concierto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/cazzu-sana-corazon-de-nodal-filtran-video-donde-se-comen-a-besos-antes-de-concierto"><i class="fa fa-clock-o"></i> junio 21, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Cazzu y Nodal se han dejado ver tomados de la mano desde hace algunas semanas, aunque ninguno de los dos...</p>
 </div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/pepillo-origel-dice-que-cuidaba-de-silvia-pinal-mientras-su-familia-estaba-disfrutando-de-acapulco"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El conductor y periodista señaló que he tenido una relación muy cercana con la señora Pinal, pues la llevaba a comer con él, cuando su hija silvia Pasquel vive en Acapulco." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Pepillo-Origel-Silvia-Pinal-Acapulco.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 19"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/pepillo-origel-dice-que-cuidaba-de-silvia-pinal-mientras-su-familia-estaba-disfrutando-de-acapulco">Pepillo Origel dice que cuidaba de Silvia Pinal mientras su familia estaba disfrutando de Acapulco</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/pepillo-origel-dice-que-cuidaba-de-silvia-pinal-mientras-su-familia-estaba-disfrutando-de-acapulco"><i class="fa fa-clock-o"></i> mayo 27, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Origel descartó tener fuertes diferencias con la hija de Pinal, por el contrario, la 'quiere mucho'.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/dolor-en-la-rodilla-saca-a-mbappe-del-juego-podria-dejar-de-jugar-para-la-seleccion-de-francia-y-el-psg"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Lo preocupante es que en las acciones previas Mbappé no sufrió ningun golpe o entrada dura que explique su dolor, por lo cual podría tratarse de algo más que una molestia." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Mbappe-seleccion-Francia-PSG-Dolor-rodilla.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 20"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/dolor-en-la-rodilla-saca-a-mbappe-del-juego-podria-dejar-de-jugar-para-la-seleccion-de-francia-y-el-psg">Dolor en la rodilla saca a Mbappé del juego; podría dejar de jugar para la selección de Francia y el PSG</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/dolor-en-la-rodilla-saca-a-mbappe-del-juego-podria-dejar-de-jugar-para-la-seleccion-de-francia-y-el-psg"><i class="fa fa-clock-o"></i> junio 4, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Mbappé se retiró al vestuario por su propios medios, pero en el descanso fue sustituido por Christopher Nkunku, del RB...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/se-la-quieren-patir-bien-pelea-de-canelo-vs-golovkin-no-durara-ni-12-rounds-por-nocaut"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Fanáticos tuvieron que esperar cuatro años para materializar la pelea entre ambos gigantes, algunos dicen que fue demasiado tiempo." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/06/Canelo-Golovkin-rounds-nocaut-box.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Te cuesta trabajo hacer amigos? tu olor podría ser el problema para socializar 21"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/se-la-quieren-patir-bien-pelea-de-canelo-vs-golovkin-no-durara-ni-12-rounds-por-nocaut">¡Se la quieren patir bien! pelea de Canelo VS Golovkin no durará ni 12 rounds por nocaut</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/se-la-quieren-patir-bien-pelea-de-canelo-vs-golovkin-no-durara-ni-12-rounds-por-nocaut"><i class="fa fa-clock-o"></i> junio 1, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Aunque los pronósticos podrían favorecer a Canelo, aún tiene que lidiar con el fantasma de la derrota ante Bivol, por...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-589786 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-546074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546074"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-546075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546075"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-546079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546079"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-546080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546080"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-546076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-546076"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-546077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546077"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-546078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546078"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div class="jeg_read_progress_wrapper"></div>

<noscript><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1654976739' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1654976739' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/css/dist/block-library/style.min.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='elementor-frontend-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1654976741' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/11.0/css/jetpack.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1654976739' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript><script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js?ver=1654976739' id='jquery-migrate-js' defer></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bajopalabra.com.mx\/#organization","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bajopalabra.com.mx\/#website","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/bajopalabra.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_589786_0_62b61786f28a4 = {"header_icon":"","first_title":"Lo m\u00e1s reciente","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":589786,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,1073","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_589786_1_62b6178907608 = {"header_icon":"","first_title":"Mira estas","second_title":" historias","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":589786,"include_category":"1065","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_589786_3_62b61789e173f = {"header_icon":"","first_title":"Las Populares","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"574381,583204","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_day","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script><script>var jnews_module_589786_4_62b61789ecfdb = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"1503,1065,13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script><script type="text/javascript">var jfla = ["view_counter"]</script><script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
					ga('create', 'UA-63428918-1', 'auto')
					ga('send', 'pageview')
				</script><script>
    (function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
    h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
    l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
    r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
    n=function(r,s,t,u,v,w,x){var z="https://www.google-analytics.com/collect",
    A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
    sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
    void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
    (f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
    sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
    a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
    ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
    !1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
    y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
    d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
    a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
    trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
    (window, "UA-63428918-1", {
        anonymizeIp: false,
        siteSpeedSampleRate: 1,
        colorDepth: true,
        characterSet: true,
        screenSize: true,
        language: true
    })
        </script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/11.0/_inc/build/photon/photon.min.js?ver=1654976739' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/comment-reply.min.js?ver=1654976741' id='comment-reply-js' defer></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1654976739' id='mediaelement-core-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1654976739' id='mediaelement-migrate-js' defer></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1654976739' id='wp-mediaelement-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/hoverIntent.min.js?ver=1654976739' id='hoverIntent-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/6.0/wp-includes/js/imagesloaded.min.js?ver=1654976739' id='imagesloaded-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1654976739' id='isotope-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1654976739' id='lazysizes-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1654976739' id='bgset-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1654976739' id='superfish-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1654976739' id='theia-sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1654976739' id='waypoint-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1654976739' id='scrollto-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1654976739' id='parallax-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1654976739' id='okaynav-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1654976739' id='mousewheel-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1654976739' id='modernizr-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1654976739' id='smartresize-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1654976739' id='chosen-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1654976739' id='magnific-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1654976739' id='jnews-gif-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1654976739' id='jnews-sticky-js'></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1654976739' id='jnews-landing-module-js' defer></script><script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/te-cuesta-trabajo-hacer-amigos-tu-olor-podria-ser-el-problema-para-socializar","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"589786","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1654976739' id='jnews-main-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1654976741' id='jnews-zoom-button-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1654976741' id='jnews-popup-post-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1654976739' id='jnews-darkmode-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1654976739' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1654976739' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/heartbeat.js' id='heartbeat-js' defer></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1654976739' id='jnews-select-share-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-essential/assets/js/analytics.js?ver=1654976739' id='jnews-analytics-js' defer></script><script type='application/ld+json'>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</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"\u00bfTe cuesta trabajo hacer amigos? tu olor podr\u00eda ser el problema para socializar","published":"2022-06-24 14:57:01","updated":"2022-06-24 19:57:09"}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/consejos-moda-vida","name":"Trendy"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/consejos-moda-vida","name":"Trendy"}}]}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202225.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'108536168',post:'589786',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '589786' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script></body>
</html>

