<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta property="og:type" content="article">
<meta property="og:title" content="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Ucrania (AP).- Rusia sufrió una cantidad significativa de bajas y perdió gran cantidad de pertrechos militares luego de que las">
<meta property="og:url" content="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-05-13T10:00:19-05:00">
<meta property="article:modified_time" content="2022-05-13T10:00:30-05:00">
<meta property="article:section" content="Orbis">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="Mundo">
<meta property="article:tag" content="orbis">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia">
<meta name="twitter:description" content="Ucrania (AP).- Rusia sufrió una cantidad significativa de bajas y perdió gran cantidad de pertrechos militares luego de que las">
<meta name="twitter:url" content="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533">

<title>Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia - Bajo Palabra</title><style id="rocket-critical-css">:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-20:#005a87}.elementor *{-webkit-box-sizing:border-box;box-sizing:border-box}:root{--page-title-display:block}</style>
<meta name="description" content="El miembro de una unidad de tanques rusos capturado por las fuerzas ucranianas, confesó que mató a un civil y dijo que le dieron la orden de hacerlo." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia - Bajo Palabra" />
<meta property="og:description" content="El miembro de una unidad de tanques rusos capturado por las fuerzas ucranianas, confesó que mató a un civil y dijo que le dieron la orden de hacerlo." />
<meta property="og:url" content="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="Mundo" />
<meta property="article:tag" content="orbis" />
<meta property="article:section" content="Orbis" />
<meta property="og:updated_time" content="2022-05-13T10:00:30-05:00" />
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="Rusia perdió una cifra “significativa” de efectivos, al menos un batallón —alrededor de mil soldados— y equipos utilizados para instalar un puente provisorio en el intento de cruzar el río." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia - Bajo Palabra" />
<meta name="twitter:description" content="El miembro de una unidad de tanques rusos capturado por las fuerzas ucranianas, confesó que mató a un civil y dijo que le dieron la orden de hacerlo." />
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutos" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/css/dist/block-library/style.min.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/css/dist/block-library/style.min.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link data-minify="1" rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='elementor-frontend-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
</noscript><link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' />
</noscript><link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<noscript><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.9/css/jetpack.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.9/css/jetpack.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/583648" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=583648' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia&#038;format=xml" />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="El miembro de una unidad de tanques rusos capturado por las fuerzas ucranianas, confesó que mató a un civil y dijo que le dieron la orden de hacerlo." />
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fonts/jegicon.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-583648 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, mayo 13, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="5" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>

<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://bajopalabra.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">by</span>
<a href="https://bajopalabra.com.mx/author/editor-raciel">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia">mayo 13, 2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Rusia perdió una cifra “significativa” de efectivos, al menos un batallón —alrededor de mil soldados— y equipos utilizados para instalar un puente provisorio en el intento de cruzar el río." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por crímenes de guerra a soldado de Rusia 1"></div><p class="wp-caption-text">Rusia perdió una cifra “significativa” de efectivos, al menos un batallón —alrededor de mil soldados— y equipos utilizados para instalar un puente provisorio en el intento de cruzar el río.
</p></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Tras%20resisitir%20ataques%20en%20Kiev%2C%20Ucrania%20inicia%20primer%20juicio%20por%20cr%C3%ADmenes%20de%20guerra%20a%20soldado%20de%20Rusia%20via%20%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Tras%20resisitir%20ataques%20en%20Kiev%2C%20Ucrania%20inicia%20primer%20juicio%20por%20cr%C3%ADmenes%20de%20guerra%20a%20soldado%20de%20Rusia%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia&title=Tras%20resisitir%20ataques%20en%20Kiev%2C%20Ucrania%20inicia%20primer%20juicio%20por%20cr%C3%ADmenes%20de%20guerra%20a%20soldado%20de%20Rusia" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Ftras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/ataque-Kiev-Ucrania-crimenes-guerra-soldado-Rusia-.jpg?fit=1200%2C675&ssl=1&description=Tras%20resisitir%20ataques%20en%20Kiev%2C%20Ucrania%20inicia%20primer%20juicio%20por%20cr%C3%ADmenes%20de%20guerra%20a%20soldado%20de%20Rusia" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="5" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Ucrania (AP).-</em></strong> Rusia sufrió una cantidad significativa de bajas y perdió gran cantidad de pertrechos militares luego de que las fuerzas de Kiev les impidieron cruzar un río en el este ucraniano, revelaron el viernes funcionarios británicos, en una nueva señal de las dificultades de Moscú para obtener victorias decisivas y enderezar una guerra que ha tomado un rumbo inesperado.</p>
<p>En tanto, las autoridades ucranianas iniciaron el primer juicio por crímenes de guerra del conflicto, un proceso que los observadores internacionales vigilarán estrechamente para garantizar que los autores de las atrocidades tengan un juicio justo. El juicio comienza mientras la campaña rusa en la región industrial de Donbás logra avances vacilantes.</p>
<p>El mando de las fuerzas aerotransportadas ucranianas divulgó fotos de lo que dicen es un puente de pontones ruso dañado sobre el río Siversky Donets y varios vehículos militares rusos destruidos o dañados en los alrededores. Informes noticiosos ucranianos dijeron que las tropas nacionales impidieron el cruce del río días atrás, dañaron decenas de tanques o vehículos o forzaron a las tropas rusas a abandonarlos.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_583648_0_627e72937ecbf   " data-unique="jnews_module_583648_0_627e72937ecbf">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/se-mata-por-manejar-a-exceso-de-velocidad-en-la-tolva-acapulco-mujer-sobrevive-al-impacto"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La víctima quedó prensada dentro del vehículo, donde perdió la vida; una mujer resultó lesionada en el accidente." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Acapulco-La-Tolva-choque-3.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Se mata por manejar a exceso de velocidad en La Tolva, Acapulco; mujer sobrevive al impacto 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/se-mata-por-manejar-a-exceso-de-velocidad-en-la-tolva-acapulco-mujer-sobrevive-al-impacto">Se mata por manejar a exceso de velocidad en La Tolva, Acapulco; mujer sobrevive al impacto</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/se-mata-por-manejar-a-exceso-de-velocidad-en-la-tolva-acapulco-mujer-sobrevive-al-impacto"><i class="fa fa-clock-o"></i> mayo 13, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/el-bronco-pide-ayuda-a-amlo-ante-abusos-del-gobierno-contra-el-dice-que-pusieron-en-riesgo-su-vida"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Rodríguez Calderón compartió por medio de redes sociales su carta dirigida a López Obrador, aprovechando su visita a Nuevo León." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Bronco-AMLO-Jamie-Rodriguez-Calderon-Lopez-Obrador-Nuevo-Leon.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="‘El Bronco’ pide ayuda a AMLO ante abusos del gobierno contra él; dice que pusieron en riesgo su vida 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/el-bronco-pide-ayuda-a-amlo-ante-abusos-del-gobierno-contra-el-dice-que-pusieron-en-riesgo-su-vida">‘El Bronco’ pide ayuda a AMLO ante abusos del gobierno contra él; dice que pusieron en riesgo su vida</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/el-bronco-pide-ayuda-a-amlo-ante-abusos-del-gobierno-contra-el-dice-que-pusieron-en-riesgo-su-vida"><i class="fa fa-clock-o"></i> mayo 13, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<p class="has-medium-font-size">El ministerio de Defensa británico dijo que Rusia perdió una cifra “significativa” de efectivos, al menos un batallón —alrededor de mil soldados— y equipos utilizados para instalar un puente provisorio en el intento de cruzar el río.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_zjqFW43war{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_zjqFW43war{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_zjqFW43war{ width:300px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_zjqFW43war" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<p class="has-medium-font-size">“Realizar cruces de ríos en un ambiente disputado es una maniobra altamente riesgosa y señal de que los comandantes rusos están bajo presión para avanzar en sus operaciones en el este de Ucrania”, dijo el ministerio en su informe diario de inteligencia.</p>
<p>Les ha resultado difícil, aunque han traído tropas de otras partes del país a Donbás, según el comunicado.</p>
<p>Algunos analistas pensaban que la campaña en Donbás le daría al presidente Vladimir Putin un campo de batalla más accesible tras el fracaso en el intento de tomar la capital, pero las tropas de ambos países pelean aldea por aldea.</p>
<p>En esos enfrentamientos encarnizados, el jefe militar ucraniano para la región de Luhansk dijo que las fuerzas rusas abrieron fuego 31 veces en zonas residenciales y destruyeron decenas de viviendas en las aldeas de Hirske y Popasnianska, así como un puente en Rubizhne.</p>
<p>Las autoridades ucranianas proclamaron un nuevo éxito en el Mar Negro, al decir que sus fuerzas dañaron un buque ruso, aunque no hubo confirmación por parte de Moscú ni se informó de bajas.</p>
<p>El buque logístico Vsevolod Bobrov sufrió graves daños, pero se cree que no se hundió, cuando intentaba llevar equipos antiaéreos a la isla Víbora, dijo Oleksiy Arestovych, un asesor del presidente ucraniano.</p>
<h3>Juicio por crímenes de guerra</h3>
<p>Mientras tanto, en un tribunal en Kiev, decenas de periodistas atestaron la sala para presenciar el inicio del primer proceso en tiempo de guerra. El sospechoso Vadim Shyshimarin, de 21 años, acusado de matar a tiros a un civil de 62 años, permaneció en un pequeño recinto de vidrio durante la audiencia, que duró unos 15 minutos. Vestía un overol azul y gris con capucha y pantalones grises de gimnasia.</p>
<p class="has-medium-font-size">Se le formularon varias preguntas, entre ellas si comprendía sus derechos y si quería un juicio con jurado. Dijo que no. Su abogado, Victor Ovsyanikov, reconoce que hay pruebas contundentes en su contra, pero que el tribunal decidirá cuáles son admisibles. No dijo cómo encarará la defensa,</p>
<p class="has-medium-font-size">Shyshimarin, miembro de una unidad de tanques rusos capturada por las fuerzas ucranianas, confesó en un video publicado por el servicio de seguridad de Ucrania que mató al civil y dijo que le dieron la orden de hacerlo.</p>
<p>A medida que continúa la guerra, los maestros tratan de recuperar una sensación de normalidad con las escuelas cerradas y las vidas de millones de niños alteradas. En Járkiv, la segunda ciudad de Ucrania, se realizan clases en una estación de metro utilizada como refugio antiaéreo y convertida en el hogar de muchas familias.</p>
<p class="has-medium-font-size">“Ayuda a darles apoyo mental, porque hay una guerra y muchos perdieron sus hogares… los padres de algunos están combatiendo”, dijo el maestro Valeriy Leiko. Con esas clases “sienten que alguien los ama”.</p>
<p class="has-medium-font-size">Los niños se sentaron con Leiko en torno de una mesa para recibir lecciones de historia y de arte en la estación, donde las paredes están decoradas con dibujos de los alumnos.</p>
<p>Anna Fedoryaka seguía las lecciones de literatura ucraniana que da el maestro Myjailo Spodarets por internet desde un sótano. “Es difícil concentrarse en las tareas cuando hay explosiones junto a tu ventana”, dijo.</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_Fk0p6MrOLh{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Fk0p6MrOLh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Fk0p6MrOLh{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_Fk0p6MrOLh" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_583648_1_627e7293ef90b   " data-unique="jnews_module_583648_1_627e7293ef90b">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/brasil-hace-limpieza-en-crackland-arrestan-a-docenas-de-dealers-de-drogas"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Unos 650 agentes participaron en el operativo de detención y registro una de las plazas más popuares de Sao Paulo." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Brasil-Crackland-dealers-drogas-crack-cocaina.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Brasil hace limpieza en “Crackland”; arrestan a docenas de &#039;dealers&#039; de drogas 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/brasil-hace-limpieza-en-crackland-arrestan-a-docenas-de-dealers-de-drogas">Brasil hace limpieza en “Crackland”; arrestan a docenas de &#8216;dealers&#8217; de drogas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/brasil-hace-limpieza-en-crackland-arrestan-a-docenas-de-dealers-de-drogas"><i class="fa fa-clock-o"></i> 2022/05/12</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tras-deslojo-israel-derriba-edificios-y-casas-palestinas-en-cisjordania-fue-designada-como-zona-de-tiro"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ni el departamento del ejército israelí encargado de las cuestiones civiles en los territorios ocupados, ni el ejército se han pronunciado sobre los derribos." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Israel-edificios-palestina-Cisjordania.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tras deslojo, Israel derriba edificios y casas palestinas en Cisjordania; fue designada como zona de tiro 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tras-deslojo-israel-derriba-edificios-y-casas-palestinas-en-cisjordania-fue-designada-como-zona-de-tiro">Tras deslojo, Israel derriba edificios y casas palestinas en Cisjordania; fue designada como zona de tiro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tras-deslojo-israel-derriba-edificios-y-casas-palestinas-en-cisjordania-fue-designada-como-zona-de-tiro"><i class="fa fa-clock-o"></i> 2022/05/12</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/finlandia-abandona-neutralidad-y-pide-proteccion-de-la-otan-este-de-ucrania-sufre-nuevos-bombardeos-por-rusia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Finlandia abandona neutralidad y pide protección de la OTAN; este de Ucrania sufre nuevos bombardeos por Rusia" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Ucrania-Rusia-Finlandia-OTAN.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Finlandia abandona neutralidad y pide protección de la OTAN; este de Ucrania sufre nuevos bombardeos por Rusia 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/finlandia-abandona-neutralidad-y-pide-proteccion-de-la-otan-este-de-ucrania-sufre-nuevos-bombardeos-por-rusia">Finlandia abandona neutralidad y pide protección de la OTAN; este de Ucrania sufre nuevos bombardeos por Rusia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/finlandia-abandona-neutralidad-y-pide-proteccion-de-la-otan-este-de-ucrania-sufre-nuevos-bombardeos-por-rusia"><i class="fa fa-clock-o"></i> 2022/05/12</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/china-se-aferra-a-su-estrategia-contra-el-covid-y-llama-irresponsable-a-la-oms-por-criticas"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El gobierno respondió a los comentarios de la OMS, que dijo haber mantenido conversaciones con expertos chinos sobre la necesidad de cambiar a una nueva estrategia ahora que se sabe más sobre el virus." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/China-estrategia-COVID-OMS.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="China se aferra a su estrategia contra el COVID y llama &quot;irresponsable&quot; a la OMS por críticas 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/china-se-aferra-a-su-estrategia-contra-el-covid-y-llama-irresponsable-a-la-oms-por-criticas">China se aferra a su estrategia contra el COVID y llama &#8220;irresponsable&#8221; a la OMS por críticas</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/china-se-aferra-a-su-estrategia-contra-el-covid-y-llama-irresponsable-a-la-oms-por-criticas"><i class="fa fa-clock-o"></i> 2022/05/11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/ejercito-de-israel-habria-matado-a-reportera-palestina-durante-redada-en-cisjordania-culpan-a-palestinos"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Autoridades israelíes señalaron a un video que mostraba hombres armados palestinos corriendo por calles estrechas, en el que un hombre decía que un soldado había resultado herido." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Shireen-Abu-Akleh-Ejercito-Israel-reportera-palestina-Cisjordania-.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ejército de Israel habría matado a reportera palestina durante redada en Cisjordania; culpan a palestinos 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ejercito-de-israel-habria-matado-a-reportera-palestina-durante-redada-en-cisjordania-culpan-a-palestinos">Ejército de Israel habría matado a reportera palestina durante redada en Cisjordania; culpan a palestinos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/ejercito-de-israel-habria-matado-a-reportera-palestina-durante-redada-en-cisjordania-culpan-a-palestinos"><i class="fa fa-clock-o"></i> 2022/05/11</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/ucrania-da-reves-a-rusia-le-corta-distribucion-de-gas-a-europa-occidental-y-expulsa-ejercito-en-el-este"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ucrania da revés a Rusia, le corta distribución de gas a Europa occidental y expulsa ejercito en el este" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Ucrania-Rusia-gas-ejercito.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Ucrania da revés a Rusia, le corta distribución de gas a Europa occidental y expulsa ejercito en el este 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/ucrania-da-reves-a-rusia-le-corta-distribucion-de-gas-a-europa-occidental-y-expulsa-ejercito-en-el-este">Ucrania da revés a Rusia, le corta distribución de gas a Europa occidental y expulsa ejercito en el este</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/ucrania-da-reves-a-rusia-le-corta-distribucion-de-gas-a-europa-occidental-y-expulsa-ejercito-en-el-este"><i class="fa fa-clock-o"></i> 2022/05/11</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_583648_2_627e72954d392   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_6pAajtsqlS{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_6pAajtsqlS{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_6pAajtsqlS{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_6pAajtsqlS" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_583648_3_627e72954db20  normal " data-unique="jnews_module_583648_3_627e72954db20">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las Populares</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/nueva-novia-de-nodal-lo-puso-nervioso-y-se-cae-en-escenario-de-guatemala"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El artista mexicano bajó de su avión sosteniendo la mano de una joven ed nombre Mariana García, originaria de Sinaloa." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/novia-Nodal-escenario-Guatemala-Mariana-Garcia.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Nueva &#039;novia&#039; de Nodal lo puso nervioso y se cae en escenario de Guatemala 10"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/nueva-novia-de-nodal-lo-puso-nervioso-y-se-cae-en-escenario-de-guatemala">Nueva &#8216;novia&#8217; de Nodal lo puso nervioso y se cae en escenario de Guatemala</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/nueva-novia-de-nodal-lo-puso-nervioso-y-se-cae-en-escenario-de-guatemala"><i class="fa fa-clock-o"></i> mayo 9, 2022</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/santa-muerte-se-lleva-a-jinete-de-jaripeo-en-el-ocotito-lo-embistio-el-toro"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Santa Muerte reclama a otro, agarran a plomazos a franelero en plena misa en la CDMX" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Santa-Muerte-asesinato-poli-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Santa Muerte se lleva a jinete de jaripeo en El Ocotito; lo embistió el toro 11"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/santa-muerte-se-lleva-a-jinete-de-jaripeo-en-el-ocotito-lo-embistio-el-toro">Santa Muerte se lleva a jinete de jaripeo en El Ocotito; lo embistió el toro</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/santa-muerte-se-lleva-a-jinete-de-jaripeo-en-el-ocotito-lo-embistio-el-toro"><i class="fa fa-clock-o"></i> mayo 7, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/los-fernandez-bloquean-carrera-a-pablo-montero-le-salio-caro-interpretar-a-chente-para-televisa"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Los Fernández llegaron a considerar a Montero como un miembro más de la dinastía ya que Vicente Fernández lo apadrinó, pero ahora con el próximo estreno de su segunda parte, el lunes 16 de mayo por Las Estrellas, no piensan ser tan “tibios”." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/vicente-Fernandez-Pablo-Montero-Chente-Televisa.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Los Fernández bloquean carrera a Pablo Montero; le salió caro interpretar a Chente para Televisa 12"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/los-fernandez-bloquean-carrera-a-pablo-montero-le-salio-caro-interpretar-a-chente-para-televisa">Los Fernández bloquean carrera a Pablo Montero; le salió caro interpretar a Chente para Televisa</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/los-fernandez-bloquean-carrera-a-pablo-montero-le-salio-caro-interpretar-a-chente-para-televisa"><i class="fa fa-clock-o"></i> mayo 11, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/grecia-de-la-paz-salio-de-acapulco-para-viajar-por-el-multiverso-de-dr-strange"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Grecia de la Paz fue la doble de la segunda unidad de Xóchitl Gómez, America Chavez, a quien le ayudó a ensayar sus líneas y su delineado." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Grecia-de-la-Paz-Acapulco-multiverso-Dr-Strange.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Grecia de la Paz salió de Acapulco para viajar por el multiverso de Dr. Strange 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/grecia-de-la-paz-salio-de-acapulco-para-viajar-por-el-multiverso-de-dr-strange">Grecia de la Paz salió de Acapulco para viajar por el multiverso de Dr. Strange</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/grecia-de-la-paz-salio-de-acapulco-para-viajar-por-el-multiverso-de-dr-strange"><i class="fa fa-clock-o"></i> mayo 10, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/matan-en-su-casa-a-madre-y-a-su-pequena-hija-de-8-anos-en-taxco-guerrero"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Matan en su casa a madre y a su pequeña hija de 8 años en Taxco, Guerrero  " loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/74FC93B2-109F-4D11-BBD1-838524F1D40D.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Matan en su casa a madre y a su pequeña hija de 8 años en Taxco, Guerrero   14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/matan-en-su-casa-a-madre-y-a-su-pequena-hija-de-8-anos-en-taxco-guerrero">Matan en su casa a madre y a su pequeña hija de 8 años en Taxco, Guerrero  </a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/matan-en-su-casa-a-madre-y-a-su-pequena-hija-de-8-anos-en-taxco-guerrero"><i class="fa fa-clock-o"></i> mayo 9, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/poesia-mexicana-una-lucha-contra-la-mediocridad-los-prejuicios-el-plagio-y-sin-lectores"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La crisis de la poesía mexicana: copia, ignorancia, &#8216;falsificación&#8217; y corrupción institucional" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Poesia-mexicana-en-crisis.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La crisis de la poesía mexicana: copia, ignorancia, &#039;falsificación&#039; y corrupción institucional 15"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/poesia-mexicana-una-lucha-contra-la-mediocridad-los-prejuicios-el-plagio-y-sin-lectores">La crisis de la poesía mexicana: copia, ignorancia, &#8216;falsificación&#8217; y corrupción institucional</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/poesia-mexicana-una-lucha-contra-la-mediocridad-los-prejuicios-el-plagio-y-sin-lectores"><i class="fa fa-clock-o"></i> mayo 8, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_583648_4_627e729632a14  normal " data-unique="jnews_module_583648_4_627e729632a14">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/lewis-hamilton-podria-dejar-mercedes-porque-el-w13-no-esta-a-la-altura-de-la-formula-1"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="En principio, la escudería explicó que una vez que solucionen los problemas con el “Drag” y el “Porpoising” volverán a dar batalla." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/04/Lewis-Hamilton-Mercedes-W13-Fórmula-1-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Lewis Hamilton podría dejar Mercedes porque el W13 no está a la altura de la Fórmula 1 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/lewis-hamilton-podria-dejar-mercedes-porque-el-w13-no-esta-a-la-altura-de-la-formula-1">Lewis Hamilton podría dejar Mercedes porque el W13 no está a la altura de la Fórmula 1</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/lewis-hamilton-podria-dejar-mercedes-porque-el-w13-no-esta-a-la-altura-de-la-formula-1"><i class="fa fa-clock-o"></i> abril 18, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Lewis estaría molesto por la situación y haber sido derrotado en las últimas tres presentaciones.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/beisbol-diablos-rojos-arrodillan-a-los-mariachis-de-guadalajara-con-un-juego-de-11-9"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="En mil 163 partidos, el capitán escarlata estableció mil 351 imparables, 115 cuadrangulares, 689 carreras producidas y 700 anotaciones en la Liga Mexicana de Beisbol." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/04/Beisbol-Diablos-Rojos-Mariachis-Guadalajara-Liga-Mexicana-Iván-Terrazas-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Beisbol: Diablos Rojos arrodillan a los Mariachis de Guadalajara con un juego de 11-9 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/beisbol-diablos-rojos-arrodillan-a-los-mariachis-de-guadalajara-con-un-juego-de-11-9">Beisbol: Diablos Rojos arrodillan a los Mariachis de Guadalajara con un juego de 11-9</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/beisbol-diablos-rojos-arrodillan-a-los-mariachis-de-guadalajara-con-un-juego-de-11-9"><i class="fa fa-clock-o"></i> abril 27, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>El icónico pelotero Iván Terrazas, disputó anoche el último juego en su trayectoria, coronándolo con la victoria de su equipo.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/aguila-de-veracruz-inicia-con-el-pie-izquierdo-en-la-liga-mexicana-de-beisbol-quedo-0-8-ante-pericos-de-puebla"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La victoria del equipo visitante se da gracias a las sólidas seis entradas que lanzó Braulio Torres-Pérez con respaldo de la ofensiva." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/04/Águila-Veracruz-Liga-Mexicana-Beisbol-Pericos-Puebla-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Águila de Veracruz inicia con el pie izquierdo en la Liga Mexicana de Beisbol; quedo 0-8 ante Pericos de Puebla 18"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/aguila-de-veracruz-inicia-con-el-pie-izquierdo-en-la-liga-mexicana-de-beisbol-quedo-0-8-ante-pericos-de-puebla">Águila de Veracruz inicia con el pie izquierdo en la Liga Mexicana de Beisbol; quedo 0-8 ante Pericos de Puebla</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/aguila-de-veracruz-inicia-con-el-pie-izquierdo-en-la-liga-mexicana-de-beisbol-quedo-0-8-ante-pericos-de-puebla"><i class="fa fa-clock-o"></i> abril 23, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>En la octava entrada, Puebla armó un ataque más de dos carreras ante José Miguel Piña, 8-0 la pizarra.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tras-vencer-a-canelo-bivol-asegura-que-solo-protegio-lo-que-le-pertenece-y-ya-esta-listo-para-la-revancha"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="En un análisis de lo que presentó el Canelo, Bivol consideró que sí se le complicó las 175 libras al mexicano, por lo que aprovechó su cansancio y conectó la mayoría de los golpes." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/05/Bivol-Canelo-Alvarez-derrota-box-.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tras vencer a Canelo, Bivol asegura que sólo protegió lo que le pertenece y ya está listo para la revancha 19"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tras-vencer-a-canelo-bivol-asegura-que-solo-protegio-lo-que-le-pertenece-y-ya-esta-listo-para-la-revancha">Tras vencer a Canelo, Bivol asegura que sólo protegió lo que le pertenece y ya está listo para la revancha</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tras-vencer-a-canelo-bivol-asegura-que-solo-protegio-lo-que-le-pertenece-y-ya-esta-listo-para-la-revancha"><i class="fa fa-clock-o"></i> mayo 9, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Bivol negó ser 'el rey' de las 175 libras y se mostró respetuoso a lo que ha conseguido Canelo desde...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-583648 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-546074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546074"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-546075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546075"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-546079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546079"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-546080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546080"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-546076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546076"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-546077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-546077"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-546078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546078"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div class="jeg_read_progress_wrapper"></div>

<noscript><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1652237526' type='text/css' media='all' />
</noscript><link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1652237526' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/css/dist/block-library/style.min.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='elementor-frontend-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/css/frontend-lite.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.9/css/jetpack.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1652237526' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" /></noscript><script type="text/javascript">
			  var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js?ver=1652237526' id='jquery-migrate-js' defer></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bajopalabra.com.mx\/#organization","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bajopalabra.com.mx\/#website","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/bajopalabra.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script>var jnews_module_583648_0_627e72937ecbf = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":583648,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,2430,1239","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_583648_1_627e7293ef90b = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","included_only":false,"exclude_post":583648,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_583648_3_627e72954db20 = {"header_icon":"","first_title":"Las Populares","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","included_only":"0","exclude_post":"574381,583204","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script><script>var jnews_module_583648_4_627e729632a14 = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"1503,1065,13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script><script type="text/javascript">var jfla = ["view_counter"]</script><script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-63428918-1', 'auto')
					ga('send', 'pageview')
				</script><script>
    (function(a, b, c) {
        var d = a.history,
            e = document,
            f = navigator || {},
            g = localStorage,
            h = encodeURIComponent,
            i = d.pushState,
            k = function() {
                return Math.random().toString(36)
            },
            l = function() {
                return g.cid || (g.cid = k()), g.cid
            },
            m = function(r) {
                var s = [];
                for (var t in r)
                    r.hasOwnProperty(t) && void 0 !== r[t] && s.push(h(t) + "=" + h(r[t]));
                return s.join("&")
            },
            n = function(r, s, t, u, v, w, x) {
                var z = "https://www.google-analytics.com/collect",
                    A = m({
                        v: "1",
                        ds: "web",
                        aip: c.anonymizeIp ? 1 : void 0,
                        tid: b,
                        cid: l(),
                        t: r || "pageview",
                        sd: c.colorDepth && screen.colorDepth ? screen.colorDepth + "-bits" : void 0,
                        dr: e.referrer ||
                            void 0,
                        dt: e.title,
                        dl: e.location.origin + e.location.pathname + e.location.search,
                        ul: c.language ?
                            (f.language || "").toLowerCase() : void 0,
                        de: c.characterSet ? e.characterSet : void 0,
                        sr: c.screenSize ? (a.screen || {}).width + "x" + (a.screen || {}).height : void 0,
                        vp: c.screenSize &&
                            a.visualViewport ? (a.visualViewport || {}).width + "x" + (a.visualViewport || {}).height : void 0,
                        ec: s || void 0,
                        ea: t || void 0,
                        el: u || void 0,
                        ev: v || void 0,
                        exd: w || void 0,
                        exf: "undefined" != typeof x &&
                            !1 == !!x ? 0 : void 0
                    });
                if (f.sendBeacon) f.sendBeacon(z, A);
                else {
                    var y = new XMLHttpRequest;
                    y.open("POST", z, !0), y.send(A)
                }
            };
        d.pushState = function(r) {
                return "function" == typeof d.onpushstate &&
                    d.onpushstate({
                        state: r
                    }), setTimeout(n, c.delay || 10), i.apply(d, arguments)
            }, n(),
            a.ma = {
                trackEvent: function o(r, s, t, u) {
                    return n("event", r, s, t, u)
                },
                trackException: function q(r, s) {
                    return n("exception", null, null, null, null, r, s)
                }
            }
    })
    (window, "UA-63428918-1", {
        anonymizeIp: false,
        siteSpeedSampleRate: 1,
        colorDepth: true,
        characterSet: true,
        screenSize: true,
        language: true
    })
        </script><script>window.addEventListener( 'load', function() {
				document.querySelectorAll( 'link' ).forEach( function( e ) {'not all' === e.media && e.dataset.media && ( e.media = e.dataset.media, delete e.dataset.media );} );
				var e = document.getElementById( 'jetpack-boost-critical-css' );
				e && ( e.media = 'not all' );
			} );</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.9/_inc/build/photon/photon.min.js?ver=1652237526' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/comment-reply.min.js?ver=1652237526' id='comment-reply-js' defer></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1652237527' id='mediaelement-core-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1652237527' id='mediaelement-migrate-js' defer></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1652237527' id='wp-mediaelement-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/hoverIntent.min.js?ver=1652237527' id='hoverIntent-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.3/wp-includes/js/imagesloaded.min.js?ver=1652237527' id='imagesloaded-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1652237527' id='isotope-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1652237527' id='lazysizes-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1652237527' id='bgset-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1652237527' id='superfish-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1652237527' id='theia-sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1652237527' id='waypoint-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1652237527' id='scrollto-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1652237527' id='parallax-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1652237527' id='okaynav-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1652237527' id='mousewheel-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1652237527' id='modernizr-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1652237527' id='smartresize-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1652237527' id='chosen-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1652237527' id='magnific-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1652237527' id='jnews-gif-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1652237527' id='jnews-sticky-js'></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1652237527' id='jnews-landing-module-js' defer></script><script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/tras-resisitir-ataques-en-kiev-ucrania-inicia-primer-juicio-por-crimenes-de-guerra-a-soldado-de-rusia","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"583648","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1652237527' id='jnews-main-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1652237527' id='jnews-zoom-button-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1652237527' id='jnews-popup-post-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1652237527' id='jnews-darkmode-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1652237527' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1652237527' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/heartbeat.js' id='heartbeat-js' defer></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1652237527' id='jnews-select-share-js' defer></script><script type='application/ld+json'>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</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Tras resisitir ataques en Kiev, Ucrania inicia primer juicio por cr\u00edmenes de guerra a soldado de Rusia","published":"2022-05-13 10:00:19","updated":"2022-05-13 15:00:30"}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}}]}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202219.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'108536168',post:'583648',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '583648' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script></body>
</html>

