<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><meta property="og:type" content="article">
<meta property="og:title" content="Turquía y Grecia se unen para luchar contra  debastadores incendios">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Turquía.- Cientos de campesinos fueron desalojados de los alrededores de una termoeléctrica amenazada por incendios en Turquía, mientras continúa la batalla en Grecia para controlar las llamas en">
<meta property="og:url" content="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios">
<meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1198">
<meta property="article:published_time" content="2021-08-06T16:14:20+00:00">
<meta property="article:modified_time" content="2021-08-06T16:14:23+00:00">
<meta property="article:section" content="Orbis">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="Mundo clima">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Turquía y Grecia se unen para luchar contra  debastadores incendios">
<meta name="twitter:description" content="Turquía.- Cientos de campesinos fueron desalojados de los alrededores de una termoeléctrica amenazada por incendios en Turquía, mientras continúa la batalla en Grecia para controlar las llamas en">
<meta name="twitter:url" content="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1198">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533">

<title>Turquía y Grecia se unen para luchar contra debastadores incendios - Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Los incendios y los esfuerzos por extinguirlos en Mugla, suroeste de Turquía, se hicieron desde un helicóptero." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turquía y Grecia se unen para luchar contra debastadores incendios - Bajo Palabra" />
<meta property="og:description" content="Los incendios y los esfuerzos por extinguirlos en Mugla, suroeste de Turquía, se hicieron desde un helicóptero." />
<meta property="og:url" content="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="Mundo clima" />
<meta property="article:section" content="Orbis" />
<meta property="og:updated_time" content="2021-08-06T11:14:23-05:00" />
<meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg" />
<meta property="og:image:width" content="1198" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="turquia" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Turquía y Grecia se unen para luchar contra debastadores incendios - Bajo Palabra" />
<meta name="twitter:description" content="Los incendios y los esfuerzos por extinguirlos en Mugla, suroeste de Turquía, se hicieron desde un helicóptero." />
<meta name="twitter:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/css/dist/block-library/style.min.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" onload="this.media='all'" />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media="not all" onload="this.media='all'" />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.0/css/jetpack.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/537583" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=537583' />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="Turquía y Grecia se unen para luchar contra debastadores incendios" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1" /><meta property="og:image:width" content="1198" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="Los incendios y los esfuerzos por extinguirlos en Mugla, suroeste de Turquía, se hicieron desde un helicóptero." /> <meta name="jetpack-boost-ready" content="true" />
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2019/11/cropped-ico-BP.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-537583 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
viernes, agosto 6, 2021</div><div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0 0 0 0;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="5" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a>
<ul class="sub-menu">
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh La La</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-darkmode.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-darkmode.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a>
<ul class="sub-menu">
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh La La</a></li>
</ul>
</li>
</ul>
</li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
 </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Turquía y Grecia se unen para luchar contra debastadores incendios</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/karla-editor-bp">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios">agosto 6, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">in</span>
<a href="https://bajopalabra.com.mx/seccion/internacional" rel="category tag">Orbis</a> </span>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><div class="thumbnail-container" style="padding-bottom:50%"><img width="750" height="375" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?resize=750%2C375&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Turquía y Grecia se unen para luchar contra debastadores incendios 1" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?resize=750%2C375&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Turquía y Grecia se unen para luchar contra debastadores incendios 1"></div></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_D8BLGi6SfA{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_D8BLGi6SfA{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_D8BLGi6SfA{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_D8BLGi6SfA" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<div class="entry-content with-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"><div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fturquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Turqu%C3%ADa+y+Grecia+se+unen+para+luchar+contra++debastadores+incendios+via+%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fturquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Turqu%C3%ADa+y+Grecia+se+unen+para+luchar+contra++debastadores+incendios%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fturquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fturquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios&title=Turqu%C3%ADa+y+Grecia+se+unen+para+luchar+contra++debastadores+incendios" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fturquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios&media=https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&ssl=1&description=Turqu%C3%ADa+y+Grecia+se+unen+para+luchar+contra++debastadores+incendios" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Turquía.-</em></strong> Cientos de campesinos fueron desalojados de los alrededores de una termoeléctrica amenazada por incendios en Turquía, mientras continúa la batalla en Grecia para controlar las llamas en Olimpia y en la isla de Eubea, avivados por una ola de calor.</p>
<p>Los incendios y los esfuerzos por extinguirlos en Mugla, suroeste de Turquía, se hicieron desde un helicóptero. Hasta ahora, Turquía ha controlado 185 incendios de 197 en 44 provincias, dijo el ministro de Agricultura y Silvicultura, Bekir Pakdemirli. Proteger la termoeléctrica es una prioridad.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class='ads_code'><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div>
<ul><li>Al menos ocho personas han muerto desde que comenzaron los incendios</li><li>Turquía padece las llamas desde la semana pasada y no ha podido controlarlas</li></ul>
<p>Estos dos países, con Gobiernos siempre rivales, se unieron en el combate a incendios sin precedentes, que los expertos vincularon al calentamiento del planeta, en medio de temperaturas que oscilan entre 40 y 45 grados Celsius (°C). Equipos de emergencia no descansan desde hace días.</p>
<ul><li>Los muertos se reportaron en Turquía</li><li>No se ha informado sobre daños a la termoeléctrica</li><li>Ninguna persona ha perecido en Grecia por las llamas</li></ul>
<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">El alcalde de Milas, Muhammet Tokat, escribió una serie de mensajes en Twitter en los que alertaba por el avance incontrolado de las llamas por una colina en donde se encuentra una central termoeléctrica.<a href="https://twitter.com/hashtag/milasyan%C4%B1yor?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#milasyanıyor</a> <a href="https://twitter.com/hashtag/Tur?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Tur</a> <a href="https://twitter.com/hashtag/Turkeyfire?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Turkeyfire</a> <a href="https://t.co/34zeLa1tAV" target="_blank">pic.twitter.com/34zeLa1tAV</a></p>&mdash; FabiánC__ (@FabianC__) <a href="https://twitter.com/FabianC__/status/1422745091068899332?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">August 4, 2021</a></blockquote>
</div></figure>
<p>Los incendios en Grecia se reavivaron el jueves, al persistir condiciones extremas por al menos tres días consecutivos. Residentes desalojaron los suburbios, y autoridades advirtieron de más incendios por la ola de calor en estas regiones del sur de Europa (Grecia) y suroeste de Asia (Turquía).</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_537583_0_610d5fe4123b3   " data-unique="jnews_module_537583_0_610d5fe4123b3">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
 <h3 class="jeg_block_title"><span>Esto te puede<strong>interesar</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tlapa-de-comonfort-sin-concluir-eleccion-para-presidente-municipal"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/tlapa-guerrero_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Tlapa de Comonfort, sin concluir elección para presidente municipal 2" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/02/tlapa-guerrero_1200x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tlapa de Comonfort, sin concluir elección para presidente municipal 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tlapa-de-comonfort-sin-concluir-eleccion-para-presidente-municipal">Tlapa de Comonfort, sin concluir elección para presidente municipal</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tlapa-de-comonfort-sin-concluir-eleccion-para-presidente-municipal"><i class="fa fa-clock-o"></i> agosto 6, 2021</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/sequia-cordillera-andes_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Calentamiento global reduce capa de nieve en la cordillera de los Andes 3" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/sequia-cordillera-andes_1200x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Calentamiento global reduce capa de nieve en la cordillera de los Andes 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes">Calentamiento global reduce capa de nieve en la cordillera de los Andes</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes"><i class="fa fa-clock-o"></i> agosto 6, 2021</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
 </div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<ul><li>Si las llamas consumen la termoeléctrica, las consecuencias podrían ser catastróficas</li></ul>
<p>Los bomberos griegos aseguran haber controlado 92 de los 118 incendios declarados en el país en las últimas 24 horas. Mientras que 180 incendios azotan Turquía desde fines de julio. Copernicus, el Observatorio de la Tierra de la Unión Europea (UE), dijo que julio fue el segundo más cálido en Europa.</p>
<p>La oposición de Turquía reprochó al presidente Recep Tayyip Erdoğan la poca flota de aviones cisterna, y de haber tardado en aceptar ayuda internacional. El mandatario acusó que intentan sacar partido político de los incendios: “Son una amenaza internacional, igual que la pandemia del COVID-19”.</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_WeFxu03GVR{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_WeFxu03GVR{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_WeFxu03GVR{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_WeFxu03GVR" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_537583_1_610d5fe5d3c9b   " data-unique="jnews_module_537583_1_610d5fe5d3c9b">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/03/laboratorio-mexico-vacuna_1200x674.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="El Covid-19 evolucionará en formas más graves, advierten expertos 4" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/03/laboratorio-mexico-vacuna_1200x674.jpg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="El Covid-19 evolucionará en formas más graves, advierten expertos 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos">El Covid-19 evolucionará en formas más graves, advierten expertos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos"><i class="fa fa-clock-o"></i> 2021/08/06</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/japon-victimas-hiroshima_1200x675.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba? 5" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/japon-victimas-hiroshima_1200x675.jpg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba? 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba">Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba"><i class="fa fa-clock-o"></i> 2021/08/06</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/incendio-reduce-a-cenizas-el-centro-de-una-poblacion-en-california"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendio-california_1200x674.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Incendio reduce a cenizas el centro de una población en California 6" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendio-california_1200x674.jpg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Incendio reduce a cenizas el centro de una población en California 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/incendio-reduce-a-cenizas-el-centro-de-una-poblacion-en-california">Incendio reduce a cenizas el centro de una población en California</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/incendio-reduce-a-cenizas-el-centro-de-una-poblacion-en-california"><i class="fa fa-clock-o"></i> 2021/08/06</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/inglaterra-prohibe-paso-a-viajeros-de-varios-paises-incluido-mexico"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/4C2AF8C7-74EB-4824-95E6-D701FB9EFD8D.jpeg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Inglaterra prohíbe paso a viajeros de varios países incluido México 7" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/4C2AF8C7-74EB-4824-95E6-D701FB9EFD8D.jpeg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Inglaterra prohíbe paso a viajeros de varios países incluido México 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/inglaterra-prohibe-paso-a-viajeros-de-varios-paises-incluido-mexico">Inglaterra prohíbe paso a viajeros de varios países incluido México</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/inglaterra-prohibe-paso-a-viajeros-de-varios-paises-incluido-mexico"><i class="fa fa-clock-o"></i> 2021/08/05</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/eu-planea-exigir-vacunas-de-covid-19-para-viajeros-extranjeros"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/viajeros.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="viajeros" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/viajeros.jpg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="EU planea exigir vacunas de Covid-19 para viajeros extranjeros 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/eu-planea-exigir-vacunas-de-covid-19-para-viajeros-extranjeros">EU planea exigir vacunas de Covid-19 para viajeros extranjeros</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/eu-planea-exigir-vacunas-de-covid-19-para-viajeros-extranjeros"><i class="fa fa-clock-o"></i> 2021/08/04</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/biden-traza-plan-para-frenar-el-incontenible-contagio-de-coronavirus"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/Biden.jpg?resize=350%2C250&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Biden" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/Biden.jpg?resize=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Biden traza plan para frenar el incontenible contagio de coronavirus 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/biden-traza-plan-para-frenar-el-incontenible-contagio-de-coronavirus">Biden traza plan para frenar el incontenible contagio de coronavirus</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/biden-traza-plan-para-frenar-el-incontenible-contagio-de-coronavirus"><i class="fa fa-clock-o"></i> 2021/08/04</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div> </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div class='jeg_ad jeg_ad_module jnews_module_537583_2_610d5fe70fd5b   '><div class='ads-wrapper'><div class=''><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_17" id="jnews_module_block_17-2"><div class="jeg_postblock_17 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_537583_3_610d5fe7104c0  normal " data-unique="jnews_module_537583_3_610d5fe7104c0">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Lo último</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_1 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/sequia-cordillera-andes_1200x675.jpg?resize=360%2C180&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Calentamiento global reduce capa de nieve en la cordillera de los Andes 8" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/sequia-cordillera-andes_1200x675.jpg?resize=360%2C180&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Calentamiento global reduce capa de nieve en la cordillera de los Andes 10"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia" class="category-ciencia-y-tecnologia">Ciencia y tecnología</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes">Calentamiento global reduce capa de nieve en la cordillera de los Andes</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/calentamiento-global-reduce-capa-de-nieve-en-la-cordillera-de-los-andes"><i class="fa fa-clock-o"></i> 20 min ago</a></div></div>
<div class="jeg_post_excerpt">
<p>Este fenómeno sucede en medio de una sequía que se prolonga ya durante una década.</p>
</div>
</div>
</article>
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/dicaprio-critica-a-mexico-por-quitar-proteccion-a-la-vaquita-marina"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/leonardo-dicaprio_1199x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="DiCaprio critica a México por quitar protección a la vaquita marina 9" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/leonardo-dicaprio_1199x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="DiCaprio critica a México por quitar protección a la vaquita marina 11"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/dicaprio-critica-a-mexico-por-quitar-proteccion-a-la-vaquita-marina">DiCaprio critica a México por quitar protección a la vaquita marina</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/dicaprio-critica-a-mexico-por-quitar-proteccion-a-la-vaquita-marina"><i class="fa fa-clock-o"></i> 29 min ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/03/laboratorio-mexico-vacuna_1200x674.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="El Covid-19 evolucionará en formas más graves, advierten expertos 10" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/03/laboratorio-mexico-vacuna_1200x674.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="El Covid-19 evolucionará en formas más graves, advierten expertos 12"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos">El Covid-19 evolucionará en formas más graves, advierten expertos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/el-covid-19-evolucionara-en-formas-mas-graves-advierten-expertos"><i class="fa fa-clock-o"></i> 1 hora ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/tabasquenos-piden-a-amlo-que-gobernador-de-tabasco-derrogue-la-ley-dedazo"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/tabasco_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Tabasqueños piden a AMLO que gobernador de Tabasco derogue la Ley Dedazo 11" data-lazy-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/07/tabasco_1200x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Tabasqueños piden a AMLO que gobernador de Tabasco derogue la Ley Dedazo 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/tabasquenos-piden-a-amlo-que-gobernador-de-tabasco-derrogue-la-ley-dedazo">Tabasqueños piden a AMLO que gobernador de Tabasco derogue la Ley Dedazo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/tabasquenos-piden-a-amlo-que-gobernador-de-tabasco-derrogue-la-ley-dedazo"><i class="fa fa-clock-o"></i> 2 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/japon-victimas-hiroshima_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba? 12" data-lazy-src="https://i1.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/japon-victimas-hiroshima_1200x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba? 14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba">Japón conmemora 76 años de Hiroshima; ¿por qué EU arrojó la bomba?</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/japon-conmemora-76-anos-de-hiroshima-por-que-japon-arrojo-la-bomba"><i class="fa fa-clock-o"></i> 2 horas ago</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/en-tabasco-agosto-sera-mes-critico-por-alza-de-covid-sector-salud"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/vacuna-covid-tabasco_1200x675.jpg?resize=120%2C86&amp;ssl=1" class=" wp-post-image jetpack-lazy-image" alt="En Tabasco, agosto será mes crítico por alza de Covid: Sector Salud 13" data-lazy-src="https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/vacuna-covid-tabasco_1200x675.jpg?resize=120%2C86&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="En Tabasco, agosto será mes crítico por alza de Covid: Sector Salud 15"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/en-tabasco-agosto-sera-mes-critico-por-alza-de-covid-sector-salud">En Tabasco, agosto será mes crítico por alza de Covid: Sector Salud</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/en-tabasco-agosto-sera-mes-critico-por-alza-de-covid-sector-salud"><i class="fa fa-clock-o"></i> 3 horas ago</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-2"><div class='jeg_ad jeg_ad_module jnews_module_537583_4_610d5fe719b5f   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_YXmphtsgkr{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_YXmphtsgkr{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_YXmphtsgkr{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_YXmphtsgkr" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-537583 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<div class="col-md-9 footer_column">
<p class="copyright"> © 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados. </p>
</div>
<div class="col-md-3 footer_column footer_right">
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-465704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465704"><a href="#">México</a>
<ul class="sub-menu">
<li id="menu-item-465713" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465713"><a href="https://bajopalabra.com.mx/tag/mexico-politica">Política</a></li>
<li id="menu-item-465712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465712"><a href="https://bajopalabra.com.mx/tag/mexico-gobierno">Gobierno</a></li>
<li id="menu-item-465715" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465715"><a href="https://bajopalabra.com.mx/tag/mexico-economia">Economía</a></li>
<li id="menu-item-465711" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465711"><a href="https://bajopalabra.com.mx/tag/mexico-salud">Salud</a></li>
<li id="menu-item-465714" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465714"><a href="https://bajopalabra.com.mx/tag/mexico-sociedad">Sociedad</a></li>
<li id="menu-item-465741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465741"><a href="https://bajopalabra.com.mx/seccion/mexico">Ver todo</a></li>
</ul>
</li>
<li id="menu-item-465131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465131"><a href="#">Estados</a>
<ul class="sub-menu">
<li id="menu-item-465119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465119"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-465708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465708"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-465709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465709"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-465129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465129"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-465710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465710"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-465718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-465718"><a href="https://bajopalabra.com.mx/seccion/internacional">Mundo</a>
<ul class="sub-menu">
<li id="menu-item-465744" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465744"><a href="https://bajopalabra.com.mx/tag/mundo-seguridad">Seguridad</a></li>
<li id="menu-item-465743" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465743"><a href="https://bajopalabra.com.mx/tag/mundo-politica">Política</a></li>
<li id="menu-item-465745" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465745"><a href="https://bajopalabra.com.mx/tag/mundo-violencia">Violencia</a></li>
</ul>
</li>
<li id="menu-item-465121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-465121"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Actualidad</a>
<ul class="sub-menu">
<li id="menu-item-465725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465725"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-465726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465726"><a href="https://bajopalabra.com.mx/seccion/ciencia-y-tecnologia">Ciencia y tecnología</a></li>
<li id="menu-item-465125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465125"><a href="https://bajopalabra.com.mx/seccion/espectaculos">Oh-La-La</a></li>
</ul>
</li>
<li id="menu-item-465728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465728"><a href="#">Cultura</a>
<ul class="sub-menu">
<li id="menu-item-465729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465729"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
<li id="menu-item-465731" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-465731"><a href="https://bajopalabra.com.mx/tag/mexico-cultura">México cultura</a></li>
</ul>
</li>
<li id="menu-item-465734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-465734"><a href="#">Opinión</a>
<ul class="sub-menu">
<li id="menu-item-465736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465736"><a href="https://bajopalabra.com.mx/seccion/columnas-de-opinion/opinion-politica">Opinión política</a></li>
</ul>
</li>
<li id="menu-item-465126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465126"><a href="https://bajopalabra.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-465127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465127"><a href="https://bajopalabra.com.mx/seccion/policiaca">Policiaca</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/bajopalabramx" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/bajopalabragro" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC5I_NRMmLrqLDlAvaxUNGDQ" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.instagram.com/bajopalabra" target='_blank' rel='external noopener nofollow' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2015 - 2021 Bajo Palabra Medios S.A. de C.V. Todos los derechos reservados.</p>
</div> </div>
</div> </div>
</div>
<div class="jeg_read_progress_wrapper"></div>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1628213403' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media="not all" onload="this.media='all'" />
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/css/dist/block-library/style.min.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.0/css/jetpack.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/news/scheme.css?ver=1628213403' type='text/css' media="not all" onload="this.media='all'" /></noscript><script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bajopalabra.com.mx/#person","name":"Redacci\u00f3n","logo":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"},"image":{"@type":"ImageObject","@id":"https://bajopalabra.com.mx/#logo","url":"https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2021/03/logo-web-nuevo.jpg","caption":"Redacci\u00f3n","inLanguage":"es-MX","width":"800","height":"421"}},{"@type":"WebSite","@id":"https://bajopalabra.com.mx/#website","url":"https://bajopalabra.com.mx","name":"Redacci\u00f3n","publisher":{"@id":"https://bajopalabra.com.mx/#person"},"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1","url":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1","width":"1198","height":"675","inLanguage":"es-MX"},{"@type":"BreadcrumbList","@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"http://bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://bajopalabra.com.mx/seccion/internacional","name":"Orbis"}},{"@type":"ListItem","position":"3","item":{"@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios","name":"Turqu\u00eda y Grecia se unen para luchar contra  debastadores incendios"}}]},{"@type":"Person","@id":"https://bajopalabra.com.mx/author/karla-editor-bp","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8327e546a6c7cec29203c60263661c96?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8327e546a6c7cec29203c60263661c96?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es-MX"}},{"@type":"WebPage","@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#webpage","url":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios","name":"Turqu\u00eda y Grecia se unen para luchar contra debastadores incendios - Bajo Palabra","datePublished":"2021-08-06T11:14:20-05:00","dateModified":"2021-08-06T11:14:23-05:00","author":{"@id":"https://bajopalabra.com.mx/author/karla-editor-bp"},"isPartOf":{"@id":"https://bajopalabra.com.mx/#website"},"primaryImageOfPage":{"@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1"},"inLanguage":"es-MX","breadcrumb":{"@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#breadcrumb"}},{"@type":"NewsArticle","headline":"Turqu\u00eda y Grecia se unen para luchar contra debastadores incendios","keywords":"turquia","datePublished":"2021-08-06T11:14:20-05:00","dateModified":"2021-08-06T11:14:23-05:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://bajopalabra.com.mx/#person"},"description":"Los\u00a0incendios\u00a0y los esfuerzos por extinguirlos en Mugla, suroeste de\u00a0Turqu\u00eda, se\u00a0hicieron desde un helic\u00f3ptero.","name":"Turqu\u00eda y Grecia se unen para luchar contra debastadores incendios","@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#richSnippet","isPartOf":{"@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#webpage"},"image":{"@id":"https://i2.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/08/incendios-grecia-turquia_1198x675.jpg?fit=1198%2C675&amp;ssl=1"},"inLanguage":"es-MX","mainEntityOfPage":{"@id":"https://bajopalabra.com.mx/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios#webpage"}}]}</script><script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js?ver=1628213403' id='jquery-migrate-js' defer></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script data-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/widgets.js?ver=1628213452" charset="utf-8"></script><script>var jnews_module_537583_0_610d5fe4123b3 = {"header_icon":"","first_title":"Esto te puede","second_title":"interesar","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":537583,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,3051","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_537583_1_610d5fe5d3c9b = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":537583,"include_category":"9,6724","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script>var jnews_module_537583_3_610d5fe7104c0 = {"header_icon":"","first_title":"Lo \u00faltimo","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1065,6673,1503,M\u00e9xico pol\u00edtica,Guerrero pol\u00edtica,1,Acapulco pol\u00edtica,6672,m\u00e9xico salud,9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_17"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script type="text/javascript">var jfla = ["view_counter"]</script><script>
	              (function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-63428918-1', 'auto')
	              ga('send', 'pageview')
				</script><script>window.addEventListener("load",function(){document.querySelectorAll("link").forEach(function(e){"not all"===e.media&&(e.media="all")});var e=document.getElementById("jetpack-boost-critical-css");e&&(e.media="not all")});</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.0/_inc/build/photon/photon.min.js?ver=1628213403' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/comment-reply.min.js?ver=1628213403' id='comment-reply-js' defer></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1628213403' id='mediaelement-core-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1628213403' id='mediaelement-migrate-js' defer></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1628213403' id='wp-mediaelement-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/hoverIntent.min.js?ver=1628213404' id='hoverIntent-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.8/wp-includes/js/imagesloaded.min.js?ver=1628213404' id='imagesloaded-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1628213404' id='isotope-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1628213404' id='lazysizes-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1628213404' id='bgset-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1628213404' id='superfish-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1628213404' id='theia-sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1628213404' id='waypoint-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1628213404' id='scrollto-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1628213404' id='parallax-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1628213404' id='okaynav-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1628213404' id='mousewheel-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1628213404' id='modernizr-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1628213404' id='smartresize-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1628213404' id='chosen-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1628213404' id='magnific-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1628213404' id='jnews-gif-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1628213404' id='jnews-sticky-js'></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1628213404' id='jnews-landing-module-js' defer></script><script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/turquia-y-grecia-se-unen-para-luchar-contra-debastadores-incendios","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"537583","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1628213404' id='jnews-main-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1628213404' id='jnews-zoom-button-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1628213404' id='jnews-popup-post-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1628213404' id='jnews-darkmode-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1628213404' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1628213404' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1628213404' id='jnews-select-share-js' defer></script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(e.data.counter,(function(e,n){o[n].length&&t.forEach(o[n],(function(n,o){t.setText(n,e)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202131.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'108536168',post:'537583',tz:'-5',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '537583' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script></body>
</html>

