<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es-MX" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-MX" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bajopalabra.com.mx/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones">
<meta property="og:site_name" content="Bajo Palabra">
<meta property="og:description" content="Filipinas (AP).- Un pequeño volcán ubicado en un pintoresco lago cerca de la capital de Filipinas arrojó una columna de">
<meta property="og:url" content="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones">
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg?fit=1200%2C675&amp;ssl=1">
<meta property="og:image:height" content="675">
<meta property="og:image:width" content="1200">
<meta property="article:published_time" content="2022-03-26T09:36:44-06:00">
<meta property="article:modified_time" content="2022-03-26T09:36:49-06:00">
<meta property="article:author" content="https://www.facebook.com/bajopalabramx">
<meta property="article:section" content="Orbis">
<meta property="article:tag" content="Hecho">
<meta property="article:tag" content="Mundo">
<meta property="article:tag" content="orbis">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones">
<meta name="twitter:description" content="Filipinas (AP).- Un pequeño volcán ubicado en un pintoresco lago cerca de la capital de Filipinas arrojó una columna de">
<meta name="twitter:url" content="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones">
<meta name="twitter:site" content="@Bajo_Palabra15">
<meta name="twitter:image:src" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg?fit=1200%2C675&amp;ssl=1">
<meta name="twitter:image:width" content="1200">
<meta name="twitter:image:height" content="675">
<meta property="fb:app_id" content="3406428082779533">

<title>Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones - Bajo Palabra</title><style id="rocket-critical-css">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</style>
<meta name="description" content="Filipinas está ubicada sobre el “Anillo de Fuego” del Pacífico, una región propensa a los sismos y las erupciones volcánicas." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones - Bajo Palabra" />
<meta property="og:description" content="Filipinas está ubicada sobre el “Anillo de Fuego” del Pacífico, una región propensa a los sismos y las erupciones volcánicas." />
<meta property="og:url" content="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" />
<meta property="og:site_name" content="Bajo Palabra" />
<meta property="article:author" content="https://www.facebook.com/bajopalabramx" />
<meta property="article:tag" content="Hecho" />
<meta property="article:tag" content="Mundo" />
<meta property="article:tag" content="orbis" />
<meta property="article:section" content="Orbis" />
<meta property="og:updated_time" content="2022-03-26T09:36:49-06:00" />
<meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="El magma entró en contacto con el agua en el cráter principal del volcán, provocando una explosión a la que siguieron emisiones más pequeñas y temblores volcánicos." />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones - Bajo Palabra" />
<meta name="twitter:description" content="Filipinas está ubicada sobre el “Anillo de Fuego” del Pacífico, una región propensa a los sismos y las erupciones volcánicas." />
<meta name="twitter:creator" content="@Bajo_Palabra15" />
<meta name="twitter:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutos" />

<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pixel.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//adserver.bajopalabra.com.mx' />
<link rel='dns-prefetch' href='//g8q5y2w4.rocketcdn.me' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://g8q5y2w4.rocketcdn.me' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; Feed" href="https://bajopalabra.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="Bajo Palabra &raquo; RSS de los comentarios" href="https://bajopalabra.com.mx/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/css/dist/block-library/style.min.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff' crossorigin id='jnews-icon-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff' type='text/css' media='all' />
<link rel='preload' as='font' type='font/woff2' crossorigin id='elementor-font-awesome-webfont-css' href='https://g8q5y2w4.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/fonts/fontawesome-webfont.woff2' type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.7/css/jetpack.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://bajopalabra.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://bajopalabra.com.mx/wp-json/wp/v2/posts/576743" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bajopalabra.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://g8q5y2w4.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://bajopalabra.com.mx/?p=576743' />
<link rel="alternate" type="application/json+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" />
<link rel="alternate" type="text/xml+oembed" href="https://bajopalabra.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones&#038;format=xml" />
<meta name="google-site-verification" content="4hS3bYBTYNYD3kuDa49agW0cfjpPRbCFyEEPWMUZTI4" /><meta property="og:title" content="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:image" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg?fit=1200%2C675&amp;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:url" content="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" /><meta property="og:site_name" content="Bajo Palabra" /><meta property="og:description" content="Filipinas está ubicada sobre el “Anillo de Fuego” del Pacífico, una región propensa a los sismos y las erupciones volcánicas." /> <meta name="jetpack-boost-ready" content="false" />
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/fonts/jegicon/fonts/jegicon.woff" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fontawesome-webfont.woff2" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/-webfont.woff2?v=4.7.0" crossorigin>
<link rel="preload" as="font" href="https://g8q5y2w4.rocketcdn.me/fonts/jegicon.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
<link rel="amphtml" href="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones/amp"> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2021/06/FAVICON-BP-512.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css" id="wp-custom-css">
			
		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-576743 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div> </div>

<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>

<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
 <div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
sábado, marzo 26, 2022</div> <div class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a> </div>
<div class="jeg_nav_item jeg_dark_mode">
<label class="dark_mode_switch">
<input type="checkbox" class="jeg_dark_mode_toggle">
<span class="slider round"></span>
</label>
</div> </div>
</div>
</div>
</div>
</div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
 </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_f2nxTqPBkQ{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_f2nxTqPBkQ{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_f2nxTqPBkQ{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_f2nxTqPBkQ" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div> </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div>
</div></div> </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina-darkmode.png 2x"></noscript> </a>
</div>
</div><div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="none"><li id="menu-item-84455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84455 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a>
<ul class="sub-menu">
<li id="menu-item-550084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550084 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/morelos">Morelos</a></li>
<li id="menu-item-550081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550081 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/tabasco">Tabasco</a></li>
</ul>
</li>
<li id="menu-item-91239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-91239 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
<li id="menu-item-66558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66558 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/deportes">Hiperactivo</a></li>
<li id="menu-item-75468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75468 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41 bgnav" data-item-row="default"><a>Opinión</a>
<ul class="sub-menu">
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-cultural">Opinión cultural</a>
<ul class="sub-menu">
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/opinion-politica">Opinión política</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15687 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a>
<ul class="sub-menu">
<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/cultura">Creativos</a></li>
</ul>
</li>
<li id="menu-item-541658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-541658 bgnav" data-item-row="default"><a href="https://bajopalabra.com.mx/seccion/legislativo">Legislativo</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">

<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div> </div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="fixed">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://bajopalabra.com.mx/">
<img class='jeg_logo_img' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra" data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-lazy-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png"><noscript><img class='jeg_logo_img' src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" srcset="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" alt="Bajo Palabra"data-light-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-logo-N.png" data-light-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x" data-dark-src="https://g8q5y2w4.rocketcdn.me/wp-content/uploads/2020/10/bajopalabra-retina.png" data-dark-srcset="https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-retina.png 1x, https://bajopalabra.com.mx/wp-content/uploads/2020/10/bajopalabra-logo-N.png 2x"></noscript> </a>
</div>
</div> </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div> </div>
<div class="post-wrapper">
<div class="post-wrap">
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '></div> </div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://bajopalabra.com.mx">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a>
</span></div> </div>
<div class="entry-header">
<h1 class="jeg_post_title">Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://bajopalabra.com.mx/author/administrador">Redacción</a> </div>
<div class="jeg_meta_date">
<a href="https://bajopalabra.com.mx/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones">marzo 26, 2022</a>
</div>
</div>
<div class="meta_right">
</div>
</div>
</div>
</div>
<div class="jeg_featured featured_image "><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El magma entró en contacto con el agua en el cráter principal del volcán, provocando una explosión a la que siguieron emisiones más pequeñas y temblores volcánicos." data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg?resize=750%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Volcán Taal, de Filipinas, explota y evacua a miles; amenaza con más erupciones 1"></div><p class="wp-caption-text">El magma entró en contacto con el agua en el cráter principal del volcán, provocando una explosión a la que siguieron emisiones más pequeñas y temblores volcánicos.</p></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
</div>
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Comparte</span></a><a href="https://twitter.com/intent/tweet?text=Volc%C3%A1n%20Taal%2C%20de%20Filipinas%2C%20explota%20y%20evacua%20a%20miles%3B%20amenaza%20con%20m%C3%A1s%20erupciones%20via%20%40%40BajoPalabraGro&url=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Comparte</span></a><a href="//api.whatsapp.com/send?text=Volc%C3%A1n%20Taal%2C%20de%20Filipinas%2C%20explota%20y%20evacua%20a%20miles%3B%20amenaza%20con%20m%C3%A1s%20erupciones%0Ahttps%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones" rel='nofollow' data-action="share/whatsapp/share" class="jeg_btn-whatsapp "><i class="fa fa-whatsapp"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones&title=Volc%C3%A1n%20Taal%2C%20de%20Filipinas%2C%20explota%20y%20evacua%20a%20miles%3B%20amenaza%20con%20m%C3%A1s%20erupciones" rel='nofollow' class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fbajopalabra.com.mx%2Fvolcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones&media=https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Volcán-Taal-Filipinas-erupcion-1.jpg?fit=1200%2C675&ssl=1&description=Volc%C3%A1n%20Taal%2C%20de%20Filipinas%2C%20explota%20y%20evacua%20a%20miles%3B%20amenaza%20con%20m%C3%A1s%20erupciones" rel='nofollow' class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class='ads_code'><ins data-revive-zoneid="17" data-revive-ct0="INSERT_ENCODED_CLICKURL_HERE" data-revive-id="a838cca21a0458f4ca8297394dc641b7"></ins>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-normal">
<div class="jeg_share_float_container"></div> </div>
<div class="content-inner  jeg_link_underline">
<p><strong><em>Filipinas (AP).- </em></strong>Un pequeño volcán ubicado en un pintoresco lago cerca de la capital de Filipinas arrojó una columna de cenizas y vapor blanco de 1.5 kilómetros de alto en una breve pero potente explosión el sábado, lo que obligó a las autoridades a elevar el nivel de alerta y a desalojar a cientos de residentes de localidades en zona de peligro.</p>
<p>El magma entró en contacto con el agua en el cráter principal del volcán Taal, en la provincia de Batangas, provocando una explosión a la que siguieron emisiones más pequeñas y temblores volcánicos, explicó el Instituto de Vulcanología y Sismología de Filipinas.</p>
<p class="has-medium-font-size">El centro elevó el nivel de alarma en el Taal, que con 311 metros de altura es uno de los volcanes más pequeños del mundo, al tercer nivel en una escala de cinco. Esto significa que “hay una intrusión magmática en el cráter principal que puede impulsar nuevas erupciones”. El nivel 5 supone que se está produciendo una erupción que podría destruir comunidades.</p><div class='jnews_inline_related_post_wrapper right'>
<div class='jnews_inline_related_post'>
<div class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_576743_0_623f3316425bd   " data-unique="jnews_module_576743_0_623f3316425bd">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>

</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/la-dona-de-las-tlayudas-podria-estrenar-local-en-el-aifa-para-darle-toque-popular-mexicano"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El pasado 21 de marzo, se volvió tendencia una mujer que aprovechó la falta de oferta gastronómica en la terminal aérea para introducir comida mexicana." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/tlayudas-AIFA-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="La doña de las tlayudas podría estrenar local en el AIFA, para darle ‘toque popular mexicano’ 2"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/la-dona-de-las-tlayudas-podria-estrenar-local-en-el-aifa-para-darle-toque-popular-mexicano">La doña de las tlayudas podría estrenar local en el AIFA, para darle ‘toque popular mexicano’</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/la-dona-de-las-tlayudas-podria-estrenar-local-en-el-aifa-para-darle-toque-popular-mexicano"><i class="fa fa-clock-o"></i> marzo 26, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/vas-a-votar-en-la-revocacion-de-mandato-checa-donde-esta-tu-casilla-son-57-mil"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La información se dará a conocer dos días antes de lo programado en la estrategia (28 de marzo), para desechar especulaciones por parte del gobierno federal sobre ocultar casillas." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Revocación-de-Mandato-casilla-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="¿Vas a votar en la Revocación de Mandato? checa donde está tu casilla, son 57 mil 3"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/vas-a-votar-en-la-revocacion-de-mandato-checa-donde-esta-tu-casilla-son-57-mil">¿Vas a votar en la Revocación de Mandato? checa donde está tu casilla, son 57 mil</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/vas-a-votar-en-la-revocacion-de-mandato-checa-donde-esta-tu-casilla-son-57-mil"><i class="fa fa-clock-o"></i> marzo 26, 2022</a></div></div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div>
</div>
</div>
<p>Los residentes de cinco aldeas a orillas del lago, en una zona de peligro con un radio de siete kilómetros desde cráter, y de las localidades de Agoncillo y Laurel fueron advertidos de posibles peligros, incluyendo el rápido movimiento de gases y materiales fundidos y un “tsunami volcánico” en el lago Taal, y empezaron a ser desalojados.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-left '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_UMhN7riWLO{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_UMhN7riWLO{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_UMhN7riWLO{ width:300px !important; height:250px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_UMhN7riWLO" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div>
<p>Más de 1,200 residentes fueron trasladados a albergues de emergencia a mediodía, dijo el centro gubernamental de respuesta a desastres.</p>
<p class="has-medium-font-size">Como medida de precaución, las autoridades han prohibido temporalmente actividades como la pesca en el lago que rodea al volcán, y pidieron a las comunidades cercanas que se preparen para la posible caída de ceniza. Además, se advirtió a los aviones que se mantengan lo más lejos posible de la zona por el peligro de posibles “cenizas y fragmentos balísticos de explosiones repentinas” y otras emisiones volcánicas a gran temperatura.</p>
<p>El Taal entró en erupción en enero de 2020, cuando desplazó a cientos de miles de personas y provocó una nube de ceniza sobre Manila, a unos 65 kilómetros al norte, donde el principal aeropuerto quedó temporalmente cerrado. Desde entonces, ha mostrado signos esporádicos de actividad.</p>
<p>Filipinas está ubicada sobre el “Anillo de Fuego” del Pacífico, una región propensa a los sismos y las erupciones volcánicas.</p>
<div class="jeg_post_tags"></div>
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
                                .adsslot_PlEnBGvFLg{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_PlEnBGvFLg{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_PlEnBGvFLg{ width:320px !important; height:50px !important; } }

                            </style>
<ins class="adsbygoogle adsslot_PlEnBGvFLg" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_576743_1_623f3316805dd   " data-unique="jnews_module_576743_1_623f3316805dd">
<div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Mira más<strong> de esto</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts_wrap">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/union-europea-pacta-con-estados-unidos-importacion-de-gas-natural-licuado-dejaran-de-consumirle-a-rusia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Al mismo tiempo, la Unión Europea tratará de cumplir sus objetivos climáticos impulsando el consumo de energías limpias y reduciendo las emisiones de metano." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Unión-Europea-Estados-Unidos-gas-natural-Rusia-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Unión Europea pacta con Estados Unidos importación de gas natural licuado; dejarán de consumirle a Rusia 4"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/union-europea-pacta-con-estados-unidos-importacion-de-gas-natural-licuado-dejaran-de-consumirle-a-rusia">Unión Europea pacta con Estados Unidos importación de gas natural licuado; dejarán de consumirle a Rusia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/union-europea-pacta-con-estados-unidos-importacion-de-gas-natural-licuado-dejaran-de-consumirle-a-rusia"><i class="fa fa-clock-o"></i> 2022/03/25</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/estados-unidos-afirma-que-mexico-esta-repleto-de-espias-de-rusia-mas-que-otros-paises"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Ante el Comité de las Fuerzas Armadas del Senado, el mando fue cuestionado sobre la situación del continente respecto a extremistas y el crimen organizado." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Estados-Unidos-México-espías-Rusia-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Estados Unidos afirma que México está repleto de espías de Rusia más que otros países 5"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
 <h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/estados-unidos-afirma-que-mexico-esta-repleto-de-espias-de-rusia-mas-que-otros-paises">Estados Unidos afirma que México está repleto de espías de Rusia más que otros países</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/estados-unidos-afirma-que-mexico-esta-repleto-de-espias-de-rusia-mas-que-otros-paises"><i class="fa fa-clock-o"></i> 2022/03/25</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/papa-francisco-pide-oracion-por-la-paz-entre-rusia-y-ucrania-teme-a-profecia-de-la-virgen-de-fatima"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Papa Francisco pide oración por la paz entre Rusia y Ucrania; teme a profecía de la Virgen de Fátima" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Papa-Francisco-1231231.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Papa Francisco pide oración por la paz entre Rusia y Ucrania; teme a profecía de la Virgen de Fátima 6"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/papa-francisco-pide-oracion-por-la-paz-entre-rusia-y-ucrania-teme-a-profecia-de-la-virgen-de-fatima">Papa Francisco pide oración por la paz entre Rusia y Ucrania; teme a profecía de la Virgen de Fátima</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/papa-francisco-pide-oracion-por-la-paz-entre-rusia-y-ucrania-teme-a-profecia-de-la-virgen-de-fatima"><i class="fa fa-clock-o"></i> 2022/03/25</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/polonia-se-une-a-paises-que-se-despiden-del-cubrebocas-pese-a-nueva-ola-de-covid-19"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Polonia se une a países que se despiden del cubrebocas pese a nueva ola de Covid-19" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Polonia-Covid-restricciones-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Polonia se une a países que se despiden del cubrebocas pese a nueva ola de Covid-19 7"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/polonia-se-une-a-paises-que-se-despiden-del-cubrebocas-pese-a-nueva-ola-de-covid-19">Polonia se une a países que se despiden del cubrebocas pese a nueva ola de Covid-19</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/polonia-se-une-a-paises-que-se-despiden-del-cubrebocas-pese-a-nueva-ola-de-covid-19"><i class="fa fa-clock-o"></i> 2022/03/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/zelenskyy-pide-al-mundo-marchar-y-manifestarse-en-apoyo-a-ucrania-a-un-mes-de-la-invasion-por-rusia"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Las fuerzas de Rusia están atascadas en una cruenta campaña militar y su economía sufre los efectos de las fuertes sanciones internacionales." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Zelenskyy-Ucrania-invasión-Rusia-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Zelenskyy pide al mundo marchar y manifestarse en apoyo a Ucrania, a un mes de la invasión por Rusia 8"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/zelenskyy-pide-al-mundo-marchar-y-manifestarse-en-apoyo-a-ucrania-a-un-mes-de-la-invasion-por-rusia">Zelenskyy pide al mundo marchar y manifestarse en apoyo a Ucrania, a un mes de la invasión por Rusia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/zelenskyy-pide-al-mundo-marchar-y-manifestarse-en-apoyo-a-ucrania-a-un-mes-de-la-invasion-por-rusia"><i class="fa fa-clock-o"></i> 2022/03/24</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_md_5 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/norcorea-amaga-a-estados-unidos-con-misil-de-largo-alcance-quiere-ser-potencia-nuclear-y-que-le-quiten-sanciones"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El ejército surcoreano respondió con maniobras con fuego real de misiles, lanzados desde vehículos terrestres, un buque y un avión." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/NorCorea-corea-norte-Estados-Unidos-misil-potencia-nuclear-sanciones-1.jpg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Norcorea amaga a Estados Unidos con misil de largo alcance; quiere ser potencia nuclear y que le quiten sanciones 9"></div></a>
<div class="jeg_post_category">
<span><a href="https://bajopalabra.com.mx/seccion/internacional" class="category-internacional">Orbis</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/norcorea-amaga-a-estados-unidos-con-misil-de-largo-alcance-quiere-ser-potencia-nuclear-y-que-le-quiten-sanciones">Norcorea amaga a Estados Unidos con misil de largo alcance; quiere ser potencia nuclear y que le quiten sanciones</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/norcorea-amaga-a-estados-unidos-con-misil-de-largo-alcance-quiere-ser-potencia-nuclear-y-que-le-quiten-sanciones"><i class="fa fa-clock-o"></i> 2022/03/24</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-8"><div class='jeg_ad jeg_ad_module jnews_module_576743_2_623f331870593   '><div class='ads-wrapper'><div class="">
<style type='text/css' scoped>
                            .adsslot_1NrgjT2P5Y{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_1NrgjT2P5Y{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_1NrgjT2P5Y{ width:300px !important; height:250px !important; } }

                        </style>
<ins class="adsbygoogle adsslot_1NrgjT2P5Y" style="display:inline-block;" data-ad-client="ca-pub-6797176861016867" data-ad-slot="7850360583"></ins>
</div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-2"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_576743_3_623f331870e6f  normal " data-unique="jnews_module_576743_3_623f331870e6f">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Las Populares</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/encuentran-muertos-a-2-de-los-3-jovenes-detenidos-por-la-guardia-nacional-en-huitzilac"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Encuentran muertos a 2 de los 3 jóvenes detenidos por la Guardia Nacional en Huitzilac" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Guardia-violencia-crimen.jpeg?resize=350%2C250&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Encuentran muertos a 2 de los 3 jóvenes detenidos por la Guardia Nacional en Huitzilac 10"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/encuentran-muertos-a-2-de-los-3-jovenes-detenidos-por-la-guardia-nacional-en-huitzilac">Encuentran muertos a 2 de los 3 jóvenes detenidos por la Guardia Nacional en Huitzilac</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/encuentran-muertos-a-2-de-los-3-jovenes-detenidos-por-la-guardia-nacional-en-huitzilac"><i class="fa fa-clock-o"></i> marzo 20, 2022</a></div></div>
</div>
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/matan-a-cuatro-y-queman-locales-en-pleno-puente-vacacional-en-acapulco-falla-proteccion"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Matan a cuatro y queman locales en pleno puente vacacional en Acapulco; falla protección" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Acapulco-playa-Karla.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Matan a cuatro y queman locales en pleno puente vacacional en Acapulco; falla protección 11"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/matan-a-cuatro-y-queman-locales-en-pleno-puente-vacacional-en-acapulco-falla-proteccion">Matan a cuatro y queman locales en pleno puente vacacional en Acapulco; falla protección</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/matan-a-cuatro-y-queman-locales-en-pleno-puente-vacacional-en-acapulco-falla-proteccion"><i class="fa fa-clock-o"></i> marzo 20, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/levantan-a-escoltas-del-secretario-de-la-policia-de-acapulco-eran-marinos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="‘Levantan’ a escoltas del secretario de la Policía de Acapulco; eran marinos" loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Maximiliano-Serrano-Pérez-secretario-de-la-Policía-de-Acapulco-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="‘Levantan’ a escoltas del secretario de la Policía de Acapulco; eran marinos 12"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/levantan-a-escoltas-del-secretario-de-la-policia-de-acapulco-eran-marinos">‘Levantan’ a escoltas del secretario de la Policía de Acapulco; eran marinos</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/levantan-a-escoltas-del-secretario-de-la-policia-de-acapulco-eran-marinos"><i class="fa fa-clock-o"></i> marzo 25, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/hola-soy-alfredo-samano-vendedor-de-depas-confiesa-que-los-obligaron-a-presumir"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El cliente de Alfredo Sámano se muestró molesto de que tras comprar el departamento, lo &quot;utilizara para su estadística”, por lo que canceló la compra del inmueble." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/brókers-Alfredo-Sámano-vendedor-depas-Cole-capital-growth-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Hola, soy Alfredo Sámano… vendedor de ‘depas’ confiesa que los obligaron a presumir 13"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/hola-soy-alfredo-samano-vendedor-de-depas-confiesa-que-los-obligaron-a-presumir">Hola, soy Alfredo Sámano… vendedor de ‘depas’ confiesa que los obligaron a presumir</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/hola-soy-alfredo-samano-vendedor-de-depas-confiesa-que-los-obligaron-a-presumir"><i class="fa fa-clock-o"></i> marzo 21, 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/arquitecto-del-aifa-se-deslinda-del-proyecto-el-ejercito-hizo-lo-que-quizo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="A lo largo del aeropuerto los visitantes a la nueva terminal aérea se encontrarán con una basta oferta simbólica y artística que busca ser un faro de la mexicanidad que la administración lopezobradorista busca imprimir en sus proyectos." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Arquitecto-AIFA-proyecto-Ejército-Francisco-González-Pulido-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Arquitecto del AIFA se deslinda del proyecto; el Ejército hizo lo que quiso 14"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/arquitecto-del-aifa-se-deslinda-del-proyecto-el-ejercito-hizo-lo-que-quizo">Arquitecto del AIFA se deslinda del proyecto; el Ejército hizo lo que quiso</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/arquitecto-del-aifa-se-deslinda-del-proyecto-el-ejercito-hizo-lo-que-quizo"><i class="fa fa-clock-o"></i> marzo 21, 2022</a></div></div>
 </div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/evelyn-salgado-hara-cambios-en-su-gabinete-no-dieron-el-ancho-ante-problemas-de-guerrero"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La Gobernadora reconoció que algunos funcionarios no pudieron brindar la atención necesaria a las demandas sociales, estudiantiles y magisteriales." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Chilpancingo-Guerrero-Evelyn-Salgado-gabinete-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Evelyn Salgado hará cambios en su gabinete; no dieron ‘el ancho’ ante problemas de Guerrero 15"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/evelyn-salgado-hara-cambios-en-su-gabinete-no-dieron-el-ancho-ante-problemas-de-guerrero">Evelyn Salgado hará cambios en su gabinete; no dieron ‘el ancho’ ante problemas de Guerrero</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/evelyn-salgado-hara-cambios-en-su-gabinete-no-dieron-el-ancho-ante-problemas-de-guerrero"><i class="fa fa-clock-o"></i> marzo 24, 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div><div class="widget widget_jnews_module_block_4" id="jnews_module_block_4-2"><div class="jeg_postblock_4 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_576743_4_623f33187a5f6  normal " data-unique="jnews_module_576743_4_623f33187a5f6">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Recomendadas</span></h3>
</div>
<div class="jeg_posts jeg_block_container">
<div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/partido-mexico-vs-estados-unidos-definira-camino-en-qatar-2022-jugaran-el-24-de-marzo"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La última fecha FIFA definirá las últimas tres jornadas de este torneo para acceder a la Copa del Mundo en Qatar 2022." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Partido-México-Estados-Unidos-Qatar-2022-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Partido México vs Estados Unidos definirá camino en Qatar 2022; jugarán el 24 de marzo 16"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/partido-mexico-vs-estados-unidos-definira-camino-en-qatar-2022-jugaran-el-24-de-marzo">Partido México vs Estados Unidos definirá camino en Qatar 2022; jugarán el 24 de marzo</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/partido-mexico-vs-estados-unidos-definira-camino-en-qatar-2022-jugaran-el-24-de-marzo"><i class="fa fa-clock-o"></i> marzo 19, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Los precios de los boletos van desde los 1,320 pesos hasta los tres mil; las cifras han causado controversia entre la...</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/redes-destruiran-serie-de-maria-felix-si-sandra-echeverria-no-da-la-talla"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="La serie de María Félix, en donde Sandra Echeverría interpretará a La Doña en diferentes etapas de su vida, ya inició con las grabaciones." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Sandra-Echeverría-La-doña-María-Félix-bioserie-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Redes ‘destruirán’ serie de María Félix si Sandra Echeverría no da la talla 17"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/redes-destruiran-serie-de-maria-felix-si-sandra-echeverria-no-da-la-talla">Redes ‘destruirán’ serie de María Félix si Sandra Echeverría no da la talla</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/redes-destruiran-serie-de-maria-felix-si-sandra-echeverria-no-da-la-talla"><i class="fa fa-clock-o"></i> marzo 15, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>El proyecto exclusivo para la nueva plataforma de streaming ViX + contará con una gran producción y presupuesto.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/nuevo-disco-de-selena-quintanilla-se-estrenara-con-balada-inedita-de-cuando-tenia-13-anos"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="El hermano de la ‘Reina del Tex-mex’ fue el encargado del álbum; tendrá 13 canciones entre baladas y cumbias." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/Selena-Quintanilla-disco-Reina-del-Texmex-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Nuevo disco de Selena Quintanilla se estrenará con balada inédita, de cuando tenía 13 años 18"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/nuevo-disco-de-selena-quintanilla-se-estrenara-con-balada-inedita-de-cuando-tenia-13-anos">Nuevo disco de Selena Quintanilla se estrenará con balada inédita, de cuando tenía 13 años</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/nuevo-disco-de-selena-quintanilla-se-estrenara-con-balada-inedita-de-cuando-tenia-13-anos"><i class="fa fa-clock-o"></i> marzo 16, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>Además de el ex Kumbia Kings, su hermana Suzette participó en el diseño de la portada del disco.</p>
</div>
</div>
</article><article class="jeg_post jeg_pl_md_3 format-standard">
<div class="jeg_thumb">
<a href="https://bajopalabra.com.mx/posponen-temporada-2022-de-grandes-ligas-de-beisbol-por-falta-de-acuerdos-salariales"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="lazyload wp-post-image jetpack-lazy-image" alt="Otros temas en conflicto fue el reparto de los ingresos de la competición, el periodo en el que los peloteros pueden ser elegibles para el arbitraje salarial, tasas de impuesto de lujo y la expansión de los playoffs, entre otros." loading="lazy" data-src="https://i0.wp.com/bajopalabra.com.mx/wp-content/uploads/2022/03/temporada-2022-Grandes-Ligas-béisbol-salarios-1.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" title="Posponen temporada 2022 de Grandes Ligas de béisbol por falta de acuerdos salariales 19"></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://bajopalabra.com.mx/posponen-temporada-2022-de-grandes-ligas-de-beisbol-por-falta-de-acuerdos-salariales">Posponen temporada 2022 de Grandes Ligas de béisbol por falta de acuerdos salariales</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://bajopalabra.com.mx/posponen-temporada-2022-de-grandes-ligas-de-beisbol-por-falta-de-acuerdos-salariales"><i class="fa fa-clock-o"></i> marzo 2, 2022</a></div></div>
<div class="jeg_post_excerpt">
<p>La liga de béisbol no arrancará la campaña el 31 de marzo, se tenían previstos 11 juegos de división y...</p>
</div>
</div>
</article></div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
</div></div></div></div></div> </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '></div> </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-576743 single-format-standard wp-custom-logo wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal elementor-default elementor-kit-528796"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
<div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_4 normal">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-9 footer_column">
<ul class="jeg_menu_footer"><li id="menu-item-115326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115326"><a href="https://bajopalabra.com.mx/codigo-de-etica">Código de ética</a></li>
<li id="menu-item-11445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11445"><a href="https://bajopalabra.com.mx/nuestra-linea-editorial">Nuestra línea editorial</a></li>
</ul> </div>
<div class="col-md-3 footer_column footer_right">
<div class="footer-text">
Un medio de la sociedad civil. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>

<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">

<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://bajopalabra.com.mx/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>

<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
No Result </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> View All Result </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li id="menu-item-546074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546074"><a href="https://bajopalabra.com.mx/seccion/mexico">Suave Patria</a></li>
<li id="menu-item-546075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-546075"><a href="https://bajopalabra.com.mx/seccion/guerrero">Guerrero</a>
<ul class="sub-menu">
<li id="menu-item-546079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546079"><a href="https://bajopalabra.com.mx/seccion/guerrero/chilpancingo-guerrero">Chilpancingo</a></li>
</ul>
</li>
<li id="menu-item-546080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546080"><a href="https://bajopalabra.com.mx/seccion/guerrero/acapulco-guerrero">Acapulco</a></li>
<li id="menu-item-546076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546076"><a href="https://bajopalabra.com.mx/seccion/consejos-moda-vida">Trendy</a></li>
<li id="menu-item-546077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-546077"><a href="https://bajopalabra.com.mx/seccion/internacional">Orbis</a></li>
<li id="menu-item-546078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-546078"><a href="https://bajopalabra.com.mx/seccion/policiaca">A sangre fría</a></li>
</ul></div> </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/jegtheme/" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/jegtheme" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_google-plus removed"><i class="fa fa-google-plus"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="#" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p></p>
</div> </div>
</div> </div>
</div>
<div class="jeg_read_progress_wrapper"></div>

<link data-minify="1" rel='preload' href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1647827573' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://bajopalabra.com.mx/wp-content/themes/jnews/assets/js/html5shiv.min.js' id='html5shiv-js'></script>
<![endif]-->
<div class="jeg_ad jnews_mobile_sticky_ads "></div>
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style>
<noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/css/dist/block-library/style.min.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/pdfjs-viewer-shortcode/blocks/dist/style.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1647827573' type='text/css' media='all' /><link rel='stylesheet' id='jnews-parent-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-icon-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/fonts/jegicon/jegicon.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jscrollpane-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/jquery.jscrollpane.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='oknav-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/okayNav.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnific-popup-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/magnific-popup.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='chosen-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/chosen/chosen.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-main-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/main.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pages-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pages.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-single-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/single.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-responsive-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/responsive.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-pb-temp-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/pb-temp.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-elementor-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/elementor-frontend.css?ver=1647827573' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews-child/style.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-darkmode-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/css/darkmode.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.7/css/jetpack.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-select-share-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/css/plugin.css?ver=1647827573' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jnews-scheme-css'  href='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/data/import/localnews/scheme.css?ver=1647827573' type='text/css' media='all' /></noscript><script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script><script type="text/javascript">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</script><script type='text/javascript' src='https://c0.wp.com/c/5.9.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1647827573' id='jquery-migrate-js' defer></script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/bajopalabra.com.mx\/#organization","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/bajopalabra.com.mx\/#website","url":"https:\/\/bajopalabra.com.mx\/","name":"Bajo Palabra Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/bajopalabra.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async src="//adserver.bajopalabra.com.mx/www/delivery/asyncjs.php"></script><script>var jnews_module_576743_0_623f3316425bd = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":576743,"include_category":"","exclude_category":"","include_author":"","include_tag":"3076,2430,1239","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"2","pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_21"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_576743_1_623f3316805dd = {"header_icon":"","first_title":"Mira m\u00e1s","second_title":"  de esto","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":576743,"include_category":"9","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"custom","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script><script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script><script>var jnews_module_576743_3_623f331870e6f = {"header_icon":"","first_title":"Las Populares","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"574381","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"popular_post_week","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script><script>var jnews_module_576743_4_623f33187a5f6 = {"header_icon":"","first_title":"Recomendadas","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"1503,1065,13","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"random_month","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"disable","ads_position":"1","ads_random":"0","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_4"};</script><script type="text/javascript">var jfla = ["view_counter"]</script><script>
					(function (i, s, o, g, r, a, m) {
						i['GoogleAnalyticsObject'] = r
						i[r] = i[r] || function () {
							(i[r].q = i[r].q || []).push(arguments)
						}, i[r].l = 1 * new Date()
						a = s.createElement(o),
							m = s.getElementsByTagName(o)[0]
						a.async = 1
						a.src = g
						m.parentNode.insertBefore(a, m)
					})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

					ga('create', 'UA-63428918-1', 'auto')
					ga('send', 'pageview')
				</script><script>
    (function(a, b, c) {
        var d = a.history,
            e = document,
            f = navigator || {},
            g = localStorage,
            h = encodeURIComponent,
            i = d.pushState,
            k = function() {
                return Math.random().toString(36)
            },
            l = function() {
                return g.cid || (g.cid = k()), g.cid
            },
            m = function(r) {
                var s = [];
                for (var t in r)
                    r.hasOwnProperty(t) && void 0 !== r[t] && s.push(h(t) + "=" + h(r[t]));
                return s.join("&")
            },
            n = function(r, s, t, u, v, w, x) {
                var z = "https://www.google-analytics.com/collect",
                    A = m({
                        v: "1",
                        ds: "web",
                        aip: c.anonymizeIp ? 1 : void 0,
                        tid: b,
                        cid: l(),
                        t: r || "pageview",
                        sd: c.colorDepth && screen.colorDepth ? screen.colorDepth + "-bits" : void 0,
                        dr: e.referrer ||
                            void 0,
                        dt: e.title,
                        dl: e.location.origin + e.location.pathname + e.location.search,
                        ul: c.language ?
                            (f.language || "").toLowerCase() : void 0,
                        de: c.characterSet ? e.characterSet : void 0,
                        sr: c.screenSize ? (a.screen || {}).width + "x" + (a.screen || {}).height : void 0,
                        vp: c.screenSize &&
                            a.visualViewport ? (a.visualViewport || {}).width + "x" + (a.visualViewport || {}).height : void 0,
                        ec: s || void 0,
                        ea: t || void 0,
                        el: u || void 0,
                        ev: v || void 0,
                        exd: w || void 0,
                        exf: "undefined" != typeof x &&
                            !1 == !!x ? 0 : void 0
                    });
                if (f.sendBeacon) f.sendBeacon(z, A);
                else {
                    var y = new XMLHttpRequest;
                    y.open("POST", z, !0), y.send(A)
                }
            };
        d.pushState = function(r) {
                return "function" == typeof d.onpushstate &&
                    d.onpushstate({
                        state: r
                    }), setTimeout(n, c.delay || 10), i.apply(d, arguments)
            }, n(),
            a.ma = {
                trackEvent: function o(r, s, t, u) {
                    return n("event", r, s, t, u)
                },
                trackException: function q(r, s) {
                    return n("exception", null, null, null, null, r, s)
                }
            }
    })
    (window, "UA-63428918-1", {
        anonymizeIp: false,
        siteSpeedSampleRate: 1,
        colorDepth: true,
        characterSet: true,
        screenSize: true,
        language: true
    })
        </script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/p/jetpack/10.7/_inc/build/photon/photon.min.js?ver=1647827573' id='jetpack-photon-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/comment-reply.min.js?ver=1647827573' id='comment-reply-js' defer></script><script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1647827573' id='mediaelement-core-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1647827573' id='mediaelement-migrate-js' defer></script><script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1647827573' id='wp-mediaelement-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/hoverIntent.min.js?ver=1647827573' id='hoverIntent-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/c/5.9.2/wp-includes/js/imagesloaded.min.js?ver=1647827573' id='imagesloaded-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/isotope.js?ver=1647827573' id='isotope-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/lazysizes.js?ver=1647827573' id='lazysizes-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/ls.bgset.js?ver=1647827573' id='bgset-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/superfish.js?ver=1647827573' id='superfish-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/theia-sticky-sidebar.js?ver=1647827573' id='theia-sticky-sidebar-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.waypoints.js?ver=1647827573' id='waypoint-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.scrollTo.js?ver=1647827573' id='scrollto-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.parallax.js?ver=1647827573' id='parallax-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.okayNav.js?ver=1647827573' id='okaynav-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.mousewheel.js?ver=1647827573' id='mousewheel-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/modernizr-custom.js?ver=1647827573' id='modernizr-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.smartresize.js?ver=1647827573' id='smartresize-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/chosen.jquery.js?ver=1647827573' id='chosen-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.magnific-popup.js?ver=1647827573' id='magnific-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jnewsgif.js?ver=1647827573' id='jnews-gif-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.jsticky.js?ver=1647827573' id='jnews-sticky-js'></script><script type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/themes/jnews/assets/js/jquery.transit.min.js' id='jquery-transit-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/jquery.module.js?ver=1647827573' id='jnews-landing-module-js' defer></script><script type='text/javascript' id='jnews-main-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/bajopalabra.com.mx\/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_MX","module_prefix":"jnews_module_ajax_","live_search":"","postid":"576743","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"bajopalabra.com.mx","zoom_button":"0"};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/main.js?ver=1647827573' id='jnews-main-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/zoom-button.js?ver=1647827573' id='jnews-zoom-button-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/popup-post.js?ver=1647827573' id='jnews-popup-post-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/themes/jnews/assets/js/darkmode.js?ver=1647827573' id='jnews-darkmode-js' defer></script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?ver=1647827573' id='jetpack-lazy-images-polyfill-intersectionobserver-js' defer></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?ver=1647827573' id='jetpack-lazy-images-js' defer></script><script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script><script data-minify="1" type='text/javascript' src='https://g8q5y2w4.rocketcdn.me/wp-content/cache/min/1/wp-content/plugins/jnews-social-share/assets/js/plugin.js?ver=1647827573' id='jnews-select-share-js' defer></script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bajopalabra.com.mx\/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones"},"dateCreated":"2022-03-26 09:36:44","datePublished":"2022-03-26 09:36:44","dateModified":"2022-03-26 15:36:49","url":"https:\/\/bajopalabra.com.mx\/volcan-taal-de-filipinas-explota-y-evacua-a-miles-amenaza-con-mas-erupciones","headline":"Volc\u00e1n Taal, de Filipinas, explota y evacua a miles; amenaza con m\u00e1s erupciones","name":"Volc\u00e1n Taal, de Filipinas, explota y evacua a miles; amenaza con m\u00e1s erupciones","articleBody":"<!-- wp:paragraph -->\n<p><strong><em>Filipinas (AP).- <\/em><\/strong>Un peque\u00f1o volc\u00e1n ubicado en un pintoresco lago cerca de la capital de Filipinas arroj\u00f3 una columna de cenizas y vapor blanco de 1.5 kil\u00f3metros de alto en una breve pero potente explosi\u00f3n el s\u00e1bado, lo que oblig\u00f3 a las autoridades a elevar el nivel de alerta y a desalojar a cientos de residentes de localidades en zona de peligro.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El magma entr\u00f3 en contacto con el agua en el cr\u00e1ter principal del volc\u00e1n Taal, en la provincia de Batangas, provocando una explosi\u00f3n a la que siguieron emisiones m\u00e1s peque\u00f1as y temblores volc\u00e1nicos, explic\u00f3 el Instituto de Vulcanolog\u00eda y Sismolog\u00eda de Filipinas.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph {\"fontSize\":\"medium\"} -->\n<p class=\"has-medium-font-size\">El centro elev\u00f3 el nivel de alarma en el Taal, que con 311 metros de altura es uno de los volcanes m\u00e1s peque\u00f1os del mundo, al tercer nivel en una escala de cinco. Esto significa que \u201chay una intrusi\u00f3n magm\u00e1tica en el cr\u00e1ter principal que puede impulsar nuevas erupciones\u201d. El nivel 5 supone que se est\u00e1 produciendo una erupci\u00f3n que podr\u00eda destruir comunidades.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Los residentes de cinco aldeas a orillas del lago, en una zona de peligro con un radio de siete kil\u00f3metros desde cr\u00e1ter, y de las localidades de Agoncillo y Laurel fueron advertidos de posibles peligros, incluyendo el r\u00e1pido movimiento de gases y materiales fundidos y un \u201ctsunami volc\u00e1nico\u201d en el lago Taal, y empezaron a ser desalojados.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>M\u00e1s de 1,200 residentes fueron trasladados a albergues de emergencia a mediod\u00eda, dijo el centro gubernamental de respuesta a desastres.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph {\"fontSize\":\"medium\"} -->\n<p class=\"has-medium-font-size\">Como medida de precauci\u00f3n, las autoridades han prohibido temporalmente actividades como la pesca en el lago que rodea al volc\u00e1n, y pidieron a las comunidades cercanas que se preparen para la posible ca\u00edda de ceniza. Adem\u00e1s, se advirti\u00f3 a los aviones que se mantengan lo m\u00e1s lejos posible de la zona por el peligro de posibles \u201ccenizas y fragmentos bal\u00edsticos de explosiones repentinas\u201d y otras emisiones volc\u00e1nicas a gran temperatura.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El Taal entr\u00f3 en erupci\u00f3n en enero de 2020, cuando desplaz\u00f3 a cientos de miles de personas y provoc\u00f3 una nube de ceniza sobre Manila, a unos 65 kil\u00f3metros al norte, donde el principal aeropuerto qued\u00f3 temporalmente cerrado. Desde entonces, ha mostrado signos espor\u00e1dicos de actividad.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Filipinas est\u00e1 ubicada sobre el \u201cAnillo de Fuego\u201d del Pac\u00edfico, una regi\u00f3n propensa a los sismos y las erupciones volc\u00e1nicas.<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/bajopalabra.com.mx\/author\/administrador","sameAs":["https:\/\/www.facebook.com\/bajopalabramx","@Bajo_Palabra15"]},"articleSection":["Orbis"],"image":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2022\/03\/Volca\u0301n-Taal-Filipinas-erupcion-1.jpg","width":1200,"height":675},"publisher":{"@type":"Organization","name":"Bajo Palabra Noticias","url":"https:\/\/bajopalabra.com.mx","logo":{"@type":"ImageObject","url":"https:\/\/bajopalabra.com.mx\/wp-content\/uploads\/2020\/10\/bajopalabra-logo-N.png"},"sameAs":["https:\/\/www.facebook.com\/jegtheme\/","https:\/\/twitter.com\/jegtheme","#","#","#"]}}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Volc\u00e1n Taal, de Filipinas, explota y evacua a miles; amenaza con m\u00e1s erupciones","published":"2022-03-26 09:36:44","updated":"2022-03-26 15:36:49"}</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/bajopalabra.com.mx","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/bajopalabra.com.mx\/seccion\/internacional","name":"Orbis"}}]}</script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script><script src='https://stats.wp.com/e-202212.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'108536168',post:'576743',tz:'-6',srv:'bajopalabra.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '108536168', '576743' ]);
</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://g8q5y2w4.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script></body>
</html>

